Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Embrayage neuf, certaines vitesses accrochent


Messages recommandés

Salut à tous !

 

propriétaire d'une sportback 2.0 FSI boite 6, je rencontre quelques soucis de boite.

 

L'embrayage est neuf d'il y a quelques semaine (Volant bi-masse aussi). Pas de soucis de ce coté là ni du coté de la purge: au ralenti si je débraye et attend deux secondes avant de passer ma marche arrière, aucun craquement, ce qui signifie que ça débraye bien.

 

Par contre avant le changement d'embrayage, j'avais aléatoirement ma 2ème qui craquait (1>2 ou 3>2). Je pensais que le changement d'embrayage allait résoudre ça mais en fait non elle me l'a fait depuis.

 

 

Je me décide donc à régler (encore une fois) ma tringlerie, et hier j'ai carrément réussi à déplacer le problème sur la 3ème et 4 ème. La 2 est devenue hyper tendre mais la 3& 4 craquait un peu à froid avant de devenir correctes après un peu de roulage.

 

Pour moi c'est un soucis de réglage mais j'ai beau le faire dans les règles de l'art (j'ai ELSAWIN et la bonne pige pour bloquer le levier), pas moyen de trouver un réglage correct...

 

 

Mon huile est neuve, j'ai même essayé avec du mecacyl ...   Mes supports moteur sont neuf aussi, j'ai même mis un polyuréthane pour l'anti-basculement.

 

 

Est-ce déjà arrivé à quelqu'un ?

 

Merci :AP-Smiles_167:

Modifié par Menthosc
Lien vers le commentaire
Partager sur d’autres sites

Il y a 11 heures, DoloresBishop a dit :

Tu peux nous donnerMerki le millésime le code moteur et boite de ton Audi ? ainsi que le kilométrage 

Salut !

 

Elle est de 2006, moteur BVY.

193000

La boite dans l'immediat je sais pas  

Modifié par Menthosc
Lien vers le commentaire
Partager sur d’autres sites

Ce matin je suis parti à froid, température extérieur 6°C . 

 

Le premier passage de la 2 s'est bien passé. La 3 et la 4 sont raides sans pour autant craquer (et deviennent un peu plus tendre lors de la monté en température du moteur).  Les premiers rétrogradages 3>2 sont en peu raide mais pas de craquement.

 

De plus,  si je passe de 1>2 a vitesse très lente ça passe pas hyper bien mais ça parait plutôt logique.

 

 

Je referais un autre retour la prochaine  fois que je prend la voiture.

Lien vers le commentaire
Partager sur d’autres sites

Le 01/11/2018 à 11:50, mic3821 a dit :

Je dirais les synchro usée malheureusement

Je veux bien mais comment expliquer le fait qu'en réglant la tringlerie j'ai réussi à rendre la 2 hyper tendre et la 3 et 4 plus dures ?

Lien vers le commentaire
Partager sur d’autres sites

Le 01/11/2018 à 15:50, DoloresBishop a dit :

tu n'as pas d'étiquette sur ton Audi avec le code de la boite ?

Si sûrement, je te dis ça dès que je peux car je ne suis pas chez moi avant le début de semaine prochaine.

 

Tu veux le code pour savoir s'il y'a eu des rappels ?

 

 

 

Ps: j'ai oublié de préciser que mon récepteur était d'origine mais dans un état correct.  Et je pense que celui-ci influencerais seulement le débrayage et ça craquerait au passage de la marche arrière, même en attendant 10 s après le débrayage ..

Modifié par Menthosc
Lien vers le commentaire
Partager sur d’autres sites

Le 01/11/2018 à 15:50, DoloresBishop a dit :

tu n'as pas d'étiquette sur ton Audi avec le code de la boite ?

La boite est une  JCN ;)

Lien vers le commentaire
Partager sur d’autres sites

On est d'accord que lorsque tu as fait la vidange tu as aussi retiré la vis 2 ? Le niveau ne se fait pas par la vis latérale non plus, on est tout bon sur ça aussi ? Remplissage 1,9 L par le contacteur de feu de recul AP-Smiles_u1F60A.png

Et tu as suivi à la lettre la procédure de réglage Elsawin de la tringlerie ?

vidange.JPG.ff8e0ae317190da6d2027c0b65438370.JPG

Modifié par DoloresBishop
Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, DoloresBishop a dit :

On est d'accord que lorsque tu as fait la vidange tu as aussi retiré la vis 2 ? Le niveau ne se fait pas par la vis latérale non plus, on est tout bon sur ça aussi ? Remplissage 1,9 L par le contacteur de feu de recul AP-Smiles_u1F60A.png

Et tu as suivi à la lettre la procédure de réglage Elsawin de la tringlerie ?

vidange.JPG.ff8e0ae317190da6d2027c0b65438370.JPG

 

 

Réglage tringlerie suivis à la lettre.  Pour la vidange c'est mon pote qui s'en est occupé, il bosse en concession. C'est lui qui m'a fait mon embrayage aussi.

 

Bon ça fait quelques fois que je roule et j'ai l'impression d'avoir trouvé un réglage plutôt correct. La 3 et 4 un peu raides parfois mais ça ne craque pas.  Mais les température sont remontées depuis l'autre fois.

 

A voir quand il va faire froid.  

Lien vers le commentaire
Partager sur d’autres sites

Alors en concession je te garantie qu'ils font qd même de belles boulettes. Et en plus ce n'est tous les jours qu'ils font des vidanges de boite mécanique étant donné que d'habitude ils les changent direct et celles de ce type ça fait bien longtemps qu'elles ne voient plus les concessions quand elles ont besoin d'une vidangeAP-Smiles_u1F609.png. Je t'invite qd même à lui demander pour la vis 2 et la quantité d'huile qu'il a mis. L'erreur est humaine on en a tous faitAP-Smiles_u1F60B.png

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...