Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

L'interface du forum AudiPassion...


Messages recommandés

Depuis où ? Sur le mobile ou le pc fixe ?

 

Car pour moi, depuis le fixe, quand je clique sur le "Globe" donc, l'icone de Notification j'ai bien le menu déroulant qui apparaît:

 

2020-11-04 10_40_06-Window.png

Lien à poster
Partager sur d’autres sites
  • Réponses 409
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Bonjour à  tous, dites moi, je surf sur le forum sur un Samsung android, et depuis peu, j'ai  toujours de la publicité  qui apparaît en haut de mon écran, ou en bas, c'est  aléatoire, mais encore quan

Toujours rien à propos de ces indications sur les "dates" de créations des sujets ?

Tu ne serais pas légèrement susceptible toi ? 😅

Images publiées

  • 2 semaines plus tard...

Salut,

 

Pourquoi est-ce que depuis quelques temps à chaque fois que je viens sur le forum, sur le PC ou sur mon téléphone, on me demande de valider et d'enregistrer mes choix en ce qui concerne les cookies, c'est un peu reloud que ça ne reste pas sauvegardé. Des idées?

Merci

Lien à poster
Partager sur d’autres sites

Pour ceux qui s'en souviennent, nous avions dans le passé différents type de thème... Genre:

  • AudiPassion_(Défaut)
  • AudiPassion_Clair_(variable)
  • AudiPassion_Clair
  • AudiPassion_Sombre_(variable)
  • AudiPassion_Sombre

Les grands "absent" manquants suite aux mises à jours du forum, sont:

  • AudiPassion_Clair_(variable)
  • AudiPassion_Sombre_(variable)

Les thèmes variables étaient assez sympa, car il permettait d'avoir une couleur de fond d'écran "Variable" suivant l'heure de la journée... Ces couleurs étaient de type dégradé d'une couleur à gauche et d'une couleur à droite...

 

Ces thèmes étaient quelque peu apprécié de certain de nos membres comme de notre équipe officielle.

 

Du coup je me suis relancé dans le développement de cette fonctionnalités tout en l'intégrant dans les thèmes existant aujourd'hui et en plus des fonctionnalités que vous connaissez, avec en prime un fond d'écran tout aussi "Variable" suivant l'heure de la journée, mais aussi avec un type de dégradé en dynamique... Donc dégradé d'une couleur à l'autre qui est en mouvement et non figé.

 

Pour activer cette fonctionnalité, vous devez seulement vous rendre dans vos préférences de l'interface du forum via le bouton "dongle" de "Personnalisation", celui qui est juste à coté du bouton "Lune" qui défini si vous souhaitez être en mode Sombre ou pas.

 

Dès lors que le "dongle" sera pressé, une fenêtre apparaîtra avec différents fond d'écran du Noir au Blanc, et du Blanc avec logo AP au Noir avec logo AP. Vous devez presser sur le bouton "Variable" qui se trouve sur gauche des différent fond d'écran avec comme logo une flèche tournante et ensuite sur le bouton "Enregistré" en bas à gauche de la fenêtre de Personnalisation.

 

Variable.jpg

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...
  • 2 semaines plus tard...

Hello la team,

 

Ce serait possible de faire qqchose pour plus avoir la demande de cookies plusieurs fois par jour malgré validation de mon choix ?

Prob connu ?

 

Merci ;) 

Lien à poster
Partager sur d’autres sites

Non ce n’est pas qu’elle était pas bonne, mais qu’elle n’avait pas d’intérêt d’être posté ici dans cette publication puisque vous n’avez pas accès à ce type de thème ! ;)

Lien à poster
Partager sur d’autres sites

Non, c'est un plugin que je ne me maitrise pas...

 

C'est très contraignant, mais on ne peut rien faire... Cela devient en plus globalisé, car je me rend compte que de plus en plus de site fait apparaitre ce type de plugin de cookie sur leur site...

Lien à poster
Partager sur d’autres sites

J'ai ublock (adblock monnayant des listes blanches est un passoire) et noscript.

j'ai quand bien même ce soucis sur 3 machines, la pro en chrome portable avec ces 2 addons, les persos en chrome normal + les addons.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

la nouvelle interface est pas mal mais je trouve trois points négatifs ...

 

- 1 er point : la ligne Actif à pour moi peut d’intérêt, sa fait un peu trop messenger et sa apporte rien ici contrairement à l'état "Actif/inactif" qui est très utile.

 

- 2ème point: la non présence du nombre de message du membre mais uniquement les carrés rouge en bas sans intérêt car il représente rien ...

 

- 3ème point: la taille des avatar ... bientôt équivalente à celui du timbre postal à l'époque des écrans de 40 pouces ;)

Lien à poster
Partager sur d’autres sites
il y a 18 minutes, bluenitro a dit :

la nouvelle interface est pas mal mais je trouve trois points négatifs ...

 

- 1 er point : la ligne Actif à pour moi peut d’intérêt, sa fait un peu trop messenger et sa apporte rien ici contrairement à l'état "Actif/inactif" qui est très utile.

 

- 2ème point: la non présence du nombre de message du membre mais uniquement les carrés rouge en bas sans intérêt car il représente rien ...

 

- 3ème point: la taille des avatar ... bientôt équivalente à celui du timbre postal à l'époque des écrans de 40 pouces ;)

 

Mes réponses:

 

- 1er point : Pour toi... pour d'autre certainement pas ! Moi personnellement ça me convient de savoir si un membre est actif ou pas et depuis combien de temps.

- 2ème point : La en l'occurence je ne vois pas ce que cela vous apporte de ne plus savoir qu'un membre à 2 messages alors que d'autre en ont 288 ! Je ne vois pas la plus value à cette information, même si celle-ci n'a pas totalement disparu... car il y a justement ces points qui "représente" rien à ce que tu dis alors que c'est faux et que ces carrés rouges ont une signification clair sur le nombre de publication des membres... (Cf- capture ci-dessous)

 

Capture d’écran 2021-02-17 à 20.25.42.png

 

- 3ème point, la taille de l'avatar n'as pas changée... je ne vois pas en quoi il y a un rapport avec ces nouvelles fonctionnalités dans le talon des publications et la taille de l'avatar, puisque je n'y pas touché...

Lien à poster
Partager sur d’autres sites

Sa reste mon avis ;)

 

Les carrés rouge c'est pas clair je trouve ;)

 

Les avatars c'est sur on peut pas avoir une taille plus petites .. 113x113 pixel :O

Lien à poster
Partager sur d’autres sites

Avec plus 150k membres nous ne pouvons pas contenter tout le monde ;)

 

Sinon oui c'est que ton avis et tu as raison de le partager...

 

Pour les carrés rouge, je ne peut pas être plus clair... c'est seulement la précision qui n'est plus, et cette précision n'a aucun interêt pour les membres du forum.

 

Et pour les avatars, j'ai jamais entendu quelqu'un ce plaindre de la taille des avatars... elle me parait totalement proportionnée par rapport au reste du forum.

Lien à poster
Partager sur d’autres sites

Le visuel à changé (que chez moi ?). J'ai à nouveau l'ancienne interface.

 

625955045_2021-02-2018_57_22-LinterfaceduforumAudiPassion...-Page10-LesInformationsSiteetForum-.png.fe8d9a33bde6a101f8cda0782f6289b2.png

Modifié par _TiBo_
Lien à poster
Partager sur d’autres sites

Oui un léger oubli dans l’interface Sombre, suite à une mise à jour du thème tout à l’heure...

Lien à poster
Partager sur d’autres sites

Je remarque que la couleur de la police a changé (change encore ?)

Hier j'avais les écritures en orange et aujourd'hui en bleu :AP-Smiles_u1F601:

 

200856379_2021-02-2113_42_17-LinterfaceduforumAudiPassion...-Page10-LesInformationsSiteetForum-.png.73238b952ab7a220eb39c84034d51325.png

Lien à poster
Partager sur d’autres sites

J'ai ma signature qui ne tient pas en place ,(je l'avais centrée hier )  de plus  c'est tout une gymnastique pour  la cadrée dans le profil car ça ne correspond pas du tout une fois enregistrée et publiée 

 

Capture.PNG.0c8a45ad8bb4fc3899c00ad1aa1d2264.PNG

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, _TiBo_ a dit :

Je remarque que la couleur de la police a changé (change encore ?)

Hier j'avais les écritures en orange et aujourd'hui en bleu :AP-Smiles_u1F601:

 

200856379_2021-02-2113_42_17-LinterfaceduforumAudiPassion...-Page10-LesInformationsSiteetForum-.png.73238b952ab7a220eb39c84034d51325.png

 

Oui effectivement, j'ai adapté la couleur, car se sont des liens cliquables, et que le orange n'aller pas avec le thème clair. ;)

 

Il y a 2 heures, Gigi95 a dit :

Cher Ludovic,

Est-ce normal que la signature n'apparaisse plus ?

 

Étrange parce que je vois les signatures de tout le monde... Attention les signatures sur appareil mobile n'ont jamais été présentes.

 

il y a une heure, La Menace a dit :

J'ai ma signature qui ne tient pas en place ,(je l'avais centrée hier )  de plus  c'est tout une gymnastique pour  la cadrée dans le profil car ça ne correspond pas du tout une fois enregistrée et publiée 

 

Capture.PNG.0c8a45ad8bb4fc3899c00ad1aa1d2264.PNG

 

C'est corrigé... mais un conseil si tu veux centrer du texte ou une image, utilise le bouton dans la barre d'outil d'édition pour le faire, car user des espaces/tabulation n'est pas du tout conseiller suivant le type et la résolution d'écran.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...