Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

TTS Bruit suspensions arrières


xfive78
 Partager

Messages recommandés

Bonjour à toutes et à tous

 

J’ai constaté un bruit sourd sur mauvais revêtements au niveau des suspensions arrière.

 

Je voulais savoir si ceux d’entre vous qui roulent en TT de 2014 2015 avec suspension Magnétic Ride avaient entendu ce bruit.

 

J’ai cru comprendre qu’il y aurait un TSB sur ce sujet ?

Lien vers le commentaire
Partager sur d’autres sites

  • :: Zeko a changé le titre en : TTS Bruit suspensions arrières
  • 1 an plus tard...

Bonjour xfive78, j'imagine que ton problème à été résolu depuis tout ce temps!

Pourrais-tu me dire se qui a été fait et quel en a été la note car je pense être dans le même cas actuellement.

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
Le 07/03/2020 à 22:07, airv71 a dit :

Bonjour xfive78, j'imagine que ton problème à été résolu depuis tout ce temps!

Pourrais-tu me dire se qui a été fait et quel en a été la note car je pense être dans le même cas actuellement.

Merci

Bonjour j’ai aussi le problème sur ma tts et Audi ne trouve pas . Avez-vous résolu le problème ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Même soucis sur ma TT, je n'ai pas pris le temps de regarder. Si tu as des infos, je suis preneur. 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Le 08/10/2018 à 14:50, xfive78 a dit :

Bonjour à toutes et à tous

 

J’ai constaté un bruit sourd sur mauvais revêtements au niveau des suspensions arrière.

 

Je voulais savoir si ceux d’entre vous qui roulent en TT de 2014 2015 avec suspension Magnétic Ride avaient entendu ce bruit.

 

J’ai cru comprendre qu’il y aurait un TSB sur ce sujet ?

Salut , tu as un retour stp ?

Lien vers le commentaire
Partager sur d’autres sites

Dans mon cas il s'agit d'un amortisseur qui est complètement mort!!!  à 35.000km!!

Je pense en avoir pour 1000€ juste pour les 2 amortisseurs (magnetic-ride), si je fais l'installation moi même !

A voir quand on pourra sortir :AP-Smiles_u1F637::AP-Smiles_u1F613:

Lien vers le commentaire
Partager sur d’autres sites

Le 15/04/2020 à 22:16, airv71 a dit :

Dans mon cas il s'agit d'un amortisseur qui est complètement mort!!!  à 35.000km!!

Je pense en avoir pour 1000€ juste pour les 2 amortisseurs (magnetic-ride), si je fais l'installation moi même !

A voir quand on pourra sortir :AP-Smiles_u1F637::AP-Smiles_u1F613:

 

Le 15/04/2020 à 22:16, airv71 a dit :

Dans mon cas il s'agit d'un amortisseur qui est complètement mort!!!  à 35.000km!!

Je pense en avoir pour 1000€ juste pour les 2 amortisseurs (magnetic-ride), si je fais l'installation moi même !

A voir quand on pourra sortir :AP-Smiles_u1F637::AP-Smiles_u1F613:

 

Le 15/04/2020 à 22:16, airv71 a dit :

Dans mon cas il s'agit d'un amortisseur qui est complètement mort!!!  à 35.000km!!

Je pense en avoir pour 1000€ juste pour les 2 amortisseurs (magnetic-ride), si je fais l'installation moi même !

A voir quand on pourra sortir :AP-Smiles_u1F637::AP-Smiles_u1F613:

Comment as tu trouvé la panne ? Moi j’ai 31000km et encore sous garantie !

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je l'ai apportée dans un premier temps chez Audi St maur, et part se promener avec et me dire Monsieur il faut éviter de vous mettre en mode Dynamique ils n'ont rien trouvés.:AP-Smiles_u1F621:

Comme je ressentait encore un problème je suis allé chez un garagiste lambda et il l'a montée sur un pont et à trouvé de suite l'amortisseur en défaut: fuite dhuile ! 

La fuite n'était pas visible autrement qu'en la soulevant car il y a un cache en plastique qui vient recouvrir l'amortisseur.

 

Lien vers le commentaire
Partager sur d’autres sites

Je confirme de ne pas rouler sport avec, ca peut partir en sucette dans un virage surtout si il pleut.

 

L' ABS/ESR sent une perte complete de contact et applique les freins de facon erronée tout en coupant l'accélérateur. Pas facile a redresser du tout.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 11 heures, airv71 a dit :

Bonjour,

Je l'ai apportée dans un premier temps chez Audi St maur, et part se promener avec et me dire Monsieur il faut éviter de vous mettre en mode Dynamique ils n'ont rien trouvés.:AP-Smiles_u1F621:

Comme je ressentait encore un problème je suis allé chez un garagiste lambda et il l'a montée sur un pont et à trouvé de suite l'amortisseur en défaut: fuite dhuile ! 

La fuite n'était pas visible autrement qu'en la soulevant car il y a un cache en plastique qui vient recouvrir l'amortisseur.

 

Je vais la soulever et vérifier cela !

merci Airv79

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...