Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Réglage allumage Audi coupé GT 85kv2


Messages recommandés

Bonjour, 

 

Je possède une Audi coupé GT, qui a différents problèmes, et ne démarre plus depuis 2012. Je n'ai pas eu le temps de m'en occuper depuis, je vais m'y atteler petit a petit. 

 

J'aimerais en premier lieu vérifier l'allumage et installer un kit électronique. 

 

Est ce que quelqu'un pourrait m'expliquer comment faire ? 

Quel kit d'allumage.electronique me faut-il ?

Comment régler l'allumage si le moteur ne démarre pas ? Est ce gênant ?

 

Je vous remercie ! 👌🙂

Modifié par Jeyk Yeo
  • Adore 1
Lien à poster
Partager sur d’autres sites

Salut,

Pas besoin de kit électronique, tu as un Kjetronic qui se débrouille très bien tout seul

Pour l'allumage, même s'il est pas trop bien réglé, ça doit démarrer. Il te faut vérifier, la tête d'allumage, le doigt, les fils HT, les bougies et le module TZH

Puis que l'essence arrive bien (pompe à essence qui débite notamment).

Une fois que ça aura démarré, réglage de l'allumeur à la lampe strombo.

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse.

 

Ce que je voulais dire, c'est que je souhaite monter un allumage électronique, j'ai vu que c'était assez rapide, afin qu'il ne se dérègle plus (s'il s'est déréglé).

Avant qu'elle ne cesse de fonctionner, la GT a eu de plus en plus de trous a l'accélération, jusqu'à devoir rester accéléré en permanence pour ne pas caler, puis elle n'a plus jamais démarré. 

J'avais mis du 95-e10 dedans, mais un mécano m'as certifié que cela ne pouvait pas avoir causé la panne. 

Je pense que je vais faire réviser mon k-jet par un spécialiste, j'en connais un dans l'Isère. Si tu penses quelle devrait au moins démarrer, je préfère m'attaquer a la partie injection de suite. Je précise que j'ai déjà changé la tête et le doigt d'allumeur, la pompe essence, filtre. Il me faut changer mon accumulateur de pression qui fuit, mais ne doit pas empêcher de démarrer tout de même... J'ai également acheté en 2012 un kit de réparation du k-jet, et j'ai changé la membrane et les joints a l'intérieur. Sans résultat au démarrage..

 

Je vous livre tout en vrac, si vous pensez à quelque chose..

Je vais essayer de suivre tes conseils en vérifiant tous les circuits, essence et allumage. Je vous dirais si cela a donné des résultats. 

Modifié par Jeyk Yeo
Lien à poster
Partager sur d’autres sites

L'allumage, une fois réglé, ne se dérègle pas comme ça sur ce modèle. On est pas à l'époque des vis platinées ;) 

Je sais même pas si ça existe pour ce modèle ...

Si ton accumulateur de pression fuit, ça n'aide pas pour le démarrage !

Pour la réfection du Kjet, j'espère que ce tu as fait ne l'a pas endommagé / déréglé. C'est super sensible comme pièce

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai oublié un élément fondamental qui me gène dans le redémarrage de ma GT.

Il y a dessus une alarme cobra, qui, lorsque la voiture fonctionnait, s'allumait de façon intempestive assez souvent (et de plus en plus). 

J'ai une télécommande qui n'a jamais fonctionnée pour eteindre l'alarme.

 

J'ai aussi une petite clé cylindrique qui fonctionne avec une serrure située sur le boîtier de l'alarme, qui n'a jamais fonctionné non plus pour désactiver l'alarme (qui sonnait quand même!)

Il y a dans l'habitacle un interrupteur qui appartient à cette alarme et qui permet de couper l'injection. 

 

Le boîtier de l'alarme est situé sous le capot,en bas du côté droit du pare brise.

Je pense que l'alarme est HS

Est ce que quelqu'un connait un peu ces alarmes et pourrait m'indiquer comment la démonter proprement  ? 

 

Merci d'avance ! 😀

Modifié par Jeyk Yeo
Lien à poster
Partager sur d’autres sites

Ah oui, tu nous avait caché ça ! AP-Smiles_u1F61C.png

C'est le 1er point à faire, avant de toucher à quoi que ce soit d'autre ! Il faut tout virer proprement, et ressouder proprement les fils shuntés par l'alarme. Rien de compliqué, tu retires tout, tu suis les fils, et à un moment donné, ça va se prendre sur le circuit d'origine de la voiture.

Lien à poster
Partager sur d’autres sites

Je ne sais pas quand je vais pouvoir le faire car j'ai peu de temps, mais dès que c'est fait je ne manquerai pas de te parler du problème suivant AP-Smiles_u1F61B.png 

 

En passant, je suis natif de Sens, il semble que tu n'en est pas loin ^^

 

A bientôt

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut,

 

Effectivement, si ton alarme avait tendance à se déclencher intempestivement, il n'est pas impossible que le problème vienne de là...

 

Comme le dit Memphis, démontes la, refais bien les connexions entre les fils qui on été coupés, et après on verra ce que ça donne.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...