Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Plantage MMI CONNECT sous IOS


Harry92
 Partager

Messages recommandés

ATTENTION

************

 

suite à la réinitialisation de mon code PIN (4 chiffres) dans myAudi impossible de réactiver etde faire reconnaître mon utilisateur (plantage MMI CON’ECT)  principal du coup impossible  des’utilisateurs l utilisateur principal et donc de pouvoir’ de nouveau me servir de l application MMI CONNECT sous’IOS .

l utilisateur principal est tout bonnement’ desactive et donc’ perte de connection entre MMi application IOS.

LE PROBLÈME. Est remonté au service cl8ents Audi qui ne sait comment le résoudre depuis 1 mois.

 

 

 

est ce q7équelqu un a réussi et comment là réinitialisation de son code pin’ (4 chiffres) et de pouvoir’de nôuveau reactiver l utilsateur’principal dans l véhicule ????

 

merci de toute ińfo et procédure.

a bie tôt.

harry

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Inutile de poster le même message dans 3 sujets différents. 

Et fait un effort sur la rédaction stp (ponctuation, syntaxe). 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...