Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut 

Je vais essayer de regrouper les divers informations que j'ai eu et donner sur differents topics !!

 

J'ai gros soucis... Je ne peux plus depasser 40km/h😳

C'est con pour un V8 de 344cv mais au moins je ne crains plus les radars!!😁

(oui faut essayer de garder un peu d'humour... 😩🤧)

Au commencement, tout allait bien (sauf les 18l /100km!)

 

J'avais malgré tout de temps en temps un defaut (01314 au vcds) "aucun signal calculateur moteur - intermittent" mais cela ne se ressentait pas en roulant... (je passe les defauts sans importance du genre "erreur ejection DVD intermittent"...)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Un jour, a 122000kms, j'ai decider de passer à l'éthanol, par une reprogrammation du calculateur. (en passant par la prise diag)

En repartant de chez le programmeur (societe G-tech ayant pignon sur rue et que plusieurs d'entre vous connaissent!) la voiture, encore au sp98, semblait bien se comporter...

Mais arrivé chez moi je me rends compte que le voyant moteur était allumé (en effet en conduisant le voyant moteur est juste derrière mon volant et je ne l'avais pas vu avant... donc je ne sais pas quand est-ce qu'il s'est allumé!)

Mon premier réflexe et donc de faire un scan au VCDS

Resultat:

Le 01314 fréquent

Mais en plus des ratées de combustion et un mélange trop riche

Je contacte donc G-tech qui m'assure que le reprog a été bien faite et que le problème doit venir d'ailleur. Donc de solutionner mon probleme intermittent de signal (le defaut 01314) et me rappelle qu'a 120000kms je suis censé changer mes bobines, mes bougies et bien sûr faire ma vidange et mes filtres (oui j'ai depassé de 2000kms l'entretien...😱)

A ce moment la,  la voiture roulait encore normalement, je vais faire mon premier plein de E85

 

Avant la reprogrammation j'avais eu un petit problème de pare-choc rien de bien important... Le changement de pare-chocs été pris par l'assurance j'ai donc déposer la voiture chez un garagiste agréé...

 

Après avoir récupéré la voiture une semaine après, je commence à ressentir des à-coups, le voyant moteur qui s'allume et une perte de puissance a partir de 4000t/min

Je refais donc un scan au VCDS et là 4 cylindres avec des ratés de combustion et un mélange cette fois-ci trop pauvre...

 

Bref je change mes bougies (NGK6872)

mes bobines (NGK48088) le filtre à air (Green) et avant d'attaquer la vidange je refait un tour de patê de maison!

Et la c'est pire!

Maintenant je ne depasse pas les 40km/h et les 3000t/min!!😱😱😱

Avec en plus un defaut supplementaire concernant l'admition ou l'echappement, ou la sonde de pression atmospherique!

(Mais plus signe du 01314 intermittent!!)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu démontes toutes tes bougies, puis comme sur les vieilles bagnoles , filetage à la masse et un coup de démarreur

 

Un petit coup de papier de verre sur tes vis platinées aussi et vérifie l'avance à dépression .... Non je déconne là 

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok je crois que j'ai du boulot en perspective!! J'avais tous remonté...

Pour le moment je peux rien faire je suis en vacance!!

Partager ce message


Lien à poster
Partager sur d’autres sites

disons que ca te permettra de savoir si tu les bougies sont bien alimentées en jus... si oui tu peux exclure faisceau d'allumage défectueux ! ensuite une reprogrammation ne peut se faire sans un essai... lors de l'essai mon véhicule aussi a eu le voyant moteur qui s'est allumé! problème de richesse en 98... pourtant la richesse était dans la norme (il me le montrait en direct!!) petite modification car calculateur très sensible ect re essai et la 98  e85 nickel !!!

 

je pense que le probleme se trouve sur l'arrogance du mec qui te l'a fait.... je fais aucune pub pour celui qui me l'a fait attention mais lui a essayé le véhicule en 98 puis avec du e85 , fait un passage au banc etc.... un travail plus abouti je trouve que juste prendre le véhicule balancé son log et encaisser l'argent sans même essayer le véhicule avec du 98 puis du e85...  

 

bref on refera pas ton expérience, de plus on est pas certain que ca vienne de la puisque tu avais eu quelques soucis avant.

 

prends le temps de faire dans l'ordre, bien que personnellement (et ca n'engage que moi) j'aurais fait remettre le log d'origine puis fait tous mes tests les uns apres les autres pour vérifier le véhicule en stock.... et tu vas trouver il n'y a pas de raison! j'espère juste que ca pas te prendre trop de temps car c'est casse pied comme situation

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Pierro...

Le soucis que j'ai c'est que faire une vidange, changer des bougies et des plaquettes je sais faire!! Mais Clement (le programmeur) me dit de verifier les 2 debimetres et le capteur map...

Je sais pas ce que c'est ni ou ca se trouve et comment les verifier!

Et la il ne me repond plus... Je suppose qu'il est en vacances... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux déja lire des valeurs au VCDS moteur tournant ( il tourne encore au dessous de 3000 tr ? )  : air mass , map , missfire par cylindre , pression carburant , EGT, voltage lambda et surement d'autres que j'ignore ( à voir dans la liste des valeurs proposées par le VCDS )

 

Tu devrais faire un log , il y a des membres du forum qui sauront l'interpréter , je ne me suis pas encore penché sur la méthode pour faire des logs, je vais m'y interesser , il y a des posts là dessus et aussi le wiki et le manuel du VCDS

 

Donc tu es sur qu'il n'a pas démonté ton ECU ? qu'il a fait son mapping par la prise OBD ? je pensais pas que c'était possible 

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Les débitmètres sont au niveau de la boite à air, ou de la tubulure entre la boite à air et le moteur.
Enfin, sur ma Focus c'était ça, j’espère je dis pas de connerie...

 

J'avais eu un soucis grosso-merdo semblable au tien sur ma Focus, je m'explique:

J'avais une Ford Focus 3 1.6 Ecoboost 150cv Flexifuel, achetée neuve. Oui oui, Ford a sorti plusieurs blocs moteurs homologués E85 d'usine!

Elle a toujours roulé à l'E85, sauf 6 pleins en 4 ans, c'est pour dire...

Un beau jour, a froid, elle commence a faire des accoups, j'ai l'impression de rouler sur trois cylindres, effets qui s'estompes dès que le moteur est chaud.

Au début je me dis "qu'à cela ne tienne, je chauffe bibiche et roulez jeunesse!", on peut être bien con des fois hein :D

Au bout d'un moment, ce n'est plus des accoups, mais un fonctionnement moteur clairement dégradé qu'adopte la voiture a froid... Ce qui est assez emmerdant, car quand j'arrive au garage pour montrer ça au mécano, bah il est chaud le moteur... 
Bref, je fais mon entretien des 60.000km, changement des bougies et bobines, le garage me dis "elles étaient bien fatiguées, il était temps de les changer, avec ça vous aurez plus de soucis!".

1000km plus tard tout recommence!
Je vais voir une autre concession, qui me fait ses diag, me donne des nettoyants injecteurs à utiliser "pour voir"...

Bref! Arrivé à 6000km après ma révision, bah le comportement est archi dégradé, et la voiture part en atelier. J'ai récupéré mes bougies a la fois toutes blanches, et à la fois noires et rongées!
Changement des bougies et des bobines sous garantie, ça recommence 250 km plus tard...

Verdict! Les injecteurs étaient morts! J'avais pris la mauvaise habitude de faire mes pleins à 0km d'autonomie, et j'avais dus faire un plein de merde qui a choppé plein de saloperie...

Morale de cette histoire, va faire un tour du côté de tes injecteurs!

Partager ce message


Lien à poster
Partager sur d’autres sites

@Resus Ouais... J'ai toute la voiture a revoir!!

Faut que je trouve un tuto pour demonter et inverser les injecteurs...

@philou95 j'ai essayé de controler les bobines au VCDS et je n'ai pas su interpreter le résultat... Je l'ai posté sur le forum et on m'a dit que la bobine 3 etait HS sauf que mes ratés de combustion sont sur les 4 premiers cylindres!! Je suis pas chaud pour faire des mesures au pif et attendre une reponse, si on fait pas bien les mesures cela fausse les resultats! Il faut soit que je le fasse avec quelqu'un qui s'y connaît bien, ou bien avec des méthodes un peu plus ancienne!😉

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Après je pense que les injecteurs doivent pouvoir se nettoyer, plutôt que se changer directement, et ainsi éviter de lâcher un trop gros billet...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce serait plus economique...

Mais dans un premier temps je pensais juste les inverser et voir si mes ratees se font sur les autres cylindres!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je trouve qd même que faire un log VCDS des principales valeurs du moteur peut être tout à fait utile avant de se lancer dans la permutation d'injecteur

 

Ca prend pas longtemps et ça ne fait pas de mal , il y aura peut être des trucs évident , imagine ta pompe à essence ne sort plus que 2 bars au lieu de 5-7 bar ? ou une autre connerie de ce genre ? Au moins cela restreint le champ d'investigation .

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui Phil c'est plus simple... Quand on sait l'utiliser!! Tu veux passer a la maison??AP-Smiles_u1F609.png😁

Pour tester le debimetre au VAG COM j'ai lu qu'il fallait faire les mesure de 2000 a 6500t... 

Mon tableau de bord se prend pour un sapin de noel a partir de 3000...

 

 

Modifié par lautriphi

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je peux surement passer ,  j'ai du temps  , sauf ce WE prévu de remplacer tous les silents bloc du train avant de la mienne

 

Quand tu vas dans mesures avancées , tu as une liste de mesures qui s'affichent comme ci dessous ou tu dois rentrer des blocs mesures ?

 

mesures_avancees.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant de tous changer, enlevé le e85 du réservoir et fais le plein en sp98 et effacé tes defaults.... Si l auto fonctionne c est la reprog qui est pourrie.... Car gtech développe ses carto au sp et majore l ouverture de+30% pour s adapté au e85...... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus ça va , plus G-Tech semble sujet à caution

 

Je n'ai pas eu de réponse à une interrogation si qqun le sait  : peut on changer la carto d'une S4 V8 par la prise OBD sans démonter l'ECU , j'avoue que je suis surpris

 

Pour ma S5 V6 , CTF perfo a du se brancher en direct sur l'ECU pour me faire une carto super avec de belles courbes, cela fait 1 an 1/2 fiabilité et agrément sont toujours là sans aucun pb.

 

Pour une voiture loisir personellement , je ne la mettrais jamais sous E85 , juste SP98 ou si par miracle un jour du SP 102 arrive , vu le budget de fonctionnement de la voiture j'oublie le E85, déja que je mets pas de SP95 sauf obligé AP-Smiles_u1F61B.png De toutes façons je n'ai pas assez de pompes par chez moi et toujours une attente de la mort pour le E85

 

Oui on se verra à ton retour Philippe

 

Un peu HS AP-Smiles_u1F609.png

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Phil le e85 est supérieur au sp 102.... En perf

😉😉😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui juste c'est du jus de betteraves, ça n'a pas les qualités d'un SP98 ou 102 , vraiment totalement anti écolo et aberrant ( je ne suis pas écolo )  , je  ne comprend pas qu'on subventionne une telle production avec nos impots , ça doit revenir à 10 fois le prix de du SP 102 à produire et ça coute moins cher à la pompe !!! ... Pas grave on paye nous les subventions qui font des hectares de monoculture non alimentaire et appauvrissent les sols ...

 

Désolé on dévie mais je l'avais présenti lol AP-Smiles_u1F61B.png

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Excuses moi Filou, je ne sais pas sur quelle base est fondé ton jugement sur l'E85, mais je suis très curieux de l'apprendre au vue des fake que tu déballe...

Je t'invite sérieusement à mieux te renseigner, ou à demander de t'expliquer à des personnes qui, elles, se sont réellement renseignées sur le sujet...

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé , ce n'est pas un mélange de bio éthanol et d'essence le E85 ?

Ce n'est pas betterave ? voire canne à sucre dans les pays du sud ?

Qd aux implication agricoles et financières , toi renseigne toi aussi et ne crois pas que ce que l'on veut te faire croire ,  après pas de soucis si Philippe veut rouler à l'E85, j'irais voir sa voiture fin aout.

N'y vois pas d'animosité surtout , juste je ne comprend pas que ce genre de carburant existe, cela peut faire vivre des filières , mais elle sont vouées à disparaitre à terme

Bon on est vraiment HS , je stoppe AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info il n’y a qu’un seul debimètre sur le S4, il est entre la boîte à air et le boîtier papillon

Partager ce message


Lien à poster
Partager sur d’autres sites

@filou95


L'E85 en France est maintenant produit à base de déchets agricole en grande majorité.
De plus il est fabriqué localement, si possible vendu dans la région de fabrication.


Alors on dit que c'est de la betterave, et de la cane à sucre, mais plus maintenant. Ca ne mange pas (ou plus pour les théoriciens du complot) sur les fabrication alimentaires mondiales.

Pour les implications Agricoles et financières, je suis très bien renseigné tkt. J'ai de gros exploitants agricoles dans ma famille, et plusieurs contacts professionnels dans l'industrie pétrolière. Je sais aussi prendre du recul sur les informations communiquées, les confronter et les challenger, tkt je ne suis pas un simple gogo...
En vérité, l'impact CO2 de ce carburant, de sa création à sa vente en pompe, est juste sans commune mesure inférieur à celle de l'essence ou du crazout...

 

Ce carburant fait effectivement vivre des filières, mais sauf à passer au tout électrique (rien que de l’écrire j'ai envie de rire) il n'y a aucune raison que ce soit "voué à disparaître". L'Etat ayant accepté l'homologation de la transformation pour les voitures particulières et professionnelles, et l'augmentation du nombre de stations en France sont des indicateurs qui, à mon humble avis, sont assez clair sur la direction prise par ce produit qu'est l'E85...


Je ne vois pas d'animosité dans ton discourt, je pense juste que tu es aussi cash que moi dans ta façon de communiquer, des fois les gens perçoivent de l'agressivité dans nos discourt alors que ce n'est pas ce que l'on souhaite, mais ça c'est a nous de faire des efforts pour paraître aussi peace que ce que l'on est réellement ;) 
En vrai, pour ma part, ça fait 6 ans que je roule à L'E85, 6 ans que je me renseigne régulièrement, que je suis cette filière et son évolution, que ma famille me renseigne sur les impacts sur la filière agricole, etc...

Modifié par Resus

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis persuadé qd même que cette voie n'est pas la bonne pour la planète et est une impasse, le moteur thermique que nous connaissons est voué à disparaitre hélas pour les amateurs dont je suis, j'y vois cependant un avantage, celui de pouvoir faire rouler nos voitures gourmandes en carburant devenues de collection dans 30 ans AP-Smiles_u1F61C.png Je ne serais plus là ou alors je serais très dangereux au volant :AP-Smiles_169:

 

Désolé Philippe pour la pollution de topic AP-Smiles_u1F60A.png mais vu que tu es en vacances lol , on reprendra les ratées à ton retour AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Excusez mon franc parlé par avance mais Vous aimez polémiqué pour rien parfois.

 

g tech a reprogrammé au moins 4  de nos voitures cette année, on a tous la même reprog dans nos voiture..... il est ingénieur motoriste contrairement à la plupart des techniciens qui injecte un programme sans savoir les relire ou les modifier eux même... et il fait bien les tests routier après reprog 

 

Bref c est pas un ami et j ai rien à y gagné a le défendre mais pour te faire avancer dans ta recherche panne j arretrai de remettre la faute Car ça va ( peut être ) t induire en erreur 

 

et l indice d octane du E85 tourne en moyenne plutôt vers les 106 pour être précis 

Modifié par AtOmiK77

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca fait du bien de devier un peu!!

Allez j'en remet une couche: en France c'est souvent du colza... Il est clair qu'il ne faudrait pas que tout le monde se mette a rouler au E85 sinon on aurait Plus assez de terre a cultiver!! Mais en attendant ca soulage un peu les rejets de CO2 et ca fait du bien a mon porte feuille!!

Pour ce qui est des voiture electriques... Ecolo????

Partager ce message


Lien à poster
Partager sur d’autres sites

carrément lautriphi

 

il faut pas oublié quand même que les plus gros pollueurs de la planète sont les plus gros industriels et non pas les consommateurs..alors que la haute sphère passe son temps à accabler les utilisateurs c est tellement plus rentable 

 

ils ont cas arrêter là déforestation massive, ça absorberai un peu plus de co2!!! Et d ailleurs je recrache du co2 faudrait peut être que j arrête de respirer 🤪

 

coup de gueule passe ça va mieux AP-Smiles_u1F60A.png avant d attiser les foudres, on doit tous faire un geste pour notre dame nature évidement le discours du dessus était caricatural sur un fond de ma vérité ^^

Modifié par AtOmiK77

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon... Derniere nouvelle du programmeur:

"Je vous recommande de vous rapprocher d'un garagiste, ça devient compliqué ..."

 
 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Gomze

Parmis les derniers teste que j'ai fait, il me restais (d'apres l'ordinateur de bord) environ 80kms d'autonomie j'ai remis 10 litres de SP98... J'ai cru sur 500 m que ca allait mieux et en fait non!

Partager ce message


Lien à poster
Partager sur d’autres sites

Change ton capteur g71 à 90% ça vient de la 

 

le fait d avoir reprogrammé la voiture a du accentué ton soucis que tu ressent désormais 

 

je suis tomber sur un topic ou le mec avait ce soucis une fois ce capteur change tout à ré fonctionné

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, lautriphi a dit :

Bon... Derniere nouvelle du programmeur:

"Je vous recommande de vous rapprocher d'un garagiste, ça devient compliqué ..."

 
 

Tu vas faire une carto "flex" et il ne teste même pas avec l'ethanol, franchement je comprends pas ce mode opératoire...

Partager ce message


Lien à poster
Partager sur d’autres sites

Franchement je comprend ta réaction befa car cela paraît logique mais pour l avoir vécu comment veux tu que les programmateurs fassent? 

 

Ils ont pas des pompes à éthanol dans leurs locaux... et si le client arrive avec le plein de sp98 il va pas syphoner ton réservoir et suivant les proportions que tu met cela peut réagir différemment.....

 

a part un test de longue durée en situation réelle je vois pas comment s est possible et en plus il a eu des ratés au sp98 donc je vois pas ce que ça aurait changé....

Modifié par AtOmiK77

Partager ce message


Lien à poster
Partager sur d’autres sites

Question piège vu que c est sur l arrive d air cela devrait se trouver vers l admission, boîte à air ou truc du genre 

 

je vais regarde dans l aprem je te dis ca

 

si quelqu un à la réponse n hésitez pas....

Modifié par AtOmiK77

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de regarder sur Ross tech il conseille de regarder tes valeurs de déphaseurs de tendeur de chaîne 

 

ce qui expliquerai que tu sois en mode dégradé (40km/h)

 

tu as plus qu à regarder les valeurs moteurs au ralentit, chaud, au point mort sur le canal 93 

 

verifier egalement qu il n y ai pas de prise d air sur admission et échappement  

 

par contre je ne trouve pas l emplacement  normalement sur la tubulure d 'admission et comme je suis au boulot j avouerai que je peux pas éplucher tout le net pas assez de temps....  et peut être possible que soit le débitmètre mais je suis étonné que se soit pas plus simple à trouver sur le net si c était cela 

 

 ce qui est bizarre c est qu on retrouve facilement ce capteur sur toute les voitures équipe de turbo....

 

faudrait  quelqu un de plus calé mais tous les fofo disent de regarder les déphaseurs quand y a ce défaut accompagné de tout un banc en rate de combustion, bref ca part un peu dans tous les sens je vais laisser quelqu'un qui sera de quoi il parle car la au final j'ai des doutes, je ne saurait pas t'apporter de reponse precise mais que des pistes a suivres....

Modifié par AtOmiK77

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×