Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Le son du V8 sur mon SQ5 à disparu...


Messages recommandés

Bonjour tout le monde,

Il y a quelque temps le magnifique son de mon SQ5 s'est éteint...AP-Smiles_u1F61E.png.

Après passage au VCDS voici le verdict:

 

1 Code défaut trouvé:
0006 - Actionneur 1 pour la génération du son moteur 
          C113C 13 [008] - Circuit ouvert
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 4
                    Fréquence du défaut: 254
                    Compteur de RAZ: 144
                    Kilométrage: 106101 km
                    Date: 2018.04.29
                    Temps: 14:08:46

 

J'ai effacé le défaut mais rien n'y fait, il est muet...

 

Quelqu'un a t'il déjà rencontré ce problème ?

Merci d'avance.

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Les deux HP dans les échappement ne peuvent pas rendre l'âme en même temps...! Sont ils monté en série ?

Quelqu'un peux t'il me dire au VCDS si en utilisant la fonction Actionneur et "Sonorité d'essai" dans le menu du VCDS si un son apparait ?

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Il semblerait aux vues de ce que j'ai pu lire qu' un module intermediaire puisse griller. Certains ont déjà aussi demonté les hp qui avaient rouillé...

Lien vers le commentaire
Partager sur d’autres sites

J’ai décidé d’ouvrir les échappements , et la ben c’est le drame...
Les deux HP sont HS, les fils oxydés et coupés.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

J’ai retiré un demi litre d’eau dans chaque capsule de pot inférieur ...


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

C’est étanche, c’est de la condensation dans l’échappement...


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Problème de conception apparemment,  ca  doit être connu d’audi  et aurait du faire l’objet d’un rappel, ce n’est pas normal  

Lien vers le commentaire
Partager sur d’autres sites

Finalement l'ouverture des boitiers de HP se fait de quelle manière ? C'est prévu pour, ou il faut découper ?

Tu as fait tomber ta ligne d'échappement. Même question, c'est prévu ou il faut découper ?

Tu avais installé un sound Booster ?

 

Merci pour ta réponse.

Lien vers le commentaire
Partager sur d’autres sites

L’ouverture n’est absolument pas prévue. Il faut découper à la disqueuse.
Mon raccord sur la ligne était juste derrière les deux catalyseurs, et le système était totalement d’origine.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

wahou impressionnant...

pour un 2016 en plus...

la condensation dans les pots c'est lié au fait que tu fasses beaucoup de petits trajets ou que le véhicule dorme dehors?

Modifié par 313SQ5
Lien vers le commentaire
Partager sur d’autres sites

Oui, inquiétant même.
Moi qui l'active en permanence avec un booster en plus :AP-Smiles_u1F628:

Lien vers le commentaire
Partager sur d’autres sites

Bon et bien c'est réparé

J'ai posé des enceintes prévues pour les conditions extrêmes (sur les bateaux). Ce sont des "Pionneer TS-MR1600".

Le diamètre est parfait, et même les fixations tombent juste. La hauteur est juste parfaite car très peu de place.

Attention à la soudure, car les saladiers du haut parleur sont en ABS … Il faut donc le rafraichir souvent.

J'ai du également remplacer les fils, car bons en apparence, ils sont oxydés et cassant à l'intérieur.

Photos:

IMG_5920.thumb.JPG.167355559cc95f67a61a840f1dd1b1c1.JPGIMG_5921.thumb.JPG.8a31d67893a0a986f6a37dfbf874560a.JPG

Modifié par hondalex2000
Lien vers le commentaire
Partager sur d’autres sites

Ce qui est étonnant, c'est qu'ils ne soient pas prévu d'origine pour un milieu humide et chaud !

 

Le son du V8 est de retour …AP-Smiles_u1F60A.png (mais pas sans malAP-Smiles_u1F609.png)

Lien vers le commentaire
Partager sur d’autres sites

au prix du bestiaud, audi pourrait avoir prévu un système qui résiste à la condensation non ?

Lien vers le commentaire
Partager sur d’autres sites

j'ai trouvé ça:

Les gouttes d’eau de votre tuyau d’échappement n’est pas nécessairement une cause de préoccupation, car une certaine quantité d’eau est un sous-produit naturel de la combustion de votre moteur et n’indique pas la présence d’eau s’accumule dans votre silencieux et d’échappement. Tout comme le monoxyde de carbone et les autres gaz d’échappement communément appelés, l’eau est constamment expulsé du système d’échappement de votre véhicule que de l’hydrogène et de carbone dans votre carburant se combinent avec l’oxygène pour former H2O – généralement libérés de l’échappement sous forme de vapeur évaporée.

Comme l’eau se déplace à travers votre pot d’échappement et le système d’échappement – sous forme de vapeur – il va commencer à se refroidir et se condenser de nouveau dans une forme liquide, ce qui signifie une petite quantité de liquide se forme à l’intérieur de votre pot d’échappement. Habituellement, vous verrez ce qui se passe pendant l’hiver ou les jours particulièrement froids, mais il est également fréquent si vous prenez un grand nombre de courts trajets dans votre véhicule – ce qui signifie que vous n’avez pas votre moteur assez longtemps pour atteindre des températures qui s’évaporent toute l’eau .

Can eau dans les dégâts d’échappement de votre silencieux d’échappement ou les composants?

Considérant que l’eau est en fait une substance très corrosive – suffisamment de temps, il peut porter à travers n’importe quel matériau – l’eau coule cohérente de vos tuyaux d’échappement va réduire la durée de vie de votre pot d’échappement et le système d’échappement. Mais si vous remarquez de la condensation s’écoule de votre pot d’échappement de temps en temps sur une journée froide, il est peu probable de causer des problèmes notables pour votre véhicule. Toutefois, les questions de silencieux et d’échappement sont souvent causés par les dégâts d’eau liquide s’accumule dans votre système d’échappement – ce ne sera pas seulement de la rouille dans les composants d’échappement en métal, il sera également piéger certains composés fortement acides à partir de votre carburant qui serait normalement expulsés . Malheureusement, même si votre pot d’échappement lui-même la plupart des caractéristiques susceptibles d’un trou de drainage pour l’eau en excès, les tuyaux d’échappement et le pot catalytique n’en ont pas.

Comme indiqué plus haut, la raison numéro un pour l’eau qui s’infiltre dans votre échappement est prise de courts trajets qui ne permettent pas votre moteur de se réchauffer suffisamment pour l’évaporation de l’eau plein. Les bonnes nouvelles sont que les moteurs modernes devraient atteindre des températures de fonctionnement optimales assez rapidement – une demi-heure – il est donc possible de simplement lancer votre moteur pendant quelques minutes supplémentaires si vous faites beaucoup de disques courts dans votre véhicule. Si votre véhicule est équipé d’un système d’échappement unique, par opposition au pot d’échappement double, le moteur atteindra une température suffisante dans les quinze minutes dans la plupart des cas.

Lien vers le commentaire
Partager sur d’autres sites

en tout cas sacré beau boulot,

j'en reste comme ton sq5 avant réparation : sans voixAP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Mon Sq5 est de 2013 avec 106000km.
Il dort toujours à l’abri et je suis très soigneux avec mon matériel.
Maintenant j’espère que les nouveaux hauts parleurs vont résister. Dans tous les cas il sera vendu avant qu’il est 130000km.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...
  • 3 semaines plus tard...

j ai disque  et derrière soudure au TIG en refroidissant bien les gamelles sinon les HP pionner n encaisseront pas,il ete installer depuis genre 3 mois mais pas rouler le Q5 es a l arret un bordel,donc apres instalation j en avais qu une qui fonctionner j ai donc changer les 2 avec les HP pionner indiquer plus haut.

En gros changement de moteur

changement de turbo

pc de SQ5(en court)

reste une peinture

 

la suite au prochaine episode

 

d ailleurs merci a @DoloresBishop pour ces conseils en meca ;)

25.thumb.jpg.15d0eccc4803596c57f640fffc7e41db.jpg

Lien vers le commentaire
Partager sur d’autres sites

Au niveau de l'emplacement bas ; la ou l'eau stagne il faut percer un trou d'environ 2 mm permettant à l'eau de condensation de s'évacuer

ce remède était déja appliqué sur l'Audi 80

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, jean-jacques MAIWURM a dit :

Au niveau de l'emplacement bas ; la ou l'eau stagne il faut percer un trou d'environ 2 mm permettant à l'eau de condensation de s'évacuer

ce remède était déja appliqué sur l'Audi 80

 

Pourrais tu indiquer sur une photo l’emplacement stp ? 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 4 heures, jean-jacques MAIWURM a dit :

Au niveau de l'emplacement bas ; la ou l'eau stagne il faut percer un trou d'environ 2 mm permettant à l'eau de condensation de s'évacuer

ce remède était déja appliqué sur l'Audi 80

j ai perce deja ;)

Lien vers le commentaire
Partager sur d’autres sites

Pas bête pour le trou, assez petit pour que rien ne rentre mais attention qu'il ne se bouche pas avec les impuretés.(sel, goudron ou autres)

Lien vers le commentaire
Partager sur d’autres sites

2 mm de diametre c'est le bon diametre car il n'y a pas de modification de bruit et diamètre suffisant pour que la pression dans le pot empèche que le trou se bouche ou que quelque chose n'entre

Lien vers le commentaire
Partager sur d’autres sites

il y a 54 minutes, DoloresBishop a dit :

your welcomeAP-Smiles_u1F609.png du coup tu as fait quoi pour la distribution ? tu l'as faite recaler ou tu as remplacé le moteur ?

j ai changer bloc moteur turbo (j ai eu un super prix dessus) et l un dans l autre je voulais pas/plus prendre de risque et partir sur un truc saint pis entre temps pas mal de truc a faire a droite a gauche et le Q ete au garage depuis novembre.......

 

bref après changement un tour de clé sa a démmarer direct,maintenant me reste le voyant ESP d allumer et ABS et j ai perdu les commande au volant je soupçonne la slip ring vu qu il y a le modul ABS dessus

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Il y a 1 heure, DoloresBishop a dit :

@playazy en a un qui a joué avec le volant quand la colonne était débranché de la crémaillère ? 

visiblement oui car j ai mon slip ring de dead
01426 - Controls in Steering Wheel (E221)
            004 - No Signal/Communication
             Freeze Frame:
                    Fault Status: 01100100
                    Fault Priority: 2
                    Fault Frequency: 2
                    Reset counter: 126
                    Mileage: 106997 km
                    Time Indication: 0
                    Date: 2019.07.13
                    Time: 13:17:26

00778 - Steering Angle Sensor (G85)
            014 - Defective

 

impossible de recal le g85

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous,

 

Cette discutions m’a été d’une utilité étant donné que j’ai le même problème mes haut parleurs sont hs.

Juste par curiosité, j’aimerai savoir si le son est le même avec les hp pionneer ? ^^

 

merci encore les gars 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Bonjour,

 

Plus un dans l'histoire des HP.

Je viens de faire le changement vers les HP Pioneer, mais comme j'ai acheté le véhicule d'occas et que le système ne fonctionnait déjà pas, je sais pas trop a quoi doit ressembler le son ACTIVE SOUND.

Il y a un changement, c'est sur, mais c'est pas pas un truc de fou non plus...

Est-ce que quelqu'un pourrait me dire si la différence et très prononcé entre le mode effiency et le mode Dynamic?

Merci.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut,
Ah oui il y a une différence prononcée. 

Et dans mon cas une sacrée différence avec le Sound Gateway qui amplifie et module le son V8 d'origine. :AP-Smiles_u1F601: 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...