Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Vidange Tiptronic 8 SQ5 région centre


Messages recommandés

Vous en voulez une bonne ?

 

ZF se voit refusé de toucher à la bva de ma voiture car l’une des pièces, le bloc hydraulique ne peut leur être fourni. Le bloc est réservé à audi uniquement. 

 

Cest du grand délire 

 

Lien à poster
Partager sur d’autres sites
  • Réponses 321
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

La différence de fonctionnement d’une tiptronic, avant et après vidange, est indiscutable. Je l’ai certes moins senti sur les S-tronic qui sont passées entre mes mains, sans doute par leur côté p

Finalement je vais faire vidanger la TipTronic chez BH SERVICE sur Vitrolles, 675€ pour la totale, entre 3 et 4h d'immobilisation.   Le SQ5 a 95000 km et 5 ans 1/2, ça me semble être le bon

Descend dans le 13 l'endroit où je l'ai fait est nickel, et ils offrent le café :-)

Images publiées

Le 25/03/2019 à 14:57, Nico1299 a dit :

Ils ont fait un diag donc tu as un rapport ?

 

deja qu’ils font une étude du type NCIS pour l’huile alors le diag de la boîte il doit y avoir qqchose !?

 

Pour la 3ème qui patine j’avais ça comme diag 

 

72B24F1C-0134-446E-9938-FED7C43F65EA.jpeg

BB21286C-EFC9-4211-841B-F89FE2B96B63.jpeg

 

J'ai eu un document imprimé avec des captures d'écran du même logiciel (ZF - Testman...)

Rien à signaler sur ma boite, si ce n'est un défaut avec le regulateur de vitesse. Ils ont effacé le code erreur, puis après un essais de la voiture, ils ont refait un diag et le défaut est revenu.

OR je n'ai aucun soucis avec le cruise control, donc je ne m'inquiète pas du tout.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonjour 

Nouveau sur le forum, j'ai un problème similaire que Nico1299 sur mon SQ5. Il a près de 180 000 km et depuis quelques temps j'ai des vibrations/broutages entre 1400-1800 tr/min à faible charge sur les rapports 6/7/8 (mais sur les premiers rapports). Le problème disparaît quand j’accélère franchement car elle rétrograde ou en mode S vu que les rapports sont maintenus au dessus de 2000 tr/min.

Je pense que ma boite n'a jamais été vidangée donc j'ai pris rdv chez ZF. J'espère que cela va résoudre le problème mais au vu des soucis de Nico1299, j'ai peur que cela ne soit pas suffisant....

Si la vidange ne suffit pas, d'où cela peut venir? faut il vérifier quelquechose en particulier? est ce que ZF le fait dans son forfait à 630 euros?

Merci par avance pour votre aide

Michaël 

Lien à poster
Partager sur d’autres sites

Tu peux diviser ce tarif par 2, en le faisant sans passer par ZF.
Je suis dispo par MP pour info.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

ZF fera un diag de la boîte avant vidange

si défaut il y a ZF ne vidangera pas 

si réparation il doit y avoir ZF n’en fera rien 

ils n’ont pas le droit de toucher à la boîte faute de dispo de pièces réservées Audi 

tu peux donc tenter la vidange en espérant que ça résolve ton problème 

perso, ça n’avait rien fait

Lien à poster
Partager sur d’autres sites

En plus ZF fait une vidange partielle de 6 litres environ

si ta boite n'a jamais été vidangée il faut soit  une vidange complète soit deux partielles à 500kms d'écart

Lien à poster
Partager sur d’autres sites

Merci.
Tu n'as pas totalement tort, ça permet de rincer la boîte.
Mais souvent, on considère qu'un tour de 10 km suffit pour ça, après chacun adapte ...

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

dans mon cas la boite n'a rien, selon ZF c'est un problème d'injecteur qui crée ces problèmes de vibration à faible charge (et récemment même à l'arrêt en drive ou neutre) mais cela n'a plus trop d'importance, elle est tombée en panne sur l'autoroute de retour de ce weekend, voyant préchauffage qui clignote, perte totale de puissance et nuage de fumée blanche... je me suis arrêté directe et elle n'a jamais voulu redémarrer... elle est chez Audi Angers pour diagnostic mais ça sent pas bon du tout... que pensez vous que cela puisse être? casse d'un injecteur? joint de culasse? turbo?

mon SQ5 a 180 000 km mais il a moins de 6 ans, je ne tire pas dedans, je ne tracte jamais rien, et ne fait que de long trajet sur autoroute...  une telle panne est "normal" selon vous? vu qu'il est suivi dans le réseau Audi, un espoir qu'ils prennent une partie des réparations à leur charge même si il n'est plus sous garanti?

merci par avance pour vos conseils

 

Lien à poster
Partager sur d’autres sites

Ca ressemble à un injecteur qui a tilté.
Peu de chance de faire un joint de culasse sur ce bloc 3.0, qui a déjà presque 15 ans.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Et oui, tu auras une participation Audi, mais minime, car plus de 150.000 km.
Une vétusté sera appliquée.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
Il y a 18 heures, Philippe C a dit :

Ca ressemble à un injecteur qui a tilté.
Peu de chance de faire un joint de culasse sur ce bloc 3.0, qui a déjà presque 15 ans.

Envoyé de mon SM-G950F en utilisant Tapatalk
 

effectivement suite au diagnostic, un défaut de fonctionnement des injecteurs a été détecté. Ils vont donc démonter et contrôler les 6 injecteur sur un banc. Que veux tu dire exactement par "tilté"? cela peut il avoir eu des conséquences néfastes sur le moteur?

 

Lien à poster
Partager sur d’autres sites

Un injecteur peut soit se boucher, soit plus souvent griller. Aucun effet néfaste pour le moteur.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

ma voiture est de janvier 2016, elle a 110000 kms elle est garantie 1 an chez audi je viens de l'acheter chez audi en allemagne

 

pensez vous qu'une vidange soi necessaire vu l'ancienneté et le kilométrage? 

étant donné qu'elle est sous garantie si je passe par ZF pour une vidange est ce que étant donné que Audi ne préconise pas 

la vidange ma garantie risque de sautée non? 

 

Lien à poster
Partager sur d’autres sites

Le changement de la crépine se voit, donc la garantie Audi saute.
Mais sache qu'au delà de 100.000 km, ils appliquent un coefficient de vétusté sur la prise en charge. En gros, tu aurais plus de 5000 euros à ta charge.
Alors que cette boîte vaut moins sur Ebay Allemagne, en échange standard !
La vidange sur Tiptronic est facile, je fais ça régulièrement. Si tu veux des détails, envoie-moi un MP.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

non aucune vetusté n'est appliqué dans le garage audi ou j'ai acheté le véhicule (allemagne)

tout les éléments sont pris en charge pièces et MO à 100% jusqu'en mai 2020.

je pense que je vais attendre encore 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Salut à tous,

A mon tour de m'intéresser au sujet.
J'ai 94000 km au compteur et je sens qu'il faut que je m'occupe de la vidange de la transmission de mon SQ5 (surtout suite à la reprog à 740nm).

Je crois que j'ai la chance d'habiter (Toulouse) à coté d'un spécialiste de la BVA. On m'a conseillé le garage "Legend Cars" à St Orens donc à coté de chez moi.

Il me font vidange Boite+Pont AV+Pont AR+Boite de Transfert pour 650€.

Qu'en pensez vous ? certains connaissent ?

Lien à poster
Partager sur d’autres sites

Curieux quand même cette phobie (pour ne pas dire peur panique...) d’un problème de boîte auto sur des Tiptronic.... Si des problèmes ont été constatés à l’origine ( on parle du siècle dernier...) les Tiptronic sont désormais à considérer comme du béton !!! 

Autant il y a eu des emmerdes sur les Stronic, autant les Tiptronic sont désormais foolproof, arrêtez de vous prendre la tête les gars !!! 

 

Lien à poster
Partager sur d’autres sites

Salut

Le prix me paraît correct vu l’ensemble des prestations et à condition que la vidange de boîte soit complète et non partielle. Cependant je trouve totalement inutile les vidanges de pont.

Lien à poster
Partager sur d’autres sites

Je suis dans la section A6, et j'ai un bitdi donc même moteur et boite que le SQ5.

 

La mienne à 207000 kms et j'ai un peu d'expérience avec ce véhicule :

- la boite a été vidangée 2 fois, une partielle et une totale. Il faut savoir que moteur au ralenti, la totalité de l'huile de la boite circule en moins de 2 minutes , soit 9 litres.

- la vidange partielle est faite en vidant le carter, environ .4.5 litres sont récupérés. En faisant 2 vidanges rapprochées, seulement 75% de l'huile sera renouvelée.

 

Pour les problèmes de vibrations, ce n'est pas la boite mais le moteur avec des injecteurs défectueux. Le défaut n'est pas forcement détecté au vcds ou au test de retour de gasoil. Seul un test des injecteurs sur banc Bosch sera vraiment efficace pour un bon diagnostique. A savoir qu'un injecteur neuf coute 650 €.

Modifié par hornet33
Lien à poster
Partager sur d’autres sites
Le 29/06/2019 à 07:55, Steck31 a dit :

Salut à tous,

A mon tour de m'intéresser au sujet.
J'ai 94000 km au compteur et je sens qu'il faut que je m'occupe de la vidange de la transmission de mon SQ5 (surtout suite à la reprog à 740nm).

Je crois que j'ai la chance d'habiter (Toulouse) à coté d'un spécialiste de la BVA. On m'a conseillé le garage "Legend Cars" à St Orens donc à coté de chez moi.

Il me font vidange Boite+Pont AV+Pont AR+Boite de Transfert pour 650€.

Qu'en pensez vous ? certains connaissent ?

Je suis de Toulouse et possède un SQ5, j’en ai entendu parler de ce garage qui est agréé ZF, j’aimerais aussi faire cette vidange, tu penses qu’on pourrait avoir une remise pour deux véhicules en même temps ?

Lien à poster
Partager sur d’autres sites

Salut akha601,

Super un autre SQ5 Toulousain 😊.

Quelle couleur ? 

J'en croise un noir de temps en temps dans mon coin...

Oui on peut toujours demander, la je n'ai pas trop le temps mais si tu en as plus que moi ok pour moi.

A+

Lien à poster
Partager sur d’autres sites

Je suis vers cornebarrieu c’est un blanc glacier jantes 21 pack esthétique noir full option saut siège mémoire. Je suis aller le chercher vendredi en Allemagne je suis encore en plaque WW.  

Lien à poster
Partager sur d’autres sites

Salut,

Donc j'ai appelé hier, pas de remise au volume car ils font une promo pour la periode estivale.

Les prix promo : 480€ttc la vidange BVA8, 50€ttc le pont ou la boite de transfert.

Donc si totale (boite+2 ponts+Transfert) : 630€.

Rdv pris pour le 23 Juillet.

Lien à poster
Partager sur d’autres sites

Ils t’on dis en combien de temps il faut leur laisser ? 

630€ c’est un prix correct 👌 

Moi j’ai regarder sur mon carnet Allemand sa indique que sa été fait chez audi déjà après c’est vrai que j’ai aucun accoups ou soucis c’est fluide mais je voulais le faire au cas où mais je vais attendre finalement 

Lien à poster
Partager sur d’autres sites
Le 04/07/2019 à 07:14, Steck31 a dit :

Salut,

Donc j'ai appelé hier, pas de remise au volume car ils font une promo pour la periode estivale.

Les prix promo : 480€ttc la vidange BVA8, 50€ttc le pont ou la boite de transfert.

Donc si totale (boite+2 ponts+Transfert) : 630€.

Rdv pris pour le 23 Juillet.

stek tu pourras me faire un retour ? 

J'ai un blanc glacier sur colomiers. 

thanks

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Rendez-vous pris le 23 juillet pour la vidange bva8 chez BHService à Vitrolles.

675 € annoncé au téléphone, il me semble que @Thierry-13 c'est ce qu'il t'avait dit et au final tu as payé 590 €. Tu sais pourquoi ?

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonjour à tous,

Ca y est vidange faite, attente 2h.

Vidange complète, le mécano m'a dit que l'huile etait en bonne état et pas de limaille dans le carter.

Passage des vitesses plus fluide et plus d'accoups lorsque je passais certaines fois de parking à drive.

Par contre ils n'ont pas pu vidanger les ponts et la boite de transfert car sur le SQ5 il s'agit d'une huile spéciale uniquement vendue par Audi.

Pour info ils sont partenaires certifiés ZF (AATS).

Modifié par Steck31
Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Pour moi, moins de chance, après la vidange de boite, lors de l'essai routier un bruit, genre ronronnement, est apparu dès 60 kms/heure. Le mécano ne sait pas d'où cela vient, il a essayé de faire un reset de la configuration au VCDS sans succès,  le reset n'a pas été pris. Il ne m'a pas laissé repartir avec la voiture, c'est un gage de sérieux de sa part. Il m'a prêté un véhicule pour rentrer chez moi.

Aujourd'hui, pas de très bonnes nouvelles, les niveaux d'huile de mes ponts av et ar ne sont pas bons. Il est prévu de les vidanger, l'huile est chère 100 € le litre.... Ce qui ne garanti rien quant au bruit apparu après la vidange.

La note va s'approcher des 1000 €

A suivre...

Modifié par Jovial
Lien à poster
Partager sur d’autres sites
Le 24/07/2019 à 13:12, Steck31 a dit :

Bonjour à tous,

Ca y est vidange faite, attente 2h.

Vidange complète, le mécano m'a dit que l'huile etait en bonne état et pas de limaille dans le carter.

Passage des vitesses plus fluide et plus d'accoups lorsque je passais certaines fois de parking à drive.

Par contre ils n'ont pas pu vidanger les ponts et la boite de transfert car sur le SQ5 il s'agit d'une huile spéciale uniquement vendue par Audi.

Pour info ils sont partenaires certifiés ZF (AATS).

Au final sa t’es revenu à combien ? 

Lien à poster
Partager sur d’autres sites
Le 24/07/2019 à 13:54, Jovial a dit :

Bonjour à tous,

Pour moi, moins de chance, après la vidange de boite, lors de l'essai routier un bruit, genre ronronnement, est apparu dès 60 kms/heure. Le mécano ne sait pas d'où cela vient, il a essayé de faire un reset de la configuration au VCDS sans succès,  le reset n'a pas été pris. Il ne m'a pas laissé repartir avec la voiture, c'est un gage de sérieux de sa part. Il m'a prêté un véhicule pour rentrer chez moi.

Aujourd'hui, pas de très bonnes nouvelles, les niveaux d'huile de mes ponts av et ar ne sont pas bons. Il est prévu de les vidanger, l'huile est chère 100 € le litre.... Ce qui ne garanti rien quant au bruit apparu après la vidange.

La note va s'approcher des 1000 €

A suivre...

A vrai dire, je ne comprends pas très bien comment un bruit absent avant la vidange de boîte apparaîtrait subitement après du fait d’un niveau incorrect des ponts... ça me parait fumeux.

Lien à poster
Partager sur d’autres sites

Ce matin j'ai éliminé une cause possible pour le bruit de roulement, les pneus. J'ai des facettes sur un et je voulais m'enlever ce doute.

J'ai monté mes roues hiver, le bruit est toujours là. Je pense pour un roulement à  changer.

Lien à poster
Partager sur d’autres sites

Un roulement ? Alors je te conseille de la donner au garage.
A moins que tu n'aies une presse hydraulique, des clés dynamométriques et beaucoup de patience ...

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Selon moi, le bruit de roulement était déjà présent avant la vidange mais faible, le mécano n'y a pas prêté attention, on était tous les 2 dans la voiture et il était concentré à verifier les passages de vitesse de ma boite.  Après la vidange d'une part le mécano était seul au premier essai et attentif à tout et d'autre part le bruit s'est amplifié. C'est vrai que le lien de causse à effet n'est pas évident mais quand tu te concentre sur un bruit tu finis par n'entendre plus que lui d'ou le "bruit s'est amplifié" qui est très subjectif.

 

Ça c'est pour le côté "un bruit de roulement vient progressivement, pas tout d’un coup."

Du coup j'ai une autre question, est ce qu'un bruit de roulement peut être absent jusqu'à 60 km/h puis être présent à partir de 60 km/h ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...