Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonsoir,

 

Je viens d'acquérir une Audi A4 (B9) avant S Line S-Tronic TDI 190 en occasion récente (retour leasing Audi France).

Mais il me manque le fameux code de 10 chiffres pour débloquer toutes les options de Audi Connect et de venir par ce fait utilisateur principal du véhicule.

Est ce que l'un des membres du forum saurait comment faire et surtout à quel prix.

 

(Je m'excuse par avance auprès des modos si ce post n'est pas au bon endroit)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y aura que ton concessionnaire (Audi) qui pourra te le procurer

Partager ce message


Lien à poster
Partager sur d’autres sites

Non pas sur la seconde.

 

Je viens de passer commande auprès de mon concessionaire

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir n'y a t'il pas moyen de voir ce code à 10 chiffres sur le MMI ? Style validation par l'ancien propriétaire ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui y a toujours la possibilité d'utiliser le code PIN myaudi a 6 chiffres mais tu n'auras pas les fonctions "d'utilisateur principal' ce qui t'empêche de pouvoir ouvrir/fermer à distance notamment.

 

Pour avoir de nouveau le code clef il faut passer par le concessionnaire je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ,

 

En effet pas mal de chose pose problème n'ayant pas ce code 10 chiffres ,car je ne peux pas non plus me mettre en utilisateur principale 

J'ai demandé à la concession Audi ou j'ai acheté la voiture de me transmettre ce code ,mais plus de nouvelle depuis jeudi AP-Smiles_u1F61E.png

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement à partir du numéro de châssis ils peuvent le retrouver mais comme pour les clefs c'est centralisé (en Allemagne vraisemblablement) donc ça peut mettre un peu de temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci de l'information je vais les relancer la semaine prochaine alors 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

J'ai le même problème que toi hawkem. Le code était manquant lors de l'achat de mon A4.

Ce code a été commandé chez audi , une cinquantaine d'Euros il me semble.

 

Par contre, je ne trouve nulle part dans mon MMi de menu ou rentrer ce code.

 

On me demande mes identifiants audi connect ou le code pin à 6 chiffre , que je trouve sur mon appli smartphone. Mais nulle part j'ai de champs pour rentrer le code du véhicule. Du coup je n'ai pas les fonction verrouiller/ deverrouiller a distance etc.

 

Quelqu'un a une idée?

 

Merci d'avance

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te faut ce code pour gérer l'utilisateur principale ou pour créer une destination dans my Audi ou pour voir les révisions etc....

Dans le MMI des que tu veux gérer les utilisateurs pour audi connect ce code est aussi demander ,c'est à mon avis a ce moment qu'il faut le renter 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je souhaite la bonne année aux membres de ce forum plutôt sympathique et que je regarde chaque jour ( la retraite hein ?)

 

Je vais vous faire rire aussi: depuis 3 ans (aujourd'hui ) je demande à mon vendeur (très sympa par ailleurs) de me procurer ce fameux code sur la languette en plastique car depuis la refonte du logiciel my audi je ne peux plus rien faire.

J'obtiens enfin, le 17 décembre je crois,  ce précieux sésame et je galère pour tout régler, finalement je vais voir mon vendeur et nous mettons tout en place en créant un nouvel utilisateur avec nouveau mail et nouveau mot de passe ( comme si j'étais un nouveau propriétaire) on charge sur androïd et , MIRACLE, ça marche, je peux vérouiller mes portes, voir le niveau du réservoir, du lave-glace, de l'adblue....le pied vous dis-je !

 

Ce matin , ma garantie est finie (3 ans) et j'apprends que mes licences ont expiré et donc : plus aucune fonction n'est active... je ne pense pas que quelqu'un sache comment continuer ces services (vous peut-être) ni combien ça coûte .

 

Enfin on aura bien ri et mon vendeur aura payé 50 euros pour ce F.... code qui n'a plus d'utilité évidente

Partager ce message


Lien à poster
Partager sur d’autres sites

En tout cas ton histoire est un véritable gag !!!!!!!!!!

De mon coté je n'y pense plus a ce code 

Je vais peut être me renseigner chez nos voisins allemands directement courant janvier ou février

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

De ce que je me souviens d'avoir lu, une fois fini,  l'abonnement Audi connect c'est 120€ pour 1 an ou 200€ pour 2 ans. Ton CC dois savoir te répondre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ceux qui ont un abonnement expiré n’ont plus accès à Goohle Earth et les autres trucs comme les infos. Mais est-ce que les infos trafic sont liés à cet abonnement ou non ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une très bonne question hereyougot et j'aimerai bien savoir aussi ,donc si quelqu'un peut nous dire AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que je peux dire c'est que sur mon A3 8V mon abonnement Audi Connect est expiré mais j'ai toujours Google Earth (j'ai une SIM perso dans la voiture) et j'ai aussi l'impression d'avoir les adaptations de mes trajets en fonction des conditions de circulation. Par contre je ne peux plus envoyer de destination à ma voiture à partir de Google ni faire de MAJ de la Carte.

 

Pour mon A4 Allroad B9 mon abonnement n'est pas encore fini mais je verrait bien à la fin qu'est-ce qui marchera avec ma connexion rSAP (a priori je suis sur de perdre les destination via google, les MJ de la Carte et les données véhicules)

Partager ce message


Lien à poster
Partager sur d’autres sites

A la suite de l'achat de mon Audi d'occasion, je n'avais pas ce code. Je suis allé en concession pour en demander un. Coût 69€ pour en avoir un nouveau. C'est rapide car j'y suis allé en début de semaine et je viens recevoir le SMS de la concession pour me dire que cela était arrivé. Je devrais y passer mercredi prochain.

Partager ce message


Lien à poster
Partager sur d’autres sites

L' arnaque !  Vive les hackers !    :AP-Smiles_u1F60E:

Partager ce message


Lien à poster
Partager sur d’autres sites
L' arnaque !  Vive les hackers !    :AP-Smiles_u1F60E:


Effectivement mais pas le choix de faire autrement.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet pas de hack possible c'est un numéro unique qui correspond à ta voiture 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info,

 

apres moultes et moultes recherches, ma voiture ne possède pas l’option pour avoir le verrouillage à distance ainsi que les niveaux.

Je ne comprenait pas pourquoi la voiture ne me demandait pas le fameux code.

Meme le technicien de chez Audi a cherché un moment.

 

Verdict: cette option est de série en France sur les A4 , mais pas en Allemagne.

Ma voiture étant importée d’allemagne, pas de bouton SOS’ donc pas de module de communication, donc pas de verrouillage à distance ni jauge.

 

Dommage, j’aurais chercher un moment pour finir dans cette impasse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je galère pour entrer ce fameux code à 10 lettres.
Impossible d’accéder à la « page » de l’identification de ce code dans Audi connect dans la voiture comme dans la vidéo 2 des tutoriels ci dessous.

https://www.audi.fr/fr/web/fr/innovation/connect/activer.html

Je ne comprends pas.
Si quelqu’un a la solution.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Il suffit de paramétrer l' utilisateur principal le code de 10 chiffres te sera demander dans le MMI à ce moment là 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il suffit de paramétrer l' utilisateur principal le code de 10 chiffres te sera demander dans le MMI à ce moment là 


C’est cela le problème. Je ne suis toujours pas arrivé. Bien que j’ai réussi non sans difficulté à accéder au menu utilisateur principal.

En effet, j’ai eu énormément de difficultés à faire apparaître l’entrée utilisateur principal.
J’ai du remettre l’audi connect en configuration d’usine via le menu réglage. Mais cela ne fonctionne pas systématiquement pour retrouver le menu utilisateur principal.

Malgré cette possibilité, je rentre mon code à 10 caractères et après une période d’attente j’ai systématiquement un message d’erreur.
J’ai déconnecté les données puis reconnecté les données. Je suis sur une eSim.
Ci dessous le message que j’obtiens et l’écran de login.

9ccf4638050400b8ac30432b45cadf21.jpg

335c998fa361f5fffeaa6947d4c1a50a.jpg


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, je suis inscrit sur MyAudi. L’application fonctionne correctement mais je n’ai pas accès aux fonctions service myaudi.
Je peux peux voir les équipements de mon véhicule, ajouter des frais, ....
En téléchargeant le contrat utilisateur principal, ID contrat ne correspond pas à mon adresse mail mais à FRAxxxxxxxx
Pas essayé cet identifiant mais dans tous les tutos vus, il faut entrer comme identifiant une adresse mail.



Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour en mail tu mis quoi? Car Yahoo,hotmail,et gmail ne fonctionne pas dessus il faut un mail sécurisé. Orange,ou autre d’un opérateur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et si tu fait déjà 10 fois la tentative avec le code de la clé il faut demander une nouvelle au concessionnaire.

Partager ce message


Lien à poster
Partager sur d’autres sites
Et si tu fait déjà 10 fois la tentative avec le code de la clé il faut demander une nouvelle au concessionnaire.


Oui je suis en gmail car les mail orange ou autre opérateur téléphonique sont éphémères (change opérateur régulièrement)

Une adresse Apple en iCloud pourrait fonctionner?

En revanche, oui, j’ai fait plusieurs tentatives.

Donc tu me conseilles de supprimer mon compte myaudi créé avec mon adresse gmail et d’en refaire un autre.
Pourtant j’ai reçu tout les code pin et mtan etc...
Seul le code à gratter utilisateur principal bloque.

Merci de cet éclairage.


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour
Écoute me concernant je suis passé hier en fin de journée à la concession du coin
Un vendeur m'a demandé l'objet de ma venue auprès explication il m'a demandé de le suivre dans son bureau et m'a donné après avoir demandé une adresse mail mon code et m'a même imprimé et conseillé de prendre en photo les infos.
Total 0 euro !!!

Envoyé via ONEPLUS 6T avecTapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour
Écoute me concernant je suis passé hier en fin de journée à la concession du coin
Un vendeur m'a demandé l'objet de ma venue auprès explication il m'a demandé de le suivre dans son bureau et m'a donné après avoir demandé une adresse mail mon code et m'a même imprimé et conseillé de prendre en photo les infos.
Total 0 euro !!!

Envoyé via ONEPLUS 6T avecTapatalk




Bonjour,
Tu as mis quel type d’adresse mail ? Opérateur téléphonique ou une adresse type gmail, Yahoo.
Merci




Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour en mail tu mis quoi? Car Yahoo,hotmail,et gmail ne fonctionne pas dessus il faut un mail sécurisé. Orange,ou autre d’un opérateur 


Je effacer mon compte MyAudi et créé un nouveau avec une adresse orange.

Toujours le même problème pour m’enregistrer comme utilisateur principal.
En revanche, la connexion aux services entertainment fonctionnent correctement comme auparavant d’ailleurs.

Je vais devoir retourner en concession.



Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, karmousse a dit :

Bonjour
Écoute me concernant je suis passé hier en fin de journée à la concession du coin
Un vendeur m'a demandé l'objet de ma venue auprès explication il m'a demandé de le suivre dans son bureau et m'a donné après avoir demandé une adresse mail mon code et m'a même imprimé et conseillé de prendre en photo les infos.
Total 0 euro !!!

Envoyé via ONEPLUS 6T avecTapatalk
 

Tu a reçu le code de 10 chiffres gratos ???????????

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

Bah oui !!! Gratuitement !!
Adresse Gmail pour mon cas
Payer pour un truc qui fait parti de la voiture c'est un comble !
Enjoy

Envoyé via ONEPLUS 6T avecTapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non mais l'ancien propriétaire oui.
Cependant il ne m'a même pas demandé son origine
J'ai juste dis j'ai un Q3 j'ai besoin du code et d'activation.
Le réseau ça sert à quoi sinon ?

Envoyé via ONEPLUS 6T avecTapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Non mais l'ancien propriétaire oui.
Cependant il ne m'a même pas demandé son origine
J'ai juste dis j'ai un Q3 j'ai besoin du code et d'activation.
Le réseau ça sert à quoi sinon ?

Envoyé via ONEPLUS 6T avecTapatalk




Je suis trop con effectivement. Content pour toi.
Moi j’ai recréer un compte avec une adresse orange et cela ne fonctionne pas.

Qualité Audi???


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, karmousse a dit :

Non mais l'ancien propriétaire oui.
Cependant il ne m'a même pas demandé son origine
J'ai juste dis j'ai un Q3 j'ai besoin du code et d'activation.
Le réseau ça sert à quoi sinon ?

Envoyé via ONEPLUS 6T avecTapatalk
 

Ah OK il on du faire une photo du numéro 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...