Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Défaut Volet de tubulure admission V6 3,0


Messages recommandés

Bonjour

 

Veuillez m'excuser mais je ne sais pas où poster ce sujet😔

 

j'ai une question débile et j'ai besoin d'un petit renseignement ce weekend je vais changer mon boîtier papillon le seul souci et celui de la ligne 1 qui déconne

 

Ligne 1 c'est côté conducteur ou passager?

 

J'ai lu aussi, sur le forum qu'il existe des kits de réparation mais cela ne m'intéresse pas je vais remettre un boîtier neuf

20180404_215536.jpg

Screenshot_20180402-153310.png

Modifié par mike83340
Modification titre
Lien à poster
Partager sur d’autres sites

Salut, je ne sais pas mais tu peut le vérifier en débranchant , t'aura un défaut comme quoi le circuit 1 ou 2 ouvert donc par déduction tu sais quel est le 1 et le 2


Envoyé de mon iPhone en utilisant Tapatalk

  • Aime 1
Lien à poster
Partager sur d’autres sites

Quel naze j'y avais pas pensé

 

Donc je la débranche je démarre ou je mets juste le contact ?

Lien à poster
Partager sur d’autres sites

Ok super merci pour ta réponse

 

J'ai acheté un boîtier OBD2 sur Internet à 20 € environ je me connecte en wifi avec mon téléphone bien sûr sur Play Store tu télécharge l'application en français OBD facile par contre tu ne pourras pas effacer tes défauts il faut payer moi je l'ai craquer en passant par apk market

Lien à poster
Partager sur d’autres sites

il me semblait que les boitiers de type elm327 ne donnait pas autant de détails...si c'est le cas tant mieux car j'en ai commandé un ce week-end !

 

+1 sur les V6 il y en a 2 !

Et hotsauce sur ton 2.0 tdi juste un ;)

Lien à poster
Partager sur d’autres sites

Re désolé pour le retard je vous apporte du nouveau j'ai débranché la fiche pour voir c'était sur quelle ligne

 

ça m'a marqué ligne 1 circuit ouvert ensuite j'ai tout rebrancher et refait un diag comme par magie le défaut a disparu bizarre mauvaise connectique ? 

 

Gendy je te l'envoie en photo demain je le poste ici car je suis un noob sur les  forum lol

Lien à poster
Partager sur d’autres sites
il y a une heure, hotsauce2121 a dit :

Hotsauce  je te déconseille les sites comme aliexpress  , wish  enfin tous les trucs chinois quoi , les prix sont attractifs mais la qualité n'est pas au rendez-vous

Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Djo18 a dit :

Hotsauce  je te déconseille les sites comme aliexpress  , wish  enfin tous les trucs chinois quoi , les prix sont attractifs mais la qualité n'est pas au rendez-vous

 

pas d'accord :) , le site ou tu l'as acheté se fournis au même endroit :)

 

Et oui du coup peut être un mauvais contact, tu verras après roulage

Modifié par hotsauce2121
Lien à poster
Partager sur d’autres sites

salut DJO18

peux tu changer ton titre du sujet afin qu'il corresponde à ta panne du style "Défaut Volet de tubulure admission V6 3,0L"

Ensuite ton défaut va probablement revenir rapidement.

Lien à poster
Partager sur d’autres sites

Salut DoloresBishop 

 

Pour ce qui est de la modification du titre je veux bien mais je ne sais pas comment faire.

 

Et pour le défaut tu avais raison il est revenu voici en détail ce que ça me marque

Screenshot_20180407-210611_EOBD Facile.jpg

Lien à poster
Partager sur d’autres sites

Salut 

le banc 1 est le droit (coté passager) correspondant au volet de tubulure d'admission V157, à priori avec ta valise je dirai que c'est celui là vu qu'il parle de ligne 1 . Le banc 2 correspond au volet de tubulure d'admission V275.

Pour ce qui est du titre demande à un admin la procédure en cliquant dessus tu n'as pas d'accès ou avec un onglet sur le coté ??

Lien à poster
Partager sur d’autres sites

Merci al49 mp envoyer 

 

Doloresbishop non je ne vois pas d'onglet sur le côté je navigue avec mon téléphone

 

Modifié par Djo18
Petite faute
Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Djo18 a dit :

Merci al49 mp envoyer 

 

Doloresbishop non je ne vois pas d'onglet sur le côté je navigue avec mon téléphone

 

ah de toute beauté le titre ;) 

Lien à poster
Partager sur d’autres sites

Bonjour

 

Quelqu'un pourrait me dire où se trouve le capteur d'arbre à came dans le moteur ??

si vous avez une photo ça me parlerait plus merci

 

15236363363811496731447732570153.jpg

Lien à poster
Partager sur d’autres sites

C'est bon j'ai trouvé voici l'ancien bizarre il a reçu un choc est ce normal ?

 

 

20180413_192221.jpg

20180413_192229.jpg

Lien à poster
Partager sur d’autres sites

Salut

Ce n'est pas parce que tu as un défaut avec marqué capteur arbre à came que celui ci est HS. En règle générale au contraire c'est qui fonctionne parfaitement. Le problème quand tu as ce type de défaut à mon avis correspond plus à une chaine de distribution que commence à se détendre vu que c'est de la grosse daube chez VAG. Mais bon tu nous diras la suite...

Lien à poster
Partager sur d’autres sites

Quand tu touches à une distribution tu changes toujours tendeur + chaine + glissières au minimum + tu vérifies l'usure des pignons et tu changes selon l'état. C'est comme pour les distributions à courroie on change tout (courroie, galets, pompe à eau). Celui qui te changera juste une partie ne sera pas professionnel, si la pompe à eau lâche après avoir fait la distribution le propriétaire sera en droit de râler. Je pense que tout bon mécanicien doit être aussi un bon conseiller. Les bons pros ne sont pas là pour prendre de l'argent ils ont aussi pour ma part une obligation de conseil. Après si le propriétaire ne le souhaite pas, alors je fais marquer sur l'OR que celle ci n'a pas été remplacé suite à la demande du client.

Idem pour ceux qui ne souhaitent pas changer les tendeurs et galets sur la courroie d'accessoire après 150  000 km. Quand ils auront vu à quoi ressemble un moteur lorsque qu'un galet casse et que la courroie passe derrière la poulie camper, fait sauter le joint spi, explose le carter plastique de la distribution, fait sauter la courroie de distri qui du coup explose les soupapes, explose des parties des arbres à cames ou les bielles etc... Ca fait très cher le galet tendeur ;) 

Lien à poster
Partager sur d’autres sites

Donc tu me conseilles quoi retendre la chaîne ? Où procéder à son remplacement avec tout ce qui va avec ? 

 

Sinon pour en revenir au sujet d'en haut je démonte mon papillon dans 15 jours et je vais en profiter pour nettoyer toute la tubulure je vous enverrai des photos si j'ai le temps d'en prendre

Lien à poster
Partager sur d’autres sites

Alors une chaine ça ne se retend pas ça se change avec tout le toin toin. Change toujours si tu veux ton capteur mais je pense que tu auras toujours le défaut :(.

Pour ce qui est de ton volet de tubulure d'admission et de la partie inférieure de la tubulure, c'est une bonne idée de vouloir la décrasser. Profite s'en pour nettoyer celle de gauche. Il te faudra remplacer les joints du dessous et du dessous des 2 tubulures inférieures ainsi que le joint du volet papillon à gauche et celui de la pipe EGR qui vient sur la tubulure. Quand tu vas enlever la tubulure inférieure tu risques d'avoir de la calamine qui tombe à l'intérieur de l'admission. Du coup aspirateur de maman qui va hurler au bout duquel tu fabriques embout avec un tuyau type gasoil pour aller chercher au plus loin la calamine. Ensuite tu sors les kleenex (non pas pour pleurer mais pour boucher la tubulure afin de nettoyer sa surface au tampon jex de maman (et oui va faire la tronche maman !) après nettoyage tu aspires à nouveau et tu remontes. 

Bon courage

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Re les amis doloresbishop tu m'as refroidi je dirais même tu m'as congeler je ne pensais pas que c'était autant de boulot....( tu es mécanicien de métier pour avoir autant ses connaissances ?)

 

Du coup j'ai changé mon capteur d'arbre à came mon boîtier papillon 3 avis enlevé plus une fiche à débrancher et voilà plus de défauts seulement de défaut non confirmé

 

Je suis prêt pour le mois d'août en entier les 1800 km aller 😁

 

 pendant que j'y suis c'est une boîte auto il y a t-il une vidange de boîte à faire si oui tous les combien ?

 

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, lorenzo77 a dit :

Si c'est une Tiptronic pas de vidange a faire par contre si c'est la Stronic c'est tous les 60000km.

 

? La Tiptronic se vidange tous les 60 000kms aussi

Lien à poster
Partager sur d’autres sites

Depuis quand une tiptro se vidange? Audi ne propose meme pas la vidange pour cette boite. Meme une enseigne de boite de vitesse dis que si la boite ne met pas d'accoups au passage de rapport il n'y a pas besoin de vidanger.

 

 

Lien à poster
Partager sur d’autres sites

Pourtant ma voiture est passé plusieurs fois chez Audi, et ils ont regardé si les entretiens de boites ont bien été respectés ! ce qui était le cas tous les 60 000km.

Ainsi ils ont participé avec l'ancien propriétaire au remplacement complet de la boite à 176 000km grâce aux entretiens de boites fait chez eux comme y faut ! (+ de 15 000€de facture !!!!AP-Smiles_u1F61C.png)

Modifié par Invité
Lien à poster
Partager sur d’autres sites

Salut !

 

Je vois que tu avais même problème que moi concernant les volets d'admission

 

Tu peux me dire comment fonctionnent les moteurs quand tu demarres ? les deux bouges de manière symétriques ? Car j'ai beau tout essayer, mon coté passager reste immobile , sauf lors de l'arret du vehicule...

 

Merci à toi et bonne route !

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, lorenzo77 a dit :

Depuis quand une tiptro se vidange? Audi ne propose meme pas la vidange pour cette boite. Meme une enseigne de boite de vitesse dis que si la boite ne met pas d'accoups au passage de rapport il n'y a pas besoin de vidanger.

 

 

 

Hello,

Chez AUDI, ce sont des glands.

ZF, le constructeur de la boîte, préconise de vidanger tous les 60000 km.

Leur politique est la fiabilité du matériel.

AUDI s'en tape; et préfère encaisser le montant pour une boîte d'un véhicule sorti de garanti plutôt que de vidanger.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...