Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème Moteur AUM 1.8t


Messages recommandés

Bonjour les amis, j'ai une a4 b7 de 3l , et je suis sur le forum depuis quelque temps déjà, la titine va bien , mais je viens d'acquérir une Vw Bora 1,8t qui déconne , en sachant que c'est les même moteur que les s3 ou golf4 gti , je me suis permis de faire un post ici , ne vous énervez pas en disant que je suis au mauvais endroit SVP

 

Pour le Problème

J'ai relevé au vcds mauvaise combustion sur les 4 cylindres

 

2bobine neuve et 2 semblerais être en Bon état.

 

Elle tourne rond mais perd la puissance et donne des à coups peu importe le régime moteur ( donc pas le turbo ) et sa reviens aléatoirement, j'ai le bloc moteur jaune allumé

Pas de défaut sur la sonde lambda ni débitmètre

 

Une pompe à essence ou le circuit secondaire d'air Sai je crois que ça c'appel peut provoquer ce la ?

Désolé je connais bien les TDI

Mais moteur essence j'ai jamais touché de ma vie je m'excuse encore si une âme charitable puisse m'aider ça serait aimable de sa part

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Merci pour le tuyau , je fait ça ce soir

 

Ça marche comme sur les tdi?

J'ajoute au graphe les long et puis j'enregistre ?

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Lien à poster
Partager sur d’autres sites
Oui groupe de mesure —> tu choisi le/les groupes —> ajouter à l’enregistrement 


J'ai pas fait de log car elle broutait elle n'avançait pas puis elle a finis pas caler

J'ai débranché mon débitmètre ... c'est une merveille !!!

Du coup j'ai cherché si il n'y avais pas de prise d'air .... et sous les cache il y'a 2 durites qui sont bien hs , j'achète tout ça neuf et apres on verras bien si c'est résolu! En tout cas Merci d'avoir pris la peine de me répondre


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites
Durites sous collecteur d’admission ? 

Durite de reniflard du filtre à huile la ou il fait le Y au niveau de la culasse côté filtre à air. Et le tuyau du récupérateur des vap essence


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites

Ça serait volontiers, mais j'ai commandé chez Vw déjà... dans la précipitation , j'aurais dû chercher sur ebay ou amazone avant ... j'en est trouvé en silicone en plus


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
Durites sous collecteur d’admission ? 

En replaçant ma durite j'ai cassé celle que tu me parle


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...