Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Le bonheur d'une commande en UK (ou pas....)


yddup
 Partager

Messages recommandés

Salut,

 

J'y suis passé aujourd'hui pour payer la TVA de l'A3 que je viens de réceptionner. Il m'a retiré les frais décris ci-dessus, par contre, pas l'option LHD.

Paiement par CB (mon centre des impôts accepte les chèques et CB si < 5000€, au delà, chèque de banque ou CB)

Lien vers le commentaire
Partager sur d’autres sites

Coucou Lanthanides

Peux tu me donner les coordonnées de ta sous préfecture ? La mienne ne comprend pas. Ils les appèleront pour avoir confirmation si cela ne te dérange pas. À l ma limite comme cela nous serons en mesure ici sur le forum de nous justifier.

Merci de m’aider.

 

 

Lien vers le commentaire
Partager sur d’autres sites

C'est quand même malheureux qu'ils ne soient pas foutu de faire une procédure applicable dans toutes les préfectures pour l'achat de voiture à l'étranger ! :AP-Smiles_138:

Lien vers le commentaire
Partager sur d’autres sites

Tout à fait d accord. Et pour le moment ils refusent de me déduire le lhd et delivery charges. Pour le quitus il faut absolument aller à sa sous préfecture ?

Sinon je vais ailleurs :)

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Lien vers le commentaire
Partager sur d’autres sites

Ma charmante dame des impôts m'a répondu qu'ils avaient eu bcp de fraude sur des immatriculations de véhicules et que consigne leur avait été donné de renforcer les mesures de controle. 

Mais il est certain que c'est plus une incompréhension totale du cas de figure, même si le chèque de banque qui m'a été demandé doit les prémunir des impayés.

Cette douce et jolie personne des impôts ne comprenaient pas la devise de la facture AP-Smiles_u1F61C.png

Lien vers le commentaire
Partager sur d’autres sites

Moi j'ai payé sur tout. Pas trop le choix, la date butoir était le lendemain.....AP-Smiles_u1F62C.png

Lien vers le commentaire
Partager sur d’autres sites

En même temps, la TVA sur les frais représente environ 150€, vu la ristourne totale, il ne faut pas se compliquer la vie non plus.

Pour mes 2 premiers achats UK, j'avais payé sur la totalité, depuis, les frais sont retirés. Je le demande à chaque fois aussi, car sans rien demander, il me facturerait sans doute le montant total.

 

Pour le Quitus, ce n'est pas à la sous-préfecture mais au centres des impôts, c'est différent il me semble, non ?

Lien vers le commentaire
Partager sur d’autres sites

Oui je rectifie mais c est au centre des impôts d’où nous dépendons pour le résidence ?
Je pense mais pas sûr.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

 

Aujourd’hui si je paye la tva ils prennent la devise à 1,12 euros pour 1 livre sterling

si cela vous intéresse 

Modifié par AlbatorDS
Lien vers le commentaire
Partager sur d’autres sites

Intéressant le taux en effet. Du coup, ne te prend pas la tête avec les frais qu'ils ne veulent pas retirer, avec ce taux, tu es bien gagnant !

Moi il se base sur le taux du jour de la facture, pas le taux du jour ou tu t'y rends.

 

Aucune idée si tu peux te rendre dans un autre centre des impôts que celui de ton lieu de résidence, appelles en un et demande.

Lien vers le commentaire
Partager sur d’autres sites

Il m'a été demandé mon lieu de résidence pour savoir de quel centre des impôts je dépendais.... Pas certain donc que le choix soit possible.

Lien vers le commentaire
Partager sur d’autres sites

Je suis confronté à plusieurs bruits de mobilier: plafonnier qui grésille notamment.....et depuis peu un bruit intermittent du tableau de bord à gauche du volant.... Et concernant ce dernier, j'en suis peut être malheureusement à l'origine. AP-Smiles_u1F61E.png

 

Je m'explique.

 

J'ai un petit vide poche en bas et à gauche du volant (compris dans le pack rangement). J'y avais placé un peu de monnaie et autres jetons de station de lavage et caddie .

Et cet après midi je regarde, plus rien. Je viens de comprendre que les pièces sont passé dans le petit interstice entre la porte du vide poche et le tableau de bord qui laisse parfaitement passé une pièce de monnaie.  

 

Ma monnaie et mes jetons sont donc dans le tableau de bord, et contribuent sans doute à un bruit que j'étends ("toc" lors des freinages ou accélérations).

 

Savez vous comment le démonter proprement ?

 

Merci d'avance !

 

Puis j'investirai dans un petit porte monnaie à mettre dans le vide poche plutôt pour éviter que cela se reproduise.... pfff

Modifié par yddup
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour à tous,

 

Ma voiture n'est toujours pas francisée... depuis 2 mois. Je m'explique. La carte grise bloque et je suis toujours en plaque UK car ANTS me dit qu'il manque une partie du COC. J'ai redemandé le document à JJ, elle m'a renvoyé le même exemplaire. Je sais que certains sont allés récemment à Watford.

Qu'en est il pour vous.... ?

 

 

COC modifié forum1.jpg

COC2 forum 2.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai acheté une S4 en Juillet 2017 à Watford et en Mars de cette année une A3 Sportback. Les 2 COC fournis par Jordan sont identiques au tiens, à quelques chiffres prêts bien sûr étant donné que ce sont des modèles différents (quoique c'est très similaire entre ma S4 et ta S5, ce qui est logique).

J'ai fait la demande sur Ants pour l'A3 mi-juillet et j'ai reçu ma carte grise définitive 4 semaines après, je n'ai eu aucun souci avec les différents documents fournis.

Bon courage !

Lien vers le commentaire
Partager sur d’autres sites

Merci Fennec et Lathanides pour vos réponses !

 

Bon je suis peut être tombé sur un stagiaire.... mon dossier ayant envoyé avant le tien et je suis toujours en plaques UK.

 

Remarque en plaque UK on peut faire le guignol devant les radars ? Ou risque pour le permis ?

Lien vers le commentaire
Partager sur d’autres sites

Aucun risque si fixe ou sans interception

 

Par contre si c'est une interception tu trinques comme tout Français

Lien vers le commentaire
Partager sur d’autres sites

Coucou les amis

 

Alors voici les nouvelles : (vous vous souvenez? Pas de caméra de recul à la livraison,  bruit coté volant étrange, pas de cendrier ...ça encore ça passe)

Alice a été top, à l'écoute et réactive. Elle demande de suite un accord à Audi UK afin d'envoyer un technicien pour faire un retrofit chez moi.

Autorisation accordée, richtersport devait passer poser la caméra de recul ( à l'identique)

Le technicien, fort agréable, est venu hier poser cela. 2 h30 plus tard, tout était terminé. Je l'ai bien évidement bien accueilli et je le remercie pour sa disponibilité.

Cependant, ce matin, alors qu'hier j'avais fait le tour avec lui ( dans mon garage car il pleuvait des cordes) je remarque que le siège arrière bouge ( il l'a déclipsé)

Qu'une vis manque sous le tableau de bord (boite à gants)

Un cache dans la malle a disparu 

Que la caméra a une tache en haut à gauche à cause de la buse de lavage...que nous ne possédons pas, je pense naturellement car pas d’essuie glace arrière..

Très déçu, j'ai envoyé un mail à Richtersport et à Alice .

 

Pour la vis, le l'ai retrouvée sur le tapis, c'est réglé, 

Le cache était au fond du coffre
La banquette arrière bouge car les 2 clips sont HS ( A changer, j'ai commandé cela chez mon concessionnaire référence 80A886373). Ils sont à usage unique, tout simplement et comme je ne veux pas attendre...car j'ai des enfants.

Pour la caméra, je pense que ce n'est pas le bon modèle, pourriez-vous confirmer ( voir photo)

Alors retrofit ou pas?...je suis déçu dans tous les cas.

 

 

Camera1.jpg

Camera2.jpg

Lien vers le commentaire
Partager sur d’autres sites

J'ai çà moi.

 

On dirait que le truc qui dépasse chez toi est "raboté" chez moi (je n'ai pas de coin noir sur ma caméra).

Lime le ! C'est le genre d'endroit qu'on ne regarde jamais.

 

IMG_2618.thumb.jpg.33c5a6991fe2af83c91e4141ddeeacf5.jpg

Modifié par yddup
Lien vers le commentaire
Partager sur d’autres sites

Ah oui dis donc. 

 

Etonnant, car moi aussi j'ai l'Advanced Key

 

Il sert à quoi ce bitoniau ?

 

Et Lathnanides, est ce un bouton escamotable ou une protubérance fixe ?

Modifié par yddup
Lien vers le commentaire
Partager sur d’autres sites

Ben non je ne chipote pas, pourtant je ne suis pas du genre à renvoyer mon oled de 65 pouces pour quelques pixels morts mais si j’avais une tache en haut à droite de ce dernier de 5 cm, cela reviendrait au même.

J’ai commandé les fixations pour le siège arrière, elles sont arrivées ce matin chez mon concessionnaire. Il confirme que c’est à usage unique.
J’ en ai pris 4 car si je me rate une fois...on ne sait jamais.

Sur ta s4, lanthanides, tu l’as car tu as un essuie-glaces à l’arrière et donc de l’eau sort par cet orifice quand tu actionnes ton lave glace arrière.
Sur le s5 pas d’essuie-glace arrière
Par contre je serai curieux de savoir si tu as une tâche sur ton image dans le MMI qui correspond à cette petite buse que l’on voit?

Merci yddup,
Donc rien à voir avec l’advanced key que j’ai aussi.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je ne savais pas que de l'eau pouvait s’écouler par là, j'irais jeter un œil à nouveau pour voir comment s'est foutu.

Non, je n'ai bien évidemment pas de tache visible à l’écran du MMI. En y regardant bien, si c'est cet ergo qui devait entrer dans le champ de la caméra, tu aurais une marque en haut à droite de l'écran du MMI et non en haut à gauche.

Vu la forme de cette "tache", je pencherais plus pour une poussière ou quelque chose qui se trouve coincé dans l'optique.

Modifié par lanthanides
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces précisions mais l’image de la buse est du bon côté : en haut à gauche car vu de l’arrière la buse se trouve à gauche de la caméra
Peux tu m’envoyer une photo de l’image de ta caméra de recul sur le MMI stp?
Il aurait été plus simple qu’ils mettent une caméra de recul OEM



Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Ok, j'essai de te prendre une photo du MMI.

 

Pour la position de la tache, si tu te mets dans l'axe dans lequel la caméra filme, la buse se trouve en haut à droite....

Lien vers le commentaire
Partager sur d’autres sites

@ yddup : il s'agit bien d'un protuberance fixe, avec une petite fente qui permet je pense de gicler de l'eau sur la caméra.

 

@ AlbatorDS : voici la photo de mon MMI, je ne pense clairement pas que la tache soit liée à cela :

 

1535995947-img-20180903-165844.png 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la photo
Ben si en fait
Toi tu as un bandeau noir en haut sur le MMI qui recouvre à coup sûr l’image de la buse
Sur la caméra je sais que c est cela car je mets mon doigt dessus ( sur la buse )et je le vois sur le MMI

Tu as le park assist ou caméra à 360?




Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

@AlbatorDS

 

Tout cela car le technicien est venu te poser ce qui semble être une camera de S4 avant avec gicleur et non une de S5 ou de S4 berline qui en sont peut être aussi dépourvues.

Bref si le gars avait pris la bonne référence du premier coup..... 

 

Et ton bruit de roulement ? Résolu ? C'était quoi ?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour à tous

Verdict pour le bruit : roulement HS changé et depuis RAS. Le véhicule était neuf et ce bruit était présent dès les premiers km.

Ils ont cherché et localisé le bruit (véhicule gardé 2 jours)

Si cela peut aider quelqu'un...

bonne route à tous

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...
  • 1 mois plus tard...

Bonjour à tous
A priori , plus d’export du tout de Audi uk et donc plus de LHD.
J’ai eu un mail hier de JJ
À cause du Brexit peut être ?
Pas plus d’informations mais si vous en avez...

Bonne route


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...