Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

befa17

une A8 à Saintes/Niort/La Rochelle...

Messages recommandés

titaa8, :vert: :vert:

 

Sinon, à part repeindre pour un résultat nickel, je vois pas trop...

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

 

petit souci rencontré récemment sur l'auto, si quelqu'un à une idée je suis preneur :

certains matins, elle ne démarre pas : j'appuie sur on-off, l'écran du MMI sort un peu puis re-rentre, et plus rien. je recommence, pareil, l'écran du MMi sort un peu plus, puis re-rentre, le moteur ne se lance pas. 

au bout de 5min, j'ouvre le capot, j'entend un petit sifflement qui finit par s'arrêter, je referme le capot et relance le moteur : il démarre...

 

j'ai pensé à un souci de batterie, mais la tension est bonne. je vais peut-etre tenter de la recharger (il y a une procédure spécifique ? pas besoin de la débrancher ?)

 

est-ce déjà arrivé à quelqu'un ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Question de base, as tu scanné ta voiture avec VCDS pour voir si une erreur remonte ?

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

oui bien sûr c'est la 1ere chose que j'ai faite mais RAS, aucun défaut

je vais tenter une recharge, soit c'est l'alternateur qui charge mal (mais du coup elle ne démarrerait pas du tout) soit la batterie est morte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je me souviens bien tu fais beaucoup de route, ta batterie doit donc normalement être bien chargée...donc soit problème d'alternateur soit un truc qui consommerait du courant à l'arrêt :AP-Smiles_u1F92B:

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai rechargé la batterie toute la nuit elle était à 13v en fin de charge, et elle m'a refait le coup ce matin... donc pas un souci de puissance ou d'un truc allumé qui la décharge, et si vraiment elle était déchargée ou HS, je ne vois pas comment les 5min d'attente lui permettrait de démarrer le moteur quand même :) (il n'y a pas de condensateur qui envoie du jus en cas de puissance trop faible j'imagine)

je pense à un capteur qui déconne, mais rien ne remonte dans VCDS : je vais donc l'emmener en concession pour prise en garantie. le souci c'est que ce dysfonctionnement n'est pas systématique et que je vais avoir du mal à leur "montrer"

 

Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tu as peut être l'état de santé de ta batterie qui commence à être un peu bas. Il faudrait qu'il teste la batterie sur son ampérage actuel par rapport à l'ampérage initial et non sur la tension qui ne te dira pas si ta batterie est HS (c'est ce qui différencie l'état de charge et l'état de santé d'une batterie).

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

l'auto est à la concession de Cognac, verdict : à priori c'est le calculateur GPS qui a un souci et qui bloque le démarrage de manière aléatoire.

600€ de pièce + 400€ de MO, le tout pris en garantie

en attendant, l'assistance Audi m'a preté un Q7 tout neuf le temps de la réparation, pas trop mal ;) le virtual cockpit est bluffant !

je dois normalement la récupérer mercredi

Partager ce message


Lien à poster
Partager sur d’autres sites

un peu trop gros quand meme, et difficile de se passer du V8 quand on y a goûté... aussi il lui manque plein d'options vitales !

donc je vais le rendre sans regret, malgré les 7 places et le coté passe-partout-je-men-fous-des-dos-d’ânes ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense pareil.... j'ai demandé à récupérer la pièce changée pour expertise (comme d'hab:)) : "non monsieur, c'est consigné ca retourne aux ateliers...." 

hmmm.... bizarre

étant une prise en charge garantie, je n'ai pas trop d'arguments mais bon

Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites

ci-joint les codes défaut relevés à l'arrivée du véhicule à la concession (je ne sais pas pourquoi aucun n'est sorti la 1ere fois avec mon VCDS?? une erreur de ma part sans doute) , il y en a plusieurs dont je ne vois pas bien à quoi il correspondent, si quelqu'un à une idée ??

 

-------------------------------------------------------------------------------

Adresse 5F: Electr. d'informat. (J794)       Labels: 4E0-035-6xx-5F.clb
   No. pièce Log: 4H0 035 670 Q    Mat: 4H0 035 670 N
   Pièce: H-BNT-EU      H46 0732  
   Révision: --------    No. de série: 179I30D7512268
   Codage: 02010000000BFDEF7DB0CB1E00000003080001000000000000
   No. Atelier: WSC 02391 785 00200
   VCID: 326BEC216D57128E52D-8067
 
   Sous-système 1 - No. pièce: 8R0 060 884 BC
   Pièce: EUR 2013/2014  1603 
 
   Sous-système 2 - No. pièce Log: 4H0 919 604 G    Mat: 4H0 919 604 G
   Pièce: DU8 D4 SV NB  H48 0021 
 
   Sous-système 3 - No. pièce Log: 4H1 919 600 H    Mat: 4H1 919 600 
   Pièce: E380 BDT D4  H09 0065 
 
   Sous-système 4 - No. pièce: 8R0 060 961 F
   Pièce: CD-Database  5298 
 
3 Codes défaut trouvés:
03157 - Fonctionnement limité en raison d'un problème de communication 
            000 -  -  - Intermittent
             Capture:
                    Etat du défaut: 00100000
                    Priorité du défaut: 6
                    Fréquence du défaut: 1
                    Compteur de RAZ: 50
                    Kilometrage: 148344 km
                    Heure: 0
                    Date: 2018.07.23
                    Temps: 09:24:23
 
             Capture:
                    Bits: 00000000 00000000
                    Bits: 00000000 00000010
                    Bits: 00000000 00000000
                    Bits: 00000000 00000000
                    Bits: 00000000 00000000
 
02095 - Protection des composants activée 
            000 -  -  - Intermittent
             Capture:
                    Etat du défaut: 00100000
                    Priorité du défaut: 4
                    Fréquence du défaut: 1
                    Compteur de RAZ: 26
                    Kilometrage: 146614 km
                    Heure: 0
                    Date: 2018.07.08
                    Temps: 11:26:24
 
01524 - Antenne pour téléphone 
            011 - Coupure - Intermittent
             Capture:
                    Etat du défaut: 00101011
                    Priorité du défaut: 7
                    Fréquence du défaut: 27
                    Compteur de RAZ: 54
                    Kilometrage: 138708 km
                    Heure: 0
                    Date: 2018.05.02
                    Temps: 20:38:19
 
             Capture:
                    Tension: 12.50 V
 
 
-------------------------------------------------------------------------------
Adresse 08: Climatronic (J255)       Labels: Echec redir!
   No. pièce Log: 4H0 820 043 P    Mat: 4H0 820 043 P
   Pièce: Klima 4 Zonen H20 0201  
   Codage: 380108BE3C0000
   No. Atelier: WSC 02391 785 00200
   Jeu de données ASAM: EV_AirCondiFront 003001
   ROD: EV_AirCondiFront_AU64.rod
   VCID: 2D51FF5D7C694D760FF-8078
 
3 Codes défaut trouvés:
0137 - Servom. de volet de dégivrage-désembuage pr glace latér. gauche 
          B10D8 22 [008] - Amplitude du signal trop élevée
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 3
                    Fréquence du défaut: 3
                    Compteur de RAZ: 28
                    Kilometrage: 146674 km
                    Date: 2018.07.08
                    Temps: 12:50:16
 
0138 - Servom. de volet de dégivrage-désembuage pr glace latér. gauche 
          B10D8 21 [008] - Amplitude du signal trop faible
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 3
                    Fréquence du défaut: 2
                    Compteur de RAZ: 28
                    Kilometrage: 146677 km
                    Date: 2018.07.08
                    Temps: 15:30:47
 
0263 - Bus de données local 
          U1030 00 [008] - Défaut électrique
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Compteur de RAZ: 51
                    Kilometrage: 148541 km
                    Date: 2018.07.23
 
                    Temps: 22:11:07
 
 
-------------------------------------------------------------------------------
Adresse 30: Fonctions spéc. II (J843)       Labels: Aucun
   No. pièce Log: 4H0 907 440     Mat: 4H0 907 440 
   Pièce: STS           H06 0030  
   Révision: S0H06000    No. de série: 00000000047295
   Codage: 01010200000000000001020202
   No. Atelier: WSC 47032 995 999999
   VCID: E4C7DA79E7234C3E901-80B1
 
1 Code défaut trouvé:
03549 - Borne 15 blocage actif 
            000 -  -  - Intermittent
             Capture:
                    Etat du défaut: 00100000
                    Priorité du défaut: 2
                    Fréquence du défaut: 6
                    Compteur de RAZ: 55
                    Kilometrage: 146170 km
                    Heure: 0
                    Date: 2018.07.04
                    Temps: 18:20:46
 
-------------------------------------------------------------------------------
Adresse 46: Module confort (J393)       Labels: 4H0-907-064-46.clb
   No. pièce Log: 4H0 907 064 DB    Mat: 4H0 907 064 DB
   Pièce: BCM2 2.0      H35 0510  
   Révision: 00002001    No. de série: 0316355590    
   Codage: 011A0E2080B93985F320C7C40E0316470000000000000000000000000000
   No. Atelier: WSC 02391 785 00200
   VCID: 6CD732598FF3847E581-8039
 
   Sous-système 1 - No. pièce: 4H0 951 177 
   Pièce: DWA-Sensor  H01 0010 
 
   Sous-système 2 - No. pièce: 1K0 951 605 C
   Pièce: LIN BACKUP HO  H05 1501 
 
   Sous-système 3 - No. pièce Log: 4H0 959 591     Mat: 4H0 959 591 
   Pièce: J245 PS50.030  H08 0006 
   Codage: 901F00
 
   Sous-système 4 - No. pièce Log: 4H0 947 135 G    Mat: 4H0 947 135 G
   Pièce: Dachelektroni  H13 0080 
   Codage: 010000
 
   Sous-système 5 - No. pièce Log: 4H0 959 591 A    Mat: 4H0 959 591 A
   Pièce: V252 PS013  H06 0005 
 
   Sous-système 6 - No. pièce Log: 3AA 962 243 D    Mat: 3AA 962 243 D
   Pièce: GEB.F.Heckoef  H16 0811 
 
1 Code défaut trouvé:
03549 - Borne 15 blocage actif 
            000 -  - 
             Capture:
                    Etat du défaut: 01100000
                    Priorité du défaut: 2
                    Fréquence du défaut: 2
                    Compteur de RAZ: 14
                    Kilometrage: 146614 km
                    Heure: 0
                    Date: 2018.07.08
                    Temps: 11:21:35
Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est étonnant la remonté de blocage des composants.

Généralement cela arrive quand tu connectes un composant venant d'un autre véhicule, le numéro de série qui est dans le composant ne correspond pas à celui de ton auto...d’où l'erreur.

Mais la cela provient surement de ton composant en défaut.

Partager ce message


Lien à poster
Partager sur d’autres sites

la pièce incriminée est le système de localisation de véhicule (Audi Tracking Assistant : 4E0051889G - https://shops.audi.com/en_GB/web/zubehoer/p/audi-tracking-assistant-plus-4e0051889g-10)

mauvaise nouvelle pièce est indispo à l'usine... il doivent la fabriquer et cela prend 15 jours / 1 mois. l'A8 est donc bloquée làs-bas

la bonne nouvelle c'est qu'ils me prolongent le Q7 tout le temps de la réparation.

sauf si quelqu'un sait où la trouver ?

Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites

en attendant, quelques photos du Q7 V6 3l, ca reste une belle bête de 7 places ;) 

j'aime beaucoup le retro intérieur aux bords fins et chromés, je le trouve classe

 

Img_1067.thumb.jpg.6eae3ec54a4528f8402aa1099fa7866c.jpgImg_1063.jpg.e593dd445b9d33af8094ab471872d648.jpgImg_1060.jpg.d04736547a4b966a0cc2123f587307a7.jpgImg_1038.jpg.6f7515890b78dafe84521b18a681847d.jpgImg_1069.jpg.c5323aede3e2019fa5de208f69fae64d.jpgImg_1068.jpg.e1546dd7aee46abf7bb962a51ffb05bd.jpg

Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu peux roule gratos pendant 1 mois profites en. Mets lui un max de bornes...c'est toujours ça que la tienne ne prendra pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

et non j'ai retrouvé ma titine tout juste hier :) son moteur me manquait....

pas loin d'un mois quand meme pour avoir la pièce ! 

le Q7 est très sympa (surtout pratique en 7 places avec son grand coffre) mais n'étant pas fan des SUV.... je lui ai mis 4000km c'est déjà ça de pris ;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

et oui... Saintes/Niort tous les jours ouvrables + quelques A/R à Nantes, ca défile vite....

photo du jour :

 

profil_A8_petit.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Belle auto! Il y en a une bien équipée  qui me fait de l'oeil  par chez moi depuis un moment...

Modifié par Gaby29

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @Gaby29 ! la meilleure audi que j'ai eu 

voila une autre photo de profil pour le concours photo du mois :

 

a8_faby.jpg

Modifié par befa17

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, befa17 a dit :

Merci @Gaby29 ! la meilleure audi que j'ai eu 

 

 

La c'est sure que ça va être compliqué après celle la !

Partager ce message


Lien à poster
Partager sur d’autres sites

tu connais mes déboires avec Audi... elle est pas encore tombée en "vraie" panne donc pour l'instant c'est la meilleure !

bon pi c'est vrai que ca arrache bien le slip quand meme...

ah si après, il y a l'A8 W12  AP-Smiles_u1F61B.pngAP-Smiles_u1F61B.pngAP-Smiles_u1F61B.png ou une RS7 ca doit être très sympa aussi (ptet quand je ferais moins de km....et gagné au loto)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut !

 

pour l'instant l'audi fait dodo chez un copain pour 3 mois, je suis parti avec femme et enfants dans les îles pour un "petit" break (Réunion/Maurice/Guadeloupe)

retour le 15 janvier ! (ca sera l'occasion de tester les pneus sur l'éventuelle neige ;) )

en attendant, c'est voiture de loc clio, hyundai et compagnie.... ca change

Partager ce message


Lien à poster
Partager sur d’autres sites

petit retour après mes 3 mois de pause : j'ai récup l'A8 chez mon copain qui ne l'avait tout simplement pas démarré du tout.... du coup batterie HS gelée -> Audi assistance -> concess Cognac : 500€ (300 batterie + 200 montage et reprog)

le copain m'a payé une bonne bouffe en échange :))

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà AP-Smiles_u1F61C.png ?

Tu lui avait demandé de la démarrer ?

Ça fait cher le montage de batterie dis donc, faut démonter la moitié de la voiture ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bien sûr ! je lui avais demandé de démarrer au moins une fois toute les semaines.... mais môssieur a "oublié" :)  il a fait très froid parait-il en France sur décembre/janvier ?

j'ai tenté une charge lente aux pinces pendant une nuit, mais pas suffisant, la tension retombait tout de suite (les recharges rapides et booster sont à proscrire sur les  batteries StartStop AGM)

 

au changement de batterie, il faut effectivement recoder la neuve avec un petit coup de VCDS  (http://wiki.ross-tech.com/wiki/index.php/Battery_Replacement). j'aurais pu le faire moi-même mais j'ai osé espérer que ca passerait en garantie, donc direction concession. et non en fait, c'est du "consommable"...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Fallait pas trop rêver...toute la voiture est du consommable chez Audi. 

Partager ce message


Lien à poster
Partager sur d’autres sites

quelques news et photos de titine ca fait un bail :

- 164000km, RAS c'est toujours une merveille cette auto

- un souci sur le porte lunette qui ne ferme plus, un peu gênant car ca bouche le rétroviseur : réparation prévue en garantie

- un souci sur les jantes qui s'écaillent (repeintes également...), hors garantie mais demande en cours au service qualité de la concession vendeuse.

 

 

IMG_2589.JPG

IMG_E2586.JPG

IMG_E2588.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...