Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

fonzie73

Fiabilité de mon A4 - Je craque !!!

Messages recommandés

Bonsoir à tous

Je me tourne vers le forum afin d'avoir vos avis

 

Je possède une A4 avant V6 272cv depuis 1 an et demi avec a peut prêt toutes les options et les problème qui vont avec

Des défauts réguliers et récurrents: messages sur l'afficheur, plus d'abs, acc indisponible, dysfonctionnement frein de parking, plus de direction assistée ... et j'en passe

A chaque fois mon concessionnaire reprogramme les boitiers et me dit que le problème est réglé, mais pas du tout...

Le capteur de la porte conducteur a été changé, mais de nouveau de façon aléatoire cela ne fonctionne plus.

Le cache coffre se bloquait de  façon aléatoire:  changement des glissières. Au début il m'a été demandé de faire une vidéo du problème (sinon pas de garantie) mais bien sur a chaque fois je n'avais pas le problème. J'étais juste comme un con a ouvrir mon coffre 2 fois par jour avec mon téléphone à la main en essayant de filmer le problème. Miracle, un jour ce bug est arrivé chez mon concessionnaire.

Idem pour le dysfonctionnement du frein de parking qui revient régulièrement: pas de défaut

La semaine passée, j'ai utilisé l'assistance pour les bouchons. Message ACC Indisponible, frein de parking serré. Sauf que je roulais. Verdict Audi, pas de défaut  on ne peut rien faire.

Plus inquiétant, je lui ai signalé que j'ai retrouvé 2 fois mon coffre ouvert sur le parking. Solution préconisée par Audi: désactivation de la touche sur la télécommande.  Sauf que le parking se trouve à 300 mètres.

Plus grave hier. J'ai laissé ma voiture sur un parking. Au retour la vitre conducteur était descendu et comme il pleuvait....Bien entendu je me suis fait voler du matériel (900 euros) qui était sur le siège arrière et comme me l'a dit mon assureur: pas d'effraction, pas de remboursement.  Je fonce chez Audi. Verdict, aucun défaut, on ne peut rien faire et ce n'est pas Audi qui va payer l'ordinateur portable me signale t-on. Je montre également une vidéo comme quoi, non seulement la vitre était descendu mais l'ouverture par la poignée ne fonctionnait  pas. Toujours pas de défaut!

J'ai toutefois l'impression que mon concessionnaire fait son job (je suis trop crédule?), est toujours agréable, me prête une voiture mais.... Peut-on se suffire à dire pas défaut on ne peut rien faire ?

Du coup je décide de contacter le service client Audi, pas pour pourrir mon concessionnaire mais juste pour avancer car je suis dans une impasse. Toutes les infos sont notés, on vous recontacte d'ici un mois. J'insiste un peu en essayant de plaider ma cause: c'est la procédure monsieur, on vous recontactera

 

Si quelqu'un a une idée, la brûler ? Je trouve cela un peu triste

Modifié par fonzie73

Partager ce message


Lien à poster
Partager sur d’autres sites

Full option => full problème. après la réputation d'audi c'est pas sensé être de la merde. 

après vu les problèmes que tu as eu et les solution apporté... ils te prennent pour un abruti... tu l'as acheté neuve apparemment, j'aurais déjà envoyé un paquet d'accusés réception et je serais au tribunal pour le tout.

Par contre j'ai déjà vu ce genre de problèmes de vitres et coffre qui s'ouvrent et tout le reste :  on te vole le signal quand tu ouvre ou ferme a distance puis ne reste plus qu'a le renvoyer pour ouvrir la voiture et la voler (pour les plus équipé). J'ai un collègue de travaille qui s'est fait avoir sur un parking de supermarché, il du faire demi tour pour prendre un jeton dans sa voiture et il voit un mec l'ouvrir avec un boitier comme un gros téléphone... ensuite il faut vérifier si personne n'a tenté de te la voler en passant par la prise diagnostique, quand le hack de la prise rate (ou réussit et que la voiture est retrouvé) tu te retrouve avec un électronique tout bouleversé mais comme tu es dans l'informatique tu dois bien imaginer pourquoi...

voila une piste à étudier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je suis aussi déçu de la qualité Audi.

Voiture quasi full option et plein de soucis : 

- Eau dans le hayon arrière : elle y retourne car ils n'ont pas trouvé l'inflitration en démontant le ciel de toit

- Craquement dans la direction dynamique : problème connu dans la database Audi...mais non résolu chez moi pour l'instant

- Déconnection du Myaudi (je dois souvent remettre le mot de passe)

- Le bouton étoile du volant qui fonctionne pas tous les jours (changement de mode de conduite pour ma part)

- Pre Sense qui ne freine pas a faible vitesse quand il détecte qqch

 

 

Bref, je pensais acheter le top...et ma prochaine sera l'occasion de retourner chez BMW.

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon pauvre, ça doit être une sacrée galère. Ma voiture est de janvier 2016 et, comme toi, elle a pas mal d'options techno (pack route, side assist, matrix LED) J'ai eu rappel de la part d'Audi il y a plus d'un an (sans pour autant avoir eu de dysfonctionnements).

As-tu été destinataire de cette action? 

Si tu veux, vas voir sur me topic de présentation de mon A4 baptisé "Première commande A4 Avant 2.0 tfsi 190", tu y trouveras quelques détails sur le rappel.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir. Merci pour vos réponses

Je ne pense pas que ma voiture a été hackée. J'ai la chance d'habiter dans une petite ville. La 1ère fois que j'ai retrouvé mon coffre ouvert, c'était dans mon garage. Ensuite dans un parking mais rien ne manquait dedans. J'ai lu la note du service technique d'audi demandant à mon concessionnaire de désactiver la touche de la télécommande. Comment peut-on etre aussi incompétant ou s'en faire? (au choix, voir les 2)

J'ai eu tous les rappels possibles. Le jeune responsable de l'atelier est une personne que j'apprécie et de mon point de vue très compétant.

Je m'interroge juste. Peut-on dire à un client qu'on ne peut rien faire quand aucun défaut n'est constaté en atelier ?

En fait,  je ne comprends juste pas cette façon de travailler et de ne pas se sentir un peu plus concerné

Comment faire pour avancer vu que même Audi a l'air de s'en faire ?

Modifié par fonzie73

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme la présence récurrrente de "cafouillages " informatiques  qui surviennent n'importe quand avec un arbre de Noël au tableau de bord  et plus d'assistance , de suspension , de direction , plus aucun système d'aide à la conduite, une fois boite bloquée sur P, bref tout ça passe tout seul aprés avoir arrêté le moteur et redémarré et il n'y a jamais rien au contrôle chez le concessionnaire d'Agen ..... alors je fais le dos rond et m'apprête à garder cette voiture qui sera difficile à vendre (si on est honnête ) d'autant plus qu'il s'agit d'un véhicule " malfaisant" : 6 cylindres diesel 272 cv.... (par ailleurs fabuleux )  mais, je n'ai plus tellement confiance quand je pars pour un grand trajet...et c'est la première fois que j'ai un véhicule non fiable .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, elle a 15000km et à part le problème de coffre qui s'ouvre (quand la clé est dans ma poche et que je me penche en avant) le reste RAS...mais je constate le même genre de réponse dans toutes les CC .... "mais monsieur, il ne faut plus mettre la clé dans votre poche...comme ça vous n'aurez plus le problème" :applaudit:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la clé dans la poche j'ai fait passer la tempo à 3 secondes pendant laquelle il faut tenir le bouton appuyé

 

Quand à l'arbre de Noel au niveau du tableau de bord j'ai le même problème (entre autres). Mais quand je lis ton message (francoise.simon) c'est quand même dingue de devoir faire le dos rond. Perso j'avais fait des photos de mon arbre de Noel et mon concessionnaire avait gardé 2 jours la voiture afin de reprogrammer des calculateurs (je répète ces dires)

Depuis je n'ai plus eu qu'une fois ces problèmes (remplacés par d'autres bien évidemment)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour fonzie, coment regle-t-on cette temporisation, via la valise ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

j'ai eu les mêmes problèmes sur une de mes A6 (une C5)

 

apres avoir menacé le concessionnaire celui-ci a connecté la voiture avec l'usine

le test a duré 6 heures et le verdict fut : controle d'energie avec prioritisation des accessoires defaillant .

Le systeme considerait qu'il n'y avait plus assez de courant et stoppait les accessoires comme la clim ; les vitres electriques ; les securités comme l'ABS , ESP etc

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, hereyougot a dit :

Bonjour fonzie, coment regle-t-on cette temporisation, via la valise ??

 

Bonjour

Oui avec la valise

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, jean-jacques MAIWURM a dit :

Bonjour

 

j'ai eu les mêmes problèmes sur une de mes A6 (une C5)

 

apres avoir menacé le concessionnaire celui-ci a connecté la voiture avec l'usine

le test a duré 6 heures et le verdict fut : controle d'energie avec prioritisation des accessoires defaillant .

Le systeme considerait qu'il n'y avait plus assez de courant et stoppait les accessoires comme la clim ; les vitres electriques ; les securités comme l'ABS , ESP etc

 

 

Bonjour

Comment as-tu fait pour 'menacer' le concessionnaire? 

Lui me dit que sans message d'erreur il ne peut rien faire et lorsque j'ai contacté Audi, le service client m'a proposé de me recontacter sous 3 semaines/ 1 Mois

Visiblement mon cas ne les intéresse pas

Connecter ma voiture avec l'usine?

Mon concessionnaire me dit que ce n'est pas possible, qu'il peut juste envoyer des tickets et attendre les réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, fonzie73 a dit :

Mon concessionnaire me dit que ce n'est pas possible, qu'il peut juste envoyer des tickets et attendre les réponses

c'est la ségrégation des taches, ou l'art de déresponsabiliser les acteurs que tu as en face de toi...

Partager ce message


Lien à poster
Partager sur d’autres sites

pour Fonzie 73: mais ils m'ont reprogrammé les calculateurs ...et ça recommence ; j'en ai ras le bol et comme ça rentre tout seul dans l'ordre je laisse "uriner le mérinos"; il faut dire que j'ai beaucoup galéré pour obtenir l'échange standard de mon moteur d' A1 tfsi de 185 cv que j'appelais "la friteuse " tellement elle consommait d'huile, mais depuis (elle a 6 ans) elle marche nickel

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, fonzie73 a dit :

 

 

Bonjour

Comment as-tu fait pour 'menacer' le concessionnaire? 

Lui me dit que sans message d'erreur il ne peut rien faire et lorsque j'ai contacté Audi, le service client m'a proposé de me recontacter sous 3 semaines/ 1 Mois

Visiblement mon cas ne les intéresse pas

Connecter ma voiture avec l'usine?

Mon concessionnaire me dit que ce n'est pas possible, qu'il peut juste envoyer des tickets et attendre les réponses

Dans ma fonction de l'époque je louais 10 A6 en location 100 000 km renouvelée tous les 2 ans .Donc soit un service irreprochable ou passage chez Merco

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement...

Quoique chez Merco j'ai eu une aventure encore pire...

Modifié par fonzie73

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, francoise.simon a dit :

pour Fonzie 73: mais ils m'ont reprogrammé les calculateurs ...et ça recommence ; j'en ai ras le bol et comme ça rentre tout seul dans l'ordre je laisse "uriner le mérinos"; il faut dire que j'ai beaucoup galéré pour obtenir l'échange standard de mon moteur d' A1 tfsi de 185 cv que j'appelais "la friteuse " tellement elle consommait d'huile, mais depuis (elle a 6 ans) elle marche nickel

J'ai eu le même problème avec une A5SB 2.0 tfsi 211 ... très mauvaise expérience avec Audi ... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×