Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Flomagnum

[Présentation] - Berrichons

Messages recommandés

Pour la population du printemps d'habitude de pars en vacances mais la changement de taf donc pas possible .... 🤢

Partager ce message


Lien à poster
Partager sur d’autres sites

Il te faut une clé spéciale pour démonter le filtre

https://www.mecatechnic.com/fr-FR/cle-differentiel-outillage-auto-transmission~AUT-TRA-DIF-.htm

Il te faut le joint du petit bouchon. Au resserrage ne sert pas trop fort c'est de l'alu.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai reçu la clé hier, normalement j'ai un joint en cuivre qui devrait faire l'affaire pour la vis

Partager ce message


Lien à poster
Partager sur d’autres sites

Sans Audi passion je ne roulerais pas en TT non plus. Il y quelques sorties sympas à faire aussi. L'an dernier j'ai fait une sortie châteaux de la Loire. Je ne regrette pas.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas d'avancée grandiose cette semaine mais je bute sur le 12v après contact de l'autoradio.

J'avais un chorus sans Bose que je remplace par un vieux Pioneer bluetooth qui me suis depuis des années. J'ai acheté un adaptateur mais impossible d'avoir un 12v après contact.

Après recherche je suis en train de me brancher à la borne 75X sous le volant mais je trouve ça étrange que l'autoradio d'origine se débrouille sans...

L'adaptateur n'est peut être pas le bon... J'ai dû changer la position d'une fiche pour simuler le +12v après contact (qui est toujours alimentée comme le + permanent)

Si certains on déjà eu le pb

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce weekend, recherche de la cause du ralenti instable et une piste découverte :

c3f13b0481a501002d5f3db3a84f0c6a.jpg&key=64c25eb72b0d1df77087059b8932c00b7b078483c8f2c430546fd4103e6e296f

 

Sous le collecteur d'admission.

Réparation de fortune avec de la colle et un renfort en tuyau d'arrosage automatique...

 

Après réparation pas de grand changement mais ça n'a pas fait de mal au moins.

 

Maintenant je suis sur une fuite de courant qui me vide la batterie.

 

Je ferais la vidange de l'haldex demain

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Durite à changer c'est primordiale. Sous le collecteur c'est souvent cuit de chez cuit, tu as surement d'autres fuites ailleurs. Faut mettre le circuit sous pression pour être sûr.

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci je vais me pencher là dessus.

L'haldex est vidangé et avec le nettoyage de l'aimant
Avant :
d2a0cb293842fbfa6946900bdb689cb0.jpg

Après :
110771a2e14e3940f292d483b5a62181.jpg

L'interieur est relativement propre, ceci dit on voit rien...
37f3d544fd698430e2857b701a5f658a.jpg

L'espace est assez exigu sans pont ni fausse surtout pour le remplissage...
6bfcb26c76e5f4477aad37d0aac741ef.jpg

J'ai pas vu de problèmes sur le faisceau électrique qui pourrait générer les erreurs au vagcom à suivre ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

L 'état du boitier c'est juste un Haldex qui n'a surement jamais été vidangé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×