Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour, 

Les frimas russes ont eu raison de ma batterie.

2800 ils au compteur et Samedi dernier, pas moyen de démarrer. Ce qui est étrange c’est que tout les accessoires fonctionnaient parfaitement.

Detail qui aurait dû m’alerter : le start and stop ne se déclenchait que très rarement depuis que je l’ai. Mais j’avais mis ça sur le compte du froid et de la gestion du réglage efficiency.

Batterie changée en concession, trois jours pour recevoir la nouvelle, mais prêt d’une A8 ... 

Prise en charge Audi bien sûr et selon leur dires cet incident arrive sur un petit pourcentage de batterie de A5... donc méfiance.

 

Lien à poster
Partager sur d’autres sites
Bonjour, 
Les frimas russes ont eu raison de ma batterie.
2800 ils au compteur et Samedi dernier, pas moyen de démarrer. Ce qui est étrange c’est que tout les accessoires fonctionnaient parfaitement.
Detail qui aurait dû m’alerter : le start and stop ne se déclenchait que très rarement depuis que je l’ai. Mais j’avais mis ça sur le compte du froid et de la gestion du réglage efficiency.
Batterie changée en concession, trois jours pour recevoir la nouvelle, mais prêt d’une A8 ... 
Prise en charge Audi bien sûr et selon leur dires cet incident arrive sur un petit pourcentage de batterie de A5... donc méfiance.
 
Bon moi j'ai eu mon alternateur qui a laché au bout de 165km donc voila...
Pas tellement au top ce réseau de bord..
Lien à poster
Partager sur d’autres sites

En prenant livraison de mon A4 Allroad hier, l'expert Audi m'a dit qu'ils avaient changé les procédures et les contrôles sur les batteries en janvier 2018. Il y a surement pas mal de cas problématiques.

Lien à poster
Partager sur d’autres sites

Merci pour l’avertissement , je vais surveiller le start stop une fois les grands froids parti, car pour l’instant il ne s’enclenche jamais...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...