Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi TTRS (8S) - problème d'échappement (avec option échappement sport)


Messages recommandés

Bonjour cher Audiste,

 

Suite à la vue d'une vidéo d'une Audi RS3 je m'interroge............;

 

Lorsque je démarre mon TTRS, à froid, le régime moteur monte à +- 1500 trs/minute pour une durée de +- 1 minute.

Ensuite, le régime moteur se stabilise sous les 1000 trs/minute.

 

Lorsque le régime moteur se situe +- à 1500 trs/minute, une vibration métallique au niveau de l'échappement se fait entendre.

Dès que le régime moteur est redescendu  <1000 trs/minute,  ce bruit disparait. Eventuellement, si l'on donne un petit et bref coup de gaz, on pourrait percevoir une once de ce bruit métallique.

 

Ma question est la suivante : est-ce normal ? 

Vous qui avez également l'échappement sport, ça vous le fait aussi ?

 

 

1 - Je soupçonne que cela soit normal, qu'à froid, la gestion gère le régime moteur en priorité et que les clapets de l'option échappement sport vibrent.

Ensuite, à ralenti stabilisé post "choke", l'activation de la possibilité d'actionner les clapets se met en marche et une (dé)pression alors active au niveau de la commande des clapets verrouille leur position.

 

2 - Manifestement, selon la vidéo vue, cela ne serait pas normal.

 

 

3 - il me semble l'entendre dans les vidéo youtube des TTRS démarrant à froid (cold start) 

 

 

LA vidéo point 2 est pire que la point 3 mais après remplacement, il n'y a plus de bruit même à froid me semble-t-il....................

 

 

 

Echappement.m4a

Lien à poster
Partager sur d’autres sites

je ferais une demain avec le froid polaire qui nous attends...a froid froid la seule différence est le régime moteur plus haut une trentaine de secondes...mais de bruit métallique ou autre...

Lien à poster
Partager sur d’autres sites

Hello...

 

Voilà le démarrage à froid...

 

 

A la fin de la vidéo,une fois que le régime moteur revenu à la normal,j'actionne le bouton On/Off de l'échappement sport qui se trouve dans l'habitacle.

 

;-)

Lien à poster
Partager sur d’autres sites

Merci pour les infos :)

Je vais voir ce que donne Audi comme explication à ce bruit particulier.

 

 

Citation

Ceci dit, ça fait "racing" au même titre que les freins qui sifflent !

 

Lien à poster
Partager sur d’autres sites

ben pour ma part vu les sifflements qu'elle fait quand je freine en ville et vu la tête que les gens font quand je m'arrête,  je suis pas convaincu du style "Racing"...:-))))

Lien à poster
Partager sur d’autres sites

Salut,

 

Bruit normal pour moi, c'est pareil sur  RS3 8P à clapet fonctionnant en dépression. L' avance à l'allumage est retardée pendant quelques secondes au démarrage pour chauffer le cata tres rapidement et ça fait un bruit de vibration. 

 

Faut que je retrouve ma vidéo youtube au besoin.

Lien à poster
Partager sur d’autres sites

Problème connu chez Audi, prise en charge possible. Pièce en commande malgré que ce soit en BO.

 

J'ai lu sur des site US/UK que l'intervention physique (remplacement du silencieux arrière) s'accompagnerait d'une màj moteur qui aurait comme but de supprimer certains bruit à l'échappement en mode sport. J'ai signalé que je ne voulais pas cette mise à jour si c'était le cas.

 

Wait n'see.

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Poperboy a dit :

J’ai commandé un downpipe aujourd’hui pour supprimer le pré cata ... on verra si ca s’accentue ou pas lol

j'espère que tu n'auras pas la même surprise que moi....sur ma TTRS avec échappement sport....il n'y a pas de pré cata....

Voilà la pièce vendue par Milltek et voilà le montage d'origine...;-)

 

Screenshot_20180309-081326.jpg

Screenshot_20180309-080342.png

Lien à poster
Partager sur d’autres sites
Le 04/03/2018 à 12:57, Unlimited a dit :

Problème connu chez Audi, prise en charge possible. Pièce en commande malgré que ce soit en BO.

 

Wait n'see.

 

Lors de mon énième rodage de plaquette, j'aai laissé en mode "normal", au passage des vitesses, on entends le petit "riiiiiing" métallique ...

==> bien vite qu'il arrive cet échappement ! :angry::ange:

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
  • 6 mois plus tard...
  • 1 an plus tard...

J'ai eu le même problème en décembre 2019 et j'étais encore sous garantie constructeur . Audi France a pris en charge la totalité du changement du silencieux arrière . Le bruit vient du jeu du clapet d'ouverture des valves qui peut se tordre sous l'effet de la chaleur . La pièce ne peut se changer .

Heureusement que cela a été pris en garantie car facture de 1700 € .....

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...