Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[A6 3.0 Allroad 2013] Fuite liquide de refroidissement


Messages recommandés

Bonjour.

Depuis quelques temps l'auto consomme du liquide de refroidissement.

Il n'y a pas de fumée à l'échappement, pas de montée en température, pas de perte de puissance, pas suintement des culasses

 

Après recherches et scrutation dans tous les recoins, j'ai remarqué de l'eau dans le "V".

Une fois aspiré à la seringue, celle-ci revient après quelques kms.

La consommation varie de 1 verre à 1 litre pour un plein de carburant (suivant la conduite peut-être)

J'ai démonté toute l'admission et remplacé les durites d'arrivée et départ de refroidissement de la vanne EGR, je soupçonnais une fissure, mais pas mieux...

La vanne EGR n'est pas fuyarde non plus.

Chez le concessionnaire, à part me mettre un devis de 2700€ sous le nez, j'ai réussi à glaner quelques infos, notamment un soucis de durite de refroidissement de turbo.

Il me semblait que ce n'était que sur le Bi-TDI qu'il y avait cette durite.

Là il me reste à mettre le circuit sous pression avec l'ensemble des pièces de l'admission démontée, afin de savoir d'où s'échappe ce liquide...

Par contre j'avais remarqué, depuis 3 ans que j'ai cette auto, que quelques fois, lorsque je fais un petit trajet (15kms environs en ville) lors de l'arrêt, le ventilateur tourne comme en été....Mais cela ne le fait pas à chaque fois.

Voilà, juste pour vous demander si par hasard je n'aurai pas négligé une autre piste....

 

Merci et bonne journée

 

J.

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut JamesWeb,

 

Avez vous trouvé une solution à votre problème ?

J'ai aussi une fuite du liquide de refroidissement avec dans le V du moteur un mélange noirâtre que le concessionnaire a qualifié comme étant un fuite d'huile...  il a testé la circuit de LDR sans trouver de fuites.

Pour le moment j'attends un devis estimatif pour le démontage et le remplacement de la pièce si ils trouvent ...

 

Lien vers le commentaire
Partager sur d’autres sites

Le ‎15‎/‎02‎/‎2018 à 11:49, JamesWeb a dit :

Par contre j'avais remarqué, depuis 3 ans que j'ai cette auto, que quelques fois, lorsque je fais un petit trajet (15kms environs en ville) lors de l'arrêt, le ventilateur tourne comme en été....Mais cela ne le fait pas à chaque fois.

hello

je n'ai pas de pb de liquide et pas spécialement d'idée pour t'aider mais j'ai déjà constaté que notre 2.0TDI ventilait parfois fort après un petit trajet... une idée du pourquoi?

Lien vers le commentaire
Partager sur d’autres sites

il y a 6 minutes, amaury a dit :

hello

je n'ai pas de pb de liquide et pas spécialement d'idée pour t'aider mais j'ai déjà constaté que notre 2.0TDI ventilait parfois fort après un petit trajet... une idée du pourquoi?

Regénération du fap, c'est la principale cause du fonctionnement des ventilos.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

 

Après pas mal de tests, j'ai enfin trouvé d'où provenait la fuite de LDR de mon moteur. Hourra!

Cela durait tout de même depuis quelques mois...

 

La pièce référence : 059121737R  présentait une fuite au niveau de l'axe de commande.

Pièce N° 14 sur ce schémas : Soupape de régulation

 

Cela ne se produisait que lorsque la clim était en production de froid (genre 2 degrés de moins qu'a l'extérieur ( vachement pratique en ce moment pour tester :1: )

La fuite était plus importante après de petits trajets (moins de 20 kms) où je me trouvais avec les ventilateurs en marche que sur de longue distances.

En résumé, mon bocal se vidait plus vite, paradoxalement, sur les courts trajets.

 

Cette pièce se trouve au plus bas du "V" et nécessite de démonter toute l'admission, le refroidisseur EGR, la bride intermédiaire (pièce N° 8)

Je vous passe les durites et autres capteurs à débrancher.

 

Difficile à diagnostiquer car lorsqu'on démonte, on fout du liquide partout et c'est difficile de voir les traces d'humidités initiales

Et de plus cela ne se manifestait que lors de l'action de cette soupape....Vive l'endoscope!

La mise en pression du circuit n'a pas permis de trouver.

 

Temps de MO :

4h de démontage et 3h de remontage en remplaçant tous les joints au passage et en prenant son temps pour bien faire les choses.

 

Cette opération m'est revenue à 116€ de pièces en commandant directement les pièces sur ce site : www.online-teile.com. (très pros, me suis planté dans une réf et ils ont corrigé)

La soupape est à 50% du prix en concession et vous serez surpris du prix des bougies par exemple...

 

Voilà si cela peut aider

 

G.

Lien vers le commentaire
Partager sur d’autres sites

Un seul mot bravo !!  Et merci pour ton retour avec la solution et le nom du site pour les pièces détachées.

Lien vers le commentaire
Partager sur d’autres sites

Bravo pour le diagnostic et la réparation à moindre cout. Avec 116 € contre 2700 € de réparation, la mauvaise qualité du sav Audi en prend encore un coup.

 

Quel était le problème de la pièce défectueuse ? déformée ? fissurée ?

Lien vers le commentaire
Partager sur d’autres sites

Alors voici en image la pièce autopsiée:

Image1

 

Démontage de l'axe fuyard:

Image 2

 

On voit ici le joint type SPI sur l'axe:

Axe

 

Ce dernier coulissait très librement sur l'axe ainsi que dans le logement, comme si il avait "rétracté":

Joint

 

Du coup cela suintait du flasque de fermeture qui lui devait être mal collé, car il est venu sans aucun effort lorsque j'ai tiré dessus et on voit bien que la colle n'était pas épartie sur le pourtour.

 

Alors pourquoi il ne fuyait pas en permanence?

Je pense que dans une certaine position et avec la pression interne, il avait pris une forme "étanche".

 

Voilà pour mon analyse.

 

Pour le reste.... 1200kms plus tard (voiture en route depuis avant hier), plus aucune fuite, niveau constant dans le bocal et plus d'eau dans le "V"  :bien:

 

Après je ne jugerais pas de la "mauvaise qualité du SAV Audi" car malgré tout:

- j'ai été obligé de démonter 3 fois tout le bazar, (pour rappel 4hrs de démontage et 3 hrs pour tout remettre en place sans coincer un truc ou autre)

- tester en long en large et en travers, bidouiller et trouver des combines analyser les situations etc.....de la recherche de panne quoi !

- fouiller sur les docs et les sites de pièces pour commander...il y a tellement de sortes de pièces en fonction du VIN, sans compter les réf de remplacement car plus au catalogue...

 

Si on calcule à l'emporte pièce avec un taux moyen de main-d'oeuvre à 75€ttc:

MO Meca: 3*7hrs*75= 1575 €ttc

MO Test : 3*2hrs*75 = 450 €ttc

MO recherche/commande: 2hrs*75= 140€ttc

Pièces: 116€ht soit 139€ttc (oublié de préciser, j'ai commandé en détaxé)

LDR: 3*12€/bidon =36€ (bah vi ça consomme quand ça fuit :D )

 

Total : 2340€ttc

 

Donc finalement le devis n'était pas si déconnant que cela.... ;)

Mais dans le cas précis... 2561€ sont restés sur mon compte...mais faut pas le dire à ma femme sinon les prochaines soldes vont être fatales :D :P

 

 

Bonne journée à tous.

 

G.

Modifié par JamesWeb
Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Retour d'expérience sur ma allroad C7 3L 245 ... même soucis début d'année a 130.000Km, et effectivement c'était cette foutue soupape de régul à changer. 

Je l'ai Fait faire par un garagiste indépendant, et depuis pluis une goutte de perdue (durant la fuite je vidais le bol tous les 1000km). et pareil une belle piscine au milieu du bloc.

Apparemment le problème est bien connu par Audi ... mais passé sous silence.  Vu le nombre d'heures de main d'oeuvre facturé (8h dans mon cas, les pièces ne valent presque rien), on comprends pourquoi ... c'est le jackpot.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour, ça peut nous servir. C'est certainement long à faire, mais plus facile que le tendeur de chaine, autre problème récurant.

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part j'avais eu un pb en mai 2017, en arrivant au boulot tout le liquide de refroidissement était parti par terre. Je remplissais d'eau et elle se vidait en quelques minutes.

C'est sans doute le même problème que celui répertorié ici, sauf que pour moi ça avait laché d'un coup.

Dans mon cas, la voiture était sous garantie et ça a été totalement pris en charge. Et la concession m'avait indiqué que le pb était connu et répertorié chez eux.

Lien vers le commentaire
Partager sur d’autres sites

  • 6 mois plus tard...

102000 km. 

J'ai le voyant du niveau bas de liquide de refroidissement qui c'est allumé. Effectivement sous le mini. J'en ai jamais rajouté une goutte depuis que je l'ai soit 50000 km environ. j'ai pas encore regardé dans le V....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai eu le même souci  que James, il y'a 1 mois, mais n'étant pas bricoleur et encore moins mécanicien, j'ai fait faire par AUDI qui m'annonçait un devis à 800 € avec prise en charge de la pièce seulement, puis au final (en discutant avec le chef d'atelier), cela m'a couté la moitié, mais il y' a en effet un peu de boulot car il faut démonter tout ce qui se trouve au centre du V.

Depuis, heureusement plus de souci. AP-Smiles_u1F60A.png

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bon le diagnostic vient de tomber. J'ai la même panne. 

Tarif de la réparation 1151€. 

J'ai pas cherché à discuté le tarif et j'ai renvoyé le problème auprès de la garantie souscrite chez Audi avec prise en charge intégrale. 

Bref si vous avez une perte de liquide et l'absence de fuite visible c'est bien dans le centre du V qu'il faut chercher le problème. Le cout de la pièce est pas délirant (139€ TTC) mais les 8h de main d'oeuvre pour le changement plombent clairement la note !!!

évidemment aucun rappel.

Pour la prise en charge partielle comme dit plus haut j'ai pas cherché à négocier vu que c'est pas moi qui doit régler la facture....

Modifié par shreck
Lien vers le commentaire
Partager sur d’autres sites

059121737R

Comme l'a dit James plus haut. C'est la soupape de régulation de pression. C'est le joint sur l'axe qui est mort mais le joint ne se détaille pas.

Lien vers le commentaire
Partager sur d’autres sites

Salut Guillaume,

 

La garantie est toujours la bienvenue dans ce cas là. AP-Smiles_u1F609.png

Prevois un blocage pour la journée, vu le taf à realiser. 

Lien vers le commentaire
Partager sur d’autres sites

Salut Alain,

 

En effet, et je l’ai indiqué dans mon message du 25/01 AP-Smiles_u1F609.png

Modifié par audi35580
Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas si c'est la même chose mais dans le numéro special de l'Argus "Voitiures d'occasion" de janvier 2019, il y a une section pour les rappels constructeurs.

Pour Audi il y aurait, d'après eux, un rappel officiel sur les A6 et A7 produite entre mars 2011 et décembre 2016 pour remplacent de la pompe a eau...(page 15 pour ceux qui l'on).

Lien vers le commentaire
Partager sur d’autres sites

J'ai rien reçu me concernant. 

Et ma concession ne m'a rien dit, si c'était le cas ils ont un warning des qu'une voiture concernée met les roues dans une concession. 

J'ai déjà eu le cas avec mon ancienne RS4 B7 pour les bobines. 

Le journal précise pour quels motorisations? 

 

Pour l'immobilisation. Ils ont fait le diagnostic lundi apres midi et commandé les pièces mardi apres l'accord de la garantie. Ils ont du attaqué le démontage hier apres midi. Ils doivent recevoir la pièce aujourd'hui et attaquer le remontage dans la foulée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j'ai actuellement le même problème sur mon A6 3.0 Bitdi de 2012, fuite de la soupape de régulation....AP-Smiles_u1F61E.png

Du coup, direction Audi et là le devis vient de tomber (moi aussi) : 2600 € AP-Smiles_u1F61C.png

On me dit qu'il est nécessaire de démonter le radiateur d'huile, de vidanger, de remplacer la pompe à eau .... et je passe tous les colliers bague joint .

Pouvez-vous m'indiquer si le remplacement de toutes ces pièces sont nécessaires ? si la pompe à eau et vidange (car démontage du radiateur d'huile) sont à faire ???

Le temps nécessaire pour cette opération est de plus de 12 heures !!!!

Merci pour vos conseils et avis

Lien vers le commentaire
Partager sur d’autres sites

Tu pourrais nous présenter ton A6 avec quelques photos avant de poser toutes tes questions ....  AP-Smiles_u1F609.png

Lien vers le commentaire
Partager sur d’autres sites

Salut MM,

 

Pas commun comme prenom AP-Smiles_u1F609.png

Pour ma part, devis de 800€ mais avec prise en charge par Audi de la soupape, le reste que de la MO et c’est tout, là ils chargent la mule coté tarif... AP-Smiles_u1F61E.png

Lien vers le commentaire
Partager sur d’autres sites

Ouais t'es sur que c'est la même panne? 

Par ce que je vois pas le rapport entre la fuite sur la soupape de régulation et le radiateur d'huile ou encore la nécessité de changer la pompe à eau?

Combien de kilometre tu as ?

De quel mois est ton A6?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Je pense avoir le même type de fuite sur mon A6 Allroad bitdi de 2014, une forte odeur de lcr sur les petits traget, le bocal c'est vider en 6000klm.

Pouvez-vous m'indiquer l'endroit où il faut regarder dans le V pour confirmer la panne ? 

AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

pour répondre aux derniers posts, quelques photos de mon A6 AVANT SLINE elle est septembre 2012 reprogammée en sortie d'usine par ABT (313 => 360 ch) et totalise aujourd'hui 147000 kms.

 

J'ai eu il y a 15 jours une alerte sur mon niveau de LDR, j'ai fait le niveau mais par moment il y avait une odeur de LDR constatée par Audi.

 

Je viens d'avoir un complément  par Audi .

 

La panne de base ne vient pas de la soupape, elle vient du boitier d’eau n°47 et ou 57 des vues éclatées (voir plus haut le lien donné Jamesweb soupape de régulation).

Pour remplacer cette pièce en question il faut déposer le refroidisseur d’huile n°45 et l’ensemble flasque + filtre à huile et la pompe à eau.

J’ai inclus la soupape et son joint dans le devis car elle baigne dans le liquide de refroidissement (conséquence de la fuite sur le boitier d’eau)

 

j'ai une garantie dessus mais il considère que la pièce défectueuse est la soupape (prise en charge de la soupape et 3.6 heures de MO) mais ne prend pas en garantie les conséquences liés au démontage (pompe à eau, radiateur d'huile et donc vidange///)

 

Bref, j'ai demandé un geste au service client car il y a plus de 12 heures de main d'œuvre...

 

j'espère avoir répondu à toutes vos questions AP-Smiles_u1F60A.png 

 

 

a6 sline 2.jpg

a6 sline 4.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
Le 19/02/2019 à 07:46, Xavier026 a dit :

Salut,

Je pense avoir le même type de fuite sur mon A6 Allroad bitdi de 2014, une forte odeur de lcr sur les petits traget, le bocal c'est vider en 6000klm.

Pouvez-vous m'indiquer l'endroit où il faut regarder dans le V pour confirmer la panne ? 

AP-Smiles_u1F60A.png

 

Pour ma part c'était bien la vanne de régulation, je l'ai fait remplacer par mon garagiste est cela m'a coûter 400€ pièce et main d'œuvre avec la recherche de fuite. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour. J’ai actuellement ce problème liquide stagne dans le V, perte de liquide surtout sur trajet court , le niveau monte descend bref rdv audi Nanterre mercredi pour diag et devis. Connaissez vous des garages de confiance Dans le secteur 78,92,95 qui ne serait pas tenter pour m’assassiner avec une facture plus que gonflée ? Merci

Lien vers le commentaire
Partager sur d’autres sites

Le 09/03/2019 à 15:08, Xavier026 a dit :

 

Pour ma part c'était bien la vanne de régulation, je l'ai fait remplacer par mon garagiste est cela m'a coûter 400€ pièce et main d'œuvre avec la recherche de fuite. 

 

 

Bonjour ton garage est localisé ou? Merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...