Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Achat Audi C4 Avant 2.5 TDI 140


Messages recommandés

Salut,

Pour l'ampoule enlevée le propriétaire a du faire comme moi et beaucoup d'autres : la virer car elle s'allume tout le temps on ne sait pas pourquoi. C'est aussi la cause de tes bips, peut être qu'il a été désactivé pour passer le contrôle technique (perso je le passe sur la réserve carburant pour que le contrôleur ne note rien).

La cause pourrait être l'enfoncement des capteurs abs qui peuvent être trop ou pas assez enfoncés, il y a une position précise. À vérifier, ça peut être ça.

Sinon l'ampoule de temp ext s'allume normalement effectivement, c'est l'ampoule qui est hs, un fer à souder et c'est torché en 10mn.

Strictement toujours les mêmes problèmes sur ces voitures c'est dingue !

Envoyé de mon vivo 1718 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • Réponses 98
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

Ok donc reparer une panne pour en trouver une autre fantôme ! Cool  :)

Je vais donc enlever cette ampoule si pas de solution pour résoudre ce défaut.

Au niveau de l'ampoule de t° il faut donc démonter le petit module et l'ouvrir ? car pas d'ampoule visible comme les compteurs ...

Maestrours pour les capteurs d'ABS je vérifierais quand je changerai mes plaquettes arrière et ferais un tcheck sur ceux avant.

 

Lien à poster
Partager sur d’autres sites

Merci !

Bien utile votre aide c'est cool :)
J'attaque ça au retour de vacances avec une recherche de "cloc" sur la partie avant gauche :s

Lien à poster
Partager sur d’autres sites
  • 1 an later plus tard...

Bonjour à tous ,

 

petit point depuis plus d'un an :

Aucuns soucis majeur , frais effectué :

 

2 cardans

disques/plaquettes ar

Décata

Remplacement petite durite vers cache culbu suite craquelure et légère fuite

 

 

Grosses vibrations en bas régime (du volant moteur je pense) symptôme apparemment connu du au changement de la puce calculo (après 50.000km sans soucis) , vraiment ressenti après remorquage S6 V8 4.2 1994 sur 500km sur plateau : ça n'a pas du lui faire du bien.

 

Je rencontre une légère fuite d'huile + bocal LDR bien sale avec une légère pellicule d'huile en surface et niveau qui descend ( peu env. 30cl / 4.000km)

 

Concernant la fuite j'ai retrouvé des traces d'eau autour du bocal et au niveau de la grosse durite arrivant à côté du cache culbu.

J'ai resserré la durite a confirmer que ça ne fuit plus , au niveau du bouchon peut être dépassé le niveau max lors de la dernière remise à niveau.

 

Tout cela n'expliquant pas l'huile dans l'eau (pas de mayo , température tjs stable a 90°C par toute conduite et canicule ces derniers temps, pas de fumée autre que noir ;) )

 

Pour la fuite d'huile un léger suintement au dessus du filtre à huile , j'ai lu le post de Mathieu ("grosse fuite d"huile") et m'oriente vers le joint de refroidisseur d'huile ; je me posais la question suivante :
Si ce joint était HS , est ce que ça pourrait expliquer ma légère présence d'huile dans l'eau ?

 

J'en profite pour faire un petit appel à l'aide :

 

Le S6 que j'ai entreprit de retapé mais pose quelques soucis ; je suis à la recherche (de contact/conseil) de diag calculo car elle ne veut rien entendre pour démarrer.

 

 

Je m'en suis arrêté au fait que je n'avais pas d'alim (double fil ) pour mes capteurs position vilebrequin et régime moteur (qui conditionne alim essence etc) / et a contrario sur l'entrée du retour signal du régime moteur 4.8V

Et la je bloque ...

 

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Suite changement joint de l'échangeur je n'ai pas repéré de fuite , mais j'ai quand même un doute car sans pression ...
Je perds environ 50cl / 1000km je ne m'inquiète pas car la voiture ne chauffe pas ou autre mais roulant env. 800 km / semaine c'est plutôt dérengeant !

Je vais changer l'échangeur et voir ce qu'il en est.

 

En parallèle roulement arrière drioit à mon avis pas loin de la rupture (courbe a gauche +90km/h voiture vibre beaucoup , + 120km/h limite dangereux car commence à sauter)

Ces 1500km en Corse chargé non pas du lui faire du bien ! + trajet remorque moto etc etc

Roulement commandé SKF , changement prévu la semaine prochaine.

 

De plus vibration du volant moteur (je pense) très présente sur le couple à partir de 1500-1700tr/min (jusqu'a 2500-3000tr/min) en 3-4-5ème vitesse. (l'éprom changé il y a 50.000km et remorquage plateau d'un S6 sur 600km n'a pas du l'arranger)

j'aurai aimé avoir vos recommandations et avis pour un changement (embrayage changé il y a 150.000km tjs ok) : quelle marque car ça va de 300€ à 1000€ -_-

Si l'opération est réalisable moi même étant outillé et quelques amis mécano.

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites
  • 5 mois plus tard...

Changement échangeur/joint fait , nettoyage du circuit.

J'ai eu le même phénomène encore quelques temps après mais depuis quelques mois plus de perte et huile dans le bocal... en attendant ça roule !


Changement du roulement AR Ok , mais maintenant j'ai l'impression que ça vient de devant sur le même cas : dès que je tourne le volant (même de quelques degré) a droite à partir de 120-130km/h => vibration venant de l'AVG
Je m'oriente sur rotule de direction ou bras de suspension ...

Passage du CT en décembre , RAS (et elle passe la pollu décata ! :)  )

 

 

 

 

Modifié par moumouch
Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...

Suite ,

Changement des bras de suspension avant droit et gauche.
Les vibrations ont disparues donc bonne nouvelle , je vais faire un para car elle tire à droite.

 

Pour info l'operation m'a pris 2 bonnes heures : à deux  car impossible tt seul sans démonter la barre stab ( il faudrait tomber le berceau pour devisser le support de droite).
J'avais commandé les barres de directions j'hésites à les changer également...
 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Ah si c'est faisable seul sans démonter la barre stab,  mais c'est du sport lol

Je l'ai fait 2 fois, c'est pas facile

Lien à poster
Partager sur d’autres sites

Vu comme c'est facile à démonter ça vaut pas trop le coup de la laisser je trouve.

Par contre moi je l'avais déposé pour changer les silent blocks de barre stab en même temps, mais il existe plusieurs diamètres de barre stab et donc plusieurs tailles de silent blocks. J'ai pas réussi à en trouver pour version avant (ce sont les plus gros). Est-ce que quelqu'un sait où trouver ça?

 

Voir ce schéma : https://audi.7zap.com/fr/rdw/audi+a6+avant/a6/1997-189/4/407-407010/

 

 

 

 

Lien à poster
Partager sur d’autres sites

Les silentblocs de barre stab que tu veux changer ce sont les deux qui la tiennent au milieu sous le carter moteur ?

Lien à poster
Partager sur d’autres sites

Concernant le démontage de la barre stable pour infos comment faites vous pour atteindre les deux têtes de vis pour le client bloc cote droite ? Impossible de mettre un cliquet ou clef plate.

Dans la doc ils démontent le berceau entier.

Merci

Lien à poster
Partager sur d’autres sites

Je crois bien que c'est le seul moyen en effet..

Envoyé de mon SM-G973F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bonsoir

C'est pas facile mais on peut démonter les 2 vis sans sortir le berceau il faut utiliser des une clé adapté

Lien à poster
Partager sur d’autres sites

Dodododo merci pour le lien mais il n'y a aucun lien pour un silent block en 26mm (pour avant)

 

Pour tomber la barre stab je confirme il y a moyen sans démonter le berceau, je ne me rappelle plus comment j'ai fait mais il faut trouver la bonne combinaison de douilles / clé.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...