Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

RS3 2018 400chx noir Mythos


Messages recommandés

Et voilà une photo prise d'un car spotter que j'ai retrouvé sur Instagram :)

IMG_4610[1].PNG

Modifié par Nox93
Lien à poster
Partager sur d’autres sites
Et voilà une photo prise d'un car spotter que j'ai retrouvé sur Instagram
1243498518_IMG_46101.thumb.PNG.139588c365351acce6393dc0543411ce.PNG
C'était lors de quel évènement ? Cars & Coffee,...?

Je cherche des rassemblements ou balades pour y participer

Envoyé de mon SM-T800 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

A la citadelle de Namur, petit trip organisé par un pote.
Y avait S6 RS6 CLA45 GTR S3 et des motos :)

Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Je suis allé chercher ma voiture hier.

Je suis très déçu du garage. C'est clairement la dernière fois que je vais là. Mon beau frère (à la vente) avait fait un excellent travail pour me vendre la voiture mais pour la suite, je change de crèmerie.

 

Alors déjà, je remets toujours mon compteur km à 0. quand je l'ai reprise, elle avait 52 km! Ils me disent en plus qu'elle est cartographiée. Je précise qu'elle était remise d'origine à 100%.

Après mon interrogation sur ce sujet, ils me disent qu'ils ont fait un essai route et qu'elle va mieux que les autres RS3. Ils ont donc du bien bombarder dedans vu ma conso moyenne que j'avais également remis à 0. La voiture était à 16l/100.

De plus, j'avais demandé de ne pas la laver. Ils me l'ont lavé!!! J'étais furax y a plein de micro griffes!

 

Liste des problèmes qu'ils devaient résoudre.

- Antenne changée, comme prévu. Roulement changé. Oui, mais un roulement à droite :heuu: La suite ci-dessous.

- Le bruit sourd est toujours présent, malgré le changement d'un roulement à droite. Alors que j'ai l'impression que ce bruit vient du coté gauche.

- Il y a un bruit vraiment bizarre également, fenêtre coté conducteur ouverte (quand je longe une berme centrale ou tout endroit qui fait résonner), au niveau des roues ou freins ou que sais-je. Ils m'ont dit que c'est l'air qui passait dans les disques perforés. J'y crois bof étant donné que du coté droit, en serrant une berme également, ça ne fait aucun bruit.

- Les bols de roues, ils n'en ont juste rien à faire. Ils me disent que la rouille est normal, que ce n'est pas traité pour et blablabla. J'ai donc demandé qu'ils me les peignent quand même. Résultat, quand je viens la chercher, rien. Je demande pourquoi? Ils me disent qu'ils n'ont pas de peinture haute température noire. Ah!

- Pour les embouts d'échappement dont la peinture s'enlève. Ils me disent donc que c'est la ligne complète qu'ils doivent changer et que Audi n'a pas accepté la prise en charge en garantie et que c'est la première fois qu'ils entendent ce soucis (Audi Belgique je précise) alors qu'un membre de ce forum a eu le remplacement :AP-Smiles_u1F92B:. Je leur explique, ils rétorquent alors que c'est probablement car cette solution n'arrange pas le soucis et qu'ils me tiendront au courant. 

- J'avais un des covering pare pierre qui commençait à se décoller (au niveau des bas de caisses) coté passager. Ils me disent qu'ils l'ont changé. Je vais voir, ils avaient changé le coté conducteur. Je pense vraiment qu'ils se foutent de ma tronche...

 

Bref, tant pis pour le bruit, ça attendra la révision des 30000 km vu que j'en ai quasi 20000 à présent.
 

Le 09/05/2018 à 08:24, Nox93 a dit :

Salut tout le monde.

Les dernières nouvelles:

- J'ai rencontré "Norton", qui habite à 5 minutes de chez moi. Chouette de pouvoir rencontrer des gars qui partagent la même passion, avec la même voiture!!

- J'ai reprogrammé la voiture en stage 1: 480chx et 630nm (en attendant la ligne Milltek et le stage 2 qui devraient s'effectuer après le rendez-vous au garage.)

- J'ai fait monté des Pilot Sport 4S (Encore mieux que les Pzero!!)

- J'avais un soucis de bruit sourd répétitif à vitesse 140/150 kmh; avec une accentuation du bruit quand je tournais à gauche, à haute vitesse donc. Ce soucis de bruit était dû à un roulement à gauche. J'ai rendez-vous le 15 mai au garage.

À ce rendez-vous, plusieurs corrections: 

- Remplacement de l'antenne radio qui foire.

- Remplacement des embouts d'échappement dont la peinture s'en va.

- Peindre les bols de roue qui rouillent

- Une des parties en covering (film transparent) au dessous des portes est en train de s'enlever. J'ai demandé d'arranger ça.

 

Voilà, je vous tiens au courant pour le reste :)

 

@Northon

Modifié par Nox93
Lien à poster
Partager sur d’autres sites

bonjour.

je suis sur le point d acheter une rs3.

cela ne te dérange pas de me dire a quelle garage a tu achetés ta voiture.

en mp.

 

merci. 

Lien à poster
Partager sur d’autres sites

C'est quoi ton film transparent qui es décolle au dessus des portes ??? Tu as fait faire une protection du bloc avant par ton CC ?

 

Ca à l'air d'être des guignols dans ta concession ....

 

Pour ta reprog même si tu vas au garage avec un retour en stock, c'est clair qu'Audi sera voir les logs enregistrés et constater des pressions de turbo totalement non conforme à l'origine ...

Maintenant, qu'ils viennent te lâcher elle va mieux qu'une autre, elle est reprog ... c'est vraiment pathétique ... ou peut-être une caméra cachée ? AP-Smiles_u1F61B.png

Lien à poster
Partager sur d’autres sites

MP envoyé.

D'après mon programmateur, c'est totalement impossible qu'ils détectent. Il m'a dit, je cite, "ils peuvent chercher". Bon après.. Même si ils pourraient le voir.. Ils ne m'ont quand même rien dit et tout est passé en garantie.

 

C'est d'origine sur toutes vos RS3 normalement le film.

Check les photos. La petite tache visible. C'est là ou ça se décolle.

IMG_4704[1].JPG

IMG_4705[1].JPG

Modifié par Nox93
Lien à poster
Partager sur d’autres sites

Ah ok, je ne sais pas pourquoi mais je pensais au dessus des portes AP-Smiles_u1F62C.png  Pourtant, tu avais bien écrit sur les bas de caisses ...

Lien à poster
Partager sur d’autres sites

J'ai entendu la même chose concernant la reprogrammation, même une fois remis à zéro, si la voiture est branché en concession Audi, il y a le code TD1 qui remonte et la voiture est automatiquement blacklisté chez Audi.

Lien à poster
Partager sur d’autres sites

Coup de bol que je n'ai donc du rien payer? Ou alors c'est parce que ce n'est pas un problème moteur?

Lien à poster
Partager sur d’autres sites

sur RS3 il y a une reprogrammation indétectable au TD1 - peut être est ce ton cas

en tout cas a priori, le flag TD1 n'est pas immédiatement visible pour le CC...

Lien à poster
Partager sur d’autres sites

Mon préparateur a vraiment été formelle. Aucune chance qu'ils détectent. Il a dû pour ça farfouiller en interne pour supprimer toutes ses traces.

Lien à poster
Partager sur d’autres sites

Après j’ai envie de dire que tout dépend la relation qu’on a aussi avec sa concession.. Par exemple moi j’ai de très bonne relation avec ma concession ils savent que ma voiture est reprogrammé et jamais eu de problème avec la garantie que ce soit avec l’actuelle comme avec mon ex A1 donc je touches du bois pour que ça continue


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Salut,

 

Ils peuvent être sympas pour des soucis autre que moteur / boîte, mais pour une boîte qui patinerait, ça ne serait pas là même je pense.

 

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Hello,

 

Finalement, pour le covering "pare pierre", ils l'ont remplacé. Ils ne m'avaient pas prévenu que la "pièce" était en commande... Bref. Perte de temps pour moi car de nouveau faire un aller retour au garage et patienter 30 minutes sur place.

 

Hier, pose de l'échappement (hors catback) Milltek décata posé. Quel boucan quand les clapets sont ouverts ;p!! Vidéo à venir.

Par contre, petit bémol entre 1500 et 2500trs/min, un bruit métallique de résonance assez dérangeant (qui disparaît aussitôt que le turbo se met en route, jauge "boost" sur l'ODB) Quelqu'un sait comment y remédier?

Un peu déçu quant au manque de pétarade en rétrogradant. Il m'a dit pouvoir arranger ça dans la carto (accentuation du pop & bangs, ceux ci étant déjà légèrement présent, même sur la FL)

Résultat en stage 1+ : 490cv et 640nm.

 

(Photo de la ligne d'origine avec l'immense cata)

IMG_4759[1].JPG

 

PS: il y avait effectivement 2 tubes en trop, erreur de Milltek. Merci pour la réflexion d'un membre sur un autre poste.

Modifié par Nox93
Lien à poster
Partager sur d’autres sites

Hello,

 

Après discussion avec la firme Milltek, ceux ci me disent que plusieurs personnes ont rapporté le même soucis de bruit de résonance métallique et que celui ci est donc normal.
J'ai demandé sur quelle solution je pouvais me tourner, ils m'ont simplement répondu que je devais acheter un cata sport ou remettre la ligne d'origine.

 

Je déconseille donc le décata sur nos FL.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...