Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[3.0 TDI] - Réamorcer pompe gasoil suite changement filtre à gasoil


Messages recommandés

Je viens de tomber sur ce sujet, dommage que je n'arrive pas a avoir accès à la procédure vagcom citée dans le sujet...

Lien vers le commentaire
Partager sur d’autres sites

Le filtre go est à l'horizontale?

 

Moi je serais tenté d'essayer de le faire partir au star pilot, comme ça à été évoqué il me semble.

Lien vers le commentaire
Partager sur d’autres sites

Oui le filtre à GO est horizontal.

 

Je ne suis pas trop fan du startpilot, pas sur que le moteur apprécie.

J'ai lu (je lis bcp n'est ce pas!!) que certains conseil de faire le vide en aspirant par le tuyau de retour de GO, cela vous parait être une solution pour purger l'air du circuit HP ?

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Logiquement ça ne devrait pas démarrer en mettant la durite dans un bidon rempli de gazole car il y a, il me semble, une pompe de gavage dans le réservoir...

Perso, je ne tenterais pas le Start Pilot sur nos véhicules......

Lien vers le commentaire
Partager sur d’autres sites

Sans être un pro, manifestement il y a un os.

Sur la mienne zéro soucis et je ne rempli pas le filtre à go et ca démarre au second coup de clef.

 

Bon il n'y a pas de question idiote vue la situation, donc je pose ma question :

 

Le filtre à go a un sens, une flèche le montre. Ce sens est il respecté ?

 

Bon je sais que c'est basique, mais...

Lien vers le commentaire
Partager sur d’autres sites

Sur ma précédente voiture (passat 1,9 TDI), jamais je ne me suis posé autant de questions suite à un changement de filtre à GO, on démonte, on remonte et on démarre.

 

Visiblement ce n'est pas tout à faire le cas sur cette Audi.

 

Le filtre à gasoil a effectivement un sens, il a été remonté dans le même sens que l'ancien. Donc à priori le bon sens. Le coté droit et le coté gauche du filtre ne sont pas identiques, il est comme sur les photos ci-dessous :

 

post-150664-0-98796400-1516143220_thumb.jpg

 

post-150664-0-99258000-1516143227.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ce matin, vu quil pleuvait, jai essayé de la bouger pour la rentrer dans le garage, je ny suis pas arrivé, vraiment lourde !

Et jai réessayer de démarrer, au premier coup pas de démarrage, mais au second elle est partie comme si ne rien netait, pas de fumée, pas de ratée rien...

je pense que le fait de lavoir bougée, et donc bahutée, le gasoil dans le réservoir a bougé et ça a du laider. Je ne vois que ça, je nai rien fait de plus quhier...

bref, 2/3 jours pour changer un filtre à gasoil...

Lien vers le commentaire
Partager sur d’autres sites

Oui chaque soir je lavais fermée et réouverte le matin.

Donc lundi soir fermée, mardi matin ouvert, mardi soir fermée et ce matin ouverture.

Lien vers le commentaire
Partager sur d’autres sites

Ah d'accord, je ne savais pas.

 

En tous cas, le véhicule est redémarré, et pour l'instant ça fonctionne normalement. Une belle galère.

 

Je pense que la chose importante est d'avoir le plein de carburant, et de le faire sur sol plat.

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Ou le faire au VCDS.

 

D'ailleurs, si quelqu'un sait où il faut aller pour remplir le filtre à gazole au VCDS svp???

Lien vers le commentaire
Partager sur d’autres sites

La seule manip au VCDS pour activer la pompe que je connaisse sur nos modèles, c'est dans moteur 01, puis test des actionneurs et vers la fin des tests tu as la pompe qui tourne par intermittence durant 1 minute environ.

 

Sur d'autres modèles (golf 5 ou 6 il me semble) dans réglage de base on peut activer la pompe directement sur le canal 35.

 

Mais je n'ai pas trouvé d'équivalent pour A4 B7.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai un soucis, j'ai changé mon filtre à GO sur mon A4 B7 3.0 TDI de la même façon que je faisais sur ma précédente voiture (une Passat TDI 130) c'est à dire sans remplir le filtre, sauf que sur la Passat il y avait une pompe de gavage et donc pas de soucis pour redémarrer...

Sur l'A4 c'est une autre histoire....

 

J'ai monté une pompette avant le filtre, et j'ai remplis le filtre du mieux que je puisse, purgé plusieurs fois à l'aide de la vis sur le filtre, mais après plusieurs décharges de batterie, la voiture ne démarre toujours pas.

 

J'ai lu sur d'autres sujets qu'il fallait desserrer les injecteurs pour faire couler le gasoil. Qu'elle est la procédure ?

Je desserre au niveau des rampes d'injection ? Combien de tours ? puis je donne des coups de démarreur ?

 

J'ai également lu qu'une pompe à injection désamorcée pouvait s'abimer si on tirait trop sur le démarreur ? Vrai ? Faux ?

 

Il n'y aurait pas une vis de purge au niveau de la pompe à injection ?

Une procédure au VagCom pour réamorcer ?

 

Merci pour votre aide !

Tu ouvre la vis de purge et tu rempli avec une petit seringue tu revis et ensuite apres avoir demarrer. Tu puvre un peu la vis pour retirer l air.

 

Envoyé de mon SM-G930F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Cest clair, heureusement.

Mais cest vrai quun récapitulatif des précautions à prendre lors de ce changement de filtre à gasoil pourrait être utile. Après à voir si cest la mienne quil tait capricieuse, mais jai cru lire que jétais loin dêtre un cas isolé.

 

Je dirai

1) faire le plein de carburant

2) clamper les durites au niveau du filtre

3) changer son filtre en le remplissant du mieux que possible (finir par le remplir par la vis de purge)

3-1) si possibilité activer la pompe de gavage via VCDS durant une minute mini.

4) démarrer le véhicule

5) purger via la vis de purge.

 

Quen pensez vous ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Bonjour tout le monde....J'ai exactement le même problème avec mon audi A4 B7 V6 impossible de redémarrer et je suis toujours en panne .

Avec le filtre a gas-oil horizontal ce n'est pas facile de le remplir .

J'ai pourtant bien du gas oil au filtre , aux injecteurs , la pompe de gavage tourne mais rien à faire.

Dimanche j4ai essayer du start pilote mais de marque BARDAHL ( c'est plu gras ) elle à toussé et c'est tout ?????

Je n'y comprends rien....

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [3.0 TDI] - Réamorcer pompe gasoil suite changement filtre à gasoil

Hello,

De mémoire si t'as pas la valise faut y aller sur le démarreur pour amorcer le circuit.... Tu as peut être du gasoil aux injecteurs mais peut-être pas sous pression car encore trop d'air dans les circuits....

L'idéal c'est d'avoir un VAGCOM et d'activer la pompe de gavage...

Si tu restes bloqué faut faire un diag sur le calculateur moteur à l'@01 pour voir pourquoi il n'autorise pas le démarrage

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

j’ai fait une sorte de liste récapitulatives des étapes. Essais de les suivre. Pour moi ça a fonctionné. 
 

mais avoir le plein de gasoil n’est pas superflus. 
 

après la mienne a fini par démarrer, mais j’avais dû insister au démarreur. 

Lien vers le commentaire
Partager sur d’autres sites

La dernière fois que j’ai changé le filtre à gasoil, j’ai fait un peu différemment. 
 

- plein de gasoil

- j’ai changé le filtre, et sans rebrancher la durite qui va vers la pompe, j’ai mis de l’air comprimé via le trou de remplissage du réservoir jusqu’à ce que du gasoil soit sorti du filtre. Et après j’ai rebranché la durite. 
 

- j’ai activé la pompe a la valise (par précaution)

 

et j’ai démarré sans soucis. 
 

bon courage ! 
 

Lien vers le commentaire
Partager sur d’autres sites

Bon je vais essayer cela mercredi, j’ai commandé le vagcom qui doit arriver.

je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...