Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Bruit insupportable


Messages recommandés

Salut à tous

je voudrais avoir de l'aide SVP et de précieux conseils de vos parts !

Alors je suis le propriétaire d'une audi a4 b7 1.9 tdi BKE 2005 ça fait un an et demi presque et depuis l'achat du véhicule il gronde fortement et beaucoup de gens l'ont remarqué on l'entend à plusieurs métres comme si c'est tracteur ou un vieux camion et surtout aux premiers rapports en 2 en ville à régime constant ouffff le bruit me casse la tete (beuvvvvvvvvvvv a peu prés ça le bruit) comme si l'échappement est percé on a testé la ligne et c'est bien étanche parfois je sent que le bruit au ralenti est amplifié au coté de la roue gauche et parfois du coté du turbo filtre à air mon mécano a penché vers la ligne mais c'est bien étanche comme j'ai dit on est perdu tous les deux

j'espère que vous nous aidiez et merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

désolé pour la musique j'avais le portable dans une main et l'autre fait tout et avec la circulation j'ai oublié de baisser la musique malgré que c'était à un niveau bas a partir de 30 seconde si vous mettez des kits vous allez entendre le bruit je sais pas comment le dire de résonance écho sa me tue comme si ma boite à air est ouverte ou men échappement est libre

Lien vers le commentaire
Partager sur d’autres sites

germane76 je fais mon meilleure coté entretient avez vous remarqué quelque chose par contre y a un 2.0 tdi qui a fait 740000 km et oui un 2.0 le plus mal réputé des IP

Lien vers le commentaire
Partager sur d’autres sites

le voyant moteur c est du a 2 bougies de préchauffages défectueuses le voyant airbag c'est défaut ceinture de sécurité les deux à l avant

Lien vers le commentaire
Partager sur d’autres sites

alors quand j'ai fais le diag avec un vcds 15.7 chez un pro le diag nous relevé exactement bougies de préchauffages cylindres 2 et 4

Lien vers le commentaire
Partager sur d’autres sites

salut à tous voici une autre vidéo bruit comme celui de notre tracteur de ferme deutz de 90 :MdrDevil: désole pour le retard !

Lien vers le commentaire
Partager sur d’autres sites

Tu nas plus le voyant moteur?

Jai un collègue qui a le 1.9 tdi et pareil je trouve au ralentis quelle et assez bruyante aussi

Comme une fuite à lechappement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous , Arman d'île de France , je possède une Audi a4 b7 2.0 170 CH et j'ai un énorme problème qui m'empêche de dormir .Je suis nouveau donc désolé si ce n'est pas l'endroit où je dois poster ça par avance. J'ai les câbles électriques qui vont du calculateur au débitmètre qui on fondus car ils ont été collés au fap... (Excellent !) donc voyant préchauffage + moteur allumé et bien sûr voiture en mode dégradé ! Le meilleur c'est qu'hier soir une voisine sonne à ma porte pour me dire que ma voiture fait du bruit ... Je descend et me rend compte que mon ventilo tourne à fond voiture éteinte depuis au moins 4h ... Je met le contact il s'éteint et aussitôt que j'enlève la clé il se remet à tourner , donc je retire la batterie et depuis je l'ai abandonné comme ça. Je me tourne vers vous car elle m'a épuisée , je sors tout juste d'une panne classique de pompe à huile , dont je me suis pris la tête à réparer grâce aux témoignages du forum donc d'abord un grand merci à vous . si quelqu'un peut me donner des conseils et par miracle si jamais quelqu'un peut me régler ces soucis , ça serait le plus beau cadeau de Noël de ma vie ! Merci à vous et meilleurs voeux .

Lien vers le commentaire
Partager sur d’autres sites

Oui germane c pas au ralenti que ça le gene mais en roulant surtout au 3 permiers rapports comme si un echappement libre en ouvrant le capot j'ai cobstaté qu'il ya un bruit coté filtre a air et que je n'ai pas un sirte de tuyau qui se trouve derriere l'aile avant droit est ce que mon probleme peut venir par la ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...