Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Choix pompe à essence gros débit : RS6 C5 ou RS6 C6 ?


TheMika
 Partager

Messages recommandés

Salut !

 

Bon, comme beaucoup j'ai des doutes sur la fiabilité de ma DW65V... Celle-ci me provoque des coupures de temps à autres pendant 3 à4 secondes (une eternité, à chaque fois je crois que je vais rester en rade, puis ça repart !)

 

Du coup j'ai entendu ici et là que l'on pouvait avoir une pompe assez fiable et gros débit en prenant celle de la RS6 ! Mais laquelle exactement ? Celle de la C5 ou C6 ?

 

La pompe à essence de la RS6 C5 parait correspondre en tout points (en tout cas au niveau du bac en lui meme) :

https://www.auto-doc.fr/vdo/831034

 

 

Tandis que celle de la RS6 C6 parait legerement differente :

https://www.auto-doc.fr/vdo/1736396

 

Si quelqu'un pouvait m'éclairer ?

 

Merci :kimouss:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 127
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Salut !

 

Bon, comme beaucoup j'ai des doutes sur la fiabilité de ma DW65V... Celle-ci me provoque des coupures de temps à autres pendant 3 à4 secondes (une eternité, à chaque fois je crois que je vais rester en rade, puis ça repart !)

 

Du coup j'ai entendu ici et là que l'on pouvait avoir une pompe assez fiable et gros débit en prenant celle de la RS6 ! Mais laquelle exactement ? Celle de la C5 ou C6 ?

 

La pompe à essence de la RS6 C5 parait correspondre en tout points (en tout cas au niveau du bac en lui meme) :

https://www.auto-doc.fr/vdo/831034

 

 

Tandis que celle de la RS6 C6 parait legerement differente :

https://www.auto-doc.fr/vdo/1736396

 

Si quelqu'un pouvait m'éclairer ?

 

Merci :kimouss:

Salut moi je suis justement entrain de monter ma pompe à essence rs6 c6 je vais faire un petit tuto cette semaine là c5 c pas bon il manque un retour je l’avais commander il m’ont remboursée et j’ai pris la c6 et je le saurai cette semaine j’ai commencer aujourd’hui amicalement Filou

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut moi je suis justement entrain de monter ma pompe à essence rs6 c6 je vais faire un petit tuto cette semaine là c5 c pas bon il manque un retour je l’avais commander il m’ont remboursée et j’ai pris la c6 et je le saurai cette semaine j’ai commencer aujourd’hui amicalement Filou

Envoyé de mon iPhone en utilisant Tapatalk

J’attend ton retours avec impatiente pour voir ce que sa donne l’intallation

Lien vers le commentaire
Partager sur d’autres sites

Comme toi Mika j ai un doute sur ma DW65 .... On attend tous ton retour mon filou .... si c bon je commande aussi et la remplace

Lien vers le commentaire
Partager sur d’autres sites

Comme toi Mika j ai un doute sur ma DW65 .... On attend tous ton retour mon filou .... si c bon je commande aussi et la remplace

ok les gars je suis dessus car samedi je vais faire multi Map chez le collègue à Cedric faut que j’y arrive loll là j’ai fais joint cache culbu car fuite , batterie et je pense au capteur de température elle a froid la petite elle descend à 60degre en roulant du coup je roule au pas lolll

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Comme toi Mika j ai un doute sur ma DW65 .... On attend tous ton retour mon filou .... si c bon je commande aussi et la remplace

yesss et toi mon jo y’a réussi à t’en sortir de ta galère ??

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Oui je m en suis sortie après 2 coup de câble et un changement de batterie Amener par un collègue histoire d au moin ramener la voiture au chaud dans mon garage pour me rendre compte que ma fiche sur l alternateur c étais déboîter légèrement

Faut qu on s appel demain

Lien vers le commentaire
Partager sur d’autres sites

Ça y est, j'ai commandé celle pour RS6 C6 :bien:

 

On verra bien si je m'en sors pour la monter ! Je préfère ne pas perdre de temps car je pense que ma DW65V ne va pas tarder à lâcher.

 

Juste je me demande si elle sera plug and play avec une rampe d'injection d'origine car je crois que sur RS6 c'est du 4 bars et sur S3 du 3 bars :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Ça y est, j'ai commandé celle pour RS6 C6 :bien:

 

On verra bien si je m'en sors pour la monter ! Je préfère ne pas perdre de temps car je pense que ma DW65V ne va pas tarder à lâcher.

 

Juste je me demande si elle sera plug and play avec une rampe d'injection d'origine car je crois que sur RS6 c'est du 4 bars et sur S3 du 3 bars :reflexion:

Plus la pression dans la rampe est élevée, plus la pompe force.... donc l ampérage augmente.

Un liquide est incompressible, donc la quantite de carburant est toujours la même que la pression soit de 3, 4 ou 5 bars

Lien vers le commentaire
Partager sur d’autres sites

qu'est qu'elle a ta pompe mika, sur les logs je voyais pas de souci et si c'est arrivé au 1/4 du plein c'est normal ;)

 

sinon C6 avec modification, pas de souci elle forcera moins en 3b ;)

Lien vers le commentaire
Partager sur d’autres sites

qu'est qu'elle a ta pompe mika, sur les logs je voyais pas de souci et si c'est arrivé au 1/4 du plein c'est normal ;)

 

sinon C6 avec modification, pas de souci elle forcera moins en 3b ;)

La 1ere fois je roulais avec 1/3 du plein environ et a 2500tr/min... Soudain elle a coupé l accelerater ne repondait plus du tout pendant 2 ou 3 secondes puis c est revenu...

 

La 2nde fois je roulais sur autoroute avec le plein d ethanol a raz bord en 6eme a 3000tr et pareil elle a coupé subitement, l accelerateur n a plus repondu comme si j avais une panne seche... Ca a duré pas loin de 5sec tellement bien que je me suis demandé si avec l élan que j avais j allais pouvoir prendre la prochaine sortie ! Du coup j ai mis le point mort pour voir si le moteur allait caler et en fait non elle s est mise au regime de ralenti normal, j ai alors reenclenché la 6eme et elle est reparti nickel.

 

Je vois pas ce que ca pourrait etre a part un bug de la pompe :/

Lien vers le commentaire
Partager sur d’autres sites

je penses que tu t'inquiètes pour rien mika ;) sur autoroute rétrograde et accélère ;)

 

French elle y est sur C6 l'aspiration du 2em reservoir

Lien vers le commentaire
Partager sur d’autres sites

L'accélérateur qui ne répond plus sur l'autoroute ça me le fait aussi quand je reste trop longtemps figé à une même vitesse au régulateur.

Lien vers le commentaire
Partager sur d’autres sites

je penses plutôt genre EGT élevée donc enrichissement donc trop enrichissement :icon_lol:

 

torque monitoring sur les miennes comment te dire :icon_biggrin: pas de torque monitoring

Lien vers le commentaire
Partager sur d’autres sites

Aucun defaut au vcds a part la N249 intermittent (d ailleurs je l avais jamais eu avant ce defaut)

Egt je ne sais pas mais en conduite cool y a pas de raison :(

Lien vers le commentaire
Partager sur d’autres sites

je penses plutôt genre EGT élevée donc enrichissement donc trop enrichissement :icon_lol:

 

torque monitoring sur les miennes comment te dire :icon_biggrin: pas de torque monitoring

Je pensais qu'il devait couper le contact pour repartirai c'est arrivé à je sais plus qui du forum S3 justement.

Lien vers le commentaire
Partager sur d’autres sites

the mika, rappel moi de te la retirer la N249, tu seras tranquille ;)

 

pour les EGT ça peut grimper quand même en 6em sur l'autoroute en stab

 

peut être un autre souci BK, la mise en safe c'est chopalme qui a des souci sur APY mais il est stock, sa pression monte trop haut

sinon après tu peux avoir le souci quand il fait super froid au premier démarrage tu as liaison compresseur/papillon sur certain 1,8t y'a une map a mod aussi pour plu l'avoir, sur ma noir ça me le faisait, sur la grise nickel, enfin tu dois connaitre le souci il est bien connu sur 1,8t

Lien vers le commentaire
Partager sur d’autres sites

Bonjour les amis bon hier soir début des travaux pour la fameuse pompe c6 ni connaissant pas forcément je fait tkilement pour que cela soit prêt pour samedi pour l’instant protection avant toute chose pour limiter les risque lolll j’ai été interrompu par un petit souci perso hier mais chose réglé dc se soir je mi remet merci à Cedric et jos pour leur soutien dc premier cliché du chantier y’a la pression derrière mdrr

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bonjour les amis bon hier soir début des travaux pour la fameuse pompe c6 ni connaissant pas forcément je fait tkilement pour que cela soit prêt pour samedi pour l’instant protection avant toute chose pour limiter les risque lolll j’ai été interrompu par un petit souci perso hier mais chose réglé dc se soir je mi remet merci à Cedric et jos pour leur soutien dc premier cliché du chantier y’a la pression derrière mdrr

 

 

Envoyé de mon iPhone en utilisant Tapatalk

839a2c322b1b08c0fe6a50377270a8d6.jpg11c3e864034d5e9b225954667cb4cac0.jpgb31b0e1482cf61b8a22e20eeae9c1193.jpg4fa6e6838b3c8ae6a6e849de15a44d62.jpg8e6479ea93668ced616c56556a19fa2e.jpgo 516b32b10592977f47b295cc6bedbfe2.jpgje m’y remet ce soir les gars à plus

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Loic roule déjà avec cette pompe, si tu veux des conseils pour le montage demande a Baptiste c'est lui qui a fait les modifs, moi j'étais sur la gestion d'un TT QS donc j'ai pas pu tout suivre même si j'ai vu les grandes lignes

Lien vers le commentaire
Partager sur d’autres sites

Loic roule déjà avec cette pompe, si tu veux des conseils pour le montage demande a Baptiste c'est lui qui a fait les modifs, moi j'étais sur la gestion d'un TT QS donc j'ai pas pu tout suivre même si j'ai vu les grandes lignes

sur la gestion d un qs, tu joues sur quoi car elle est censé avoir été optimisé par par gmbh.
Lien vers le commentaire
Partager sur d’autres sites

comme d'hab sur le QS, voir revoir encore plus les avances qui sont vraiment pourrave sur le QS, c'était un stage 2 éthanol ;)

Lien vers le commentaire
Partager sur d’autres sites

Hello !

 

Ça fait quelques semaines que je roule avec celle de RS6 C6 : comme disais Cédric, c'est Baptiste qui a fait le montage. Pour l'instant, RAS. La pompe est silencieuse et fonctionne bien. Je crois que j'ai déjaugé quelques fois quand j'arrivais vers le quart du plein... Il faudrait que je réessaye pour voir quand ça le fait précisément.

 

Bonne soirée !

 

Loïc

Lien vers le commentaire
Partager sur d’autres sites

Ça m'est arrivé quelques fois en fin de plein, notamment en réaccélérant franchement en sortie de courbe ou de rond point : ça coupe violemment d'un coup (c'est différent des autres coupures que j'ai pu avoir) avant de revenir à la normal. Baptiste pourra confirmer, ça nous l'a fait une fois lors de nos essais.

Lien vers le commentaire
Partager sur d’autres sites

Ça m'est arrivé quelques fois en fin de plein, notamment en réaccélérant franchement en sortie de courbe ou de rond point : ça coupe violemment d'un coup (c'est différent des autres coupures que j'ai pu avoir) avant de revenir à la normal. Baptiste pourra confirmer, ça nous l'a fait une fois lors de nos essais.

Bizarre ça ! La pompe a été installée dans le bac d'origine de la S3 ? Si oui elle est sensée aspirer par le fond normalement :reflexion:

 

 

Pour ma part j'ai remis la pompe d'origine en attendant et je n'ai plus eu de probleme ! J'évite juste de dépasser les 4000tr/min :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Bon, on n'a pas les mêmes autos, mais sur L'A4 j'ai une pompe AEM 320l/h e85 + support 034motorsport dans le panier d'origine, et même 50Km après que le voyant de réserve soit allumé je peux appuyer à fond en courbe sans problème, les injecteurs sont bien alimentés, ......

 

Les S3 avec pompe et configuration d'origine ont ce soucis ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...