Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

defaut porte arriere droite


Messages recommandés

bonjour

 

j'ai la porte arriere droite qui ne s'ouvre plus depuis l'exterieur lors de la 1ere ouverture.

De l'interieur elle s'ouvre bien. Si je l'ouvre de 'linterieur, la referme, puis l'ouvre de l'exterieur, ça fonctionne. Si je ferme la voiture, puis reteste, ça ne fonctioonne plus :(

si je fais un reset au vagcom, ça fonctionne pendant qq jours, puis rebloque apres.

Aucun probleme sur les autres portes ou sur le coffre

jai ce code au vagcom, si vous savez ce que je pourrais faire pour reparer :

merci

 

Adresse 72: Porte AR droite Labels: 4F0-910-795.lbl
No. pièce Log:: 4F0 910 795 E Mat:: 4F0 959 794 E
Pièce: TSG HR H21 0050
Codage: 0001066
No. Atelier: WSC 02327 785 00200
1 Code défaut trouvé
02115 - Unité de fermeture du verrouillage central
008 - Signal implausible
Capture:
Etat du défaut: 01101000
Priorité du défaut: 3
Fréquence du défaut: 2
Compteur de RAZ: 136
Kilometrage: 176737 km
Heure: 0
Date: 2017.10.25
Temps: 12:57:24

 

Lien vers le commentaire
Partager sur d’autres sites

Il faut démonter la serrure et la changer

Tu peut essayer de nettoyer les contacts une fois démonté parfois cela suffit.

Lien vers le commentaire
Partager sur d’autres sites

signal implausible,c'est normal car le contact éléctrique ne se fait pas avec les petits moteurs.Surtout ne pas changer de serrure,il faut la démonter du panneau et la désolidariser afin d'atteindre les moteurs.Maladie connue mais qui heureusement se répare facilement.

http://forums.audipassion.com/topic/186562-presentation-de-ma-chamelleune-27-tdi-avant/page-6?do=findComment&comment=3944611

Lien vers le commentaire
Partager sur d’autres sites

Essaie la méthode de 113 avec les tutos du site, sinon ça te coutera dans les 300 euros à remplacer (je n'ai pas voulu me lancer dans le démontage des panneaux et c'est ce que cela vient de me coûter avec pièces OEM et garage indépendant).

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...