Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte de réglages MMI A5 B8


nino31000
 Partager

Messages recommandés

Bonjour a tous ,

 

J'ouvre ce topic car je rencontre un petit souci avec mon MMI 2G de mon Audi a5 de 2009 non Facelift.

Ne voulant pas commettre d'erreur en faisant une mise a jour car je suis en version 51.70 pour retrouver mes options me tourne vers vous.

 

Ayant des bugs avec reboot automatique de mon MMI j'ai réinitialisé tout les réglages de celui via le MMI directement.

Apres la réinitialisation j'ai perdu beaucoup de réglages:

 

Caméra de recul avec les réglages.

Pression des pneus

Niveau d'huile moteur

Chauffage stationnaire

Réglage Audi drive select .

Réglages des sièges électrique (Symétrie des sièges ou vision confort)

 

J'aurais voulu donc savoir si quelqu'un avait déjà eu le même problème ?

 

Est ce que ça pourrait venir de l'ajout de ces options via un VAG com du précédent propriétaire et donc avec la réinitialisation que tout ces réglages soient partis?

 

 

La mise a jour de la version du MMI suffira t'elle a faire revenir les options ?

 

Merci d'avance de votre retour.

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...