Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Tubulure admission complète ou kit de réparation ?


WallStark
 Partager

Messages recommandés

Bien le bonjour à tous !

 

Pour rappel, : Audi A5 3.0 TDI Quattro coupé S-Line de 2008 , 168000km

Je rencontre, comme pour la plupart, un soucis lié à la tubulure d'admission (le fameux voyant gaz d'échappement). De temps en temps il s'allume et s’éteint tout seul.

J'ai déjà changé le volet papillon de gauche ( 129€ chez Dpauto ), tout est rentré dans l'ordre sauf que maintenant c'est celui de droite (face au moteur ), ajouté à cela, j'ai un vrombissement dans l'habitacle important, au point que le plastique du filé du toit ouvrant tremble, comme si j'avais les bass à fond.

 

J'ai lu qu'une personne avait indiqué que le vrombissement dans mon habitacle venait de la tubulure.
Je souhaite donc la changer au complet (gauche et droite)

Ma question est de savoir, s'il vaut mieux investir dans un :

 

- kit complet : http://www.ebay.fr/itm/COLLECTEURS-D-ADMISSION-AUDI-A6-Q7-VW-TOUAREG-2-7-3-0-TDI-TUBULURES-/222329881929
ou

- kit de réparation : http://www.ebay.fr/itm/Audi-Vw-2-7-3-0-Tdi-Kit-De-Reparation-Tubulure-dadmission-A4-A5-A6-A8-Q7-TOUARE/331644596159?_trkparms=aid%3D555018%26algo%3DPL.SIM%26ao%3D2%26asc%3D20161027085944%26meid%3De392a36952db4f54bae280c482208583%26pid%3D100623%26rk%3D1%26rkt%3D6%26sd%3D222329881929&_trksid=p2047675.c100623.m-1

Le prix n'étant pas le même comme vous avez pu le voir.

J'ai vu d'autre tutos très bien fait pour les changer.

Merci beaucou par avance !




Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour l'avoir fait sur la mienne en décembre 2016, kit complet sans hésiter.

Maintenant, j'avais un servo moteur hs.

Si tes deux servos sont ok, le kit de réparation peut suffire.

5 heures de boulot pour ma part pour les 2 côtés.

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup pour ta réponse. J'ai regardé ce w e, le servo moteur gauche (face au moteur) reste en position basse moteur tournant. Lorsque j'accélère il reste en bas,mais j'ai bougé un peu la tige et hop il est remonté et fonctionnel lorsque j'accélère à nouveau.

J'ai retirer la tige et j'ai bouger le téton du bas ( celui raccordé aux volets ) et j'ai pu remarquer qu'il a pas mal de jeu... mais il n'est pas grippé car il bouge librement sans pb.

Je reçois mon câble VAG COM aujourd'hui ou demain, je verrais plus en détails

Lien vers le commentaire
Partager sur d’autres sites

J'avais exactement le même symptôme sur un servo moteur, des que tu coupes le contact et que tu redémarres il se remet en position basse et ne bouge plus.

Cela n'a aucune incidence sur le fonctionnement au quotidien, mais le voyant reste allumé au tableau de bord.

 

Au VAG COM tu auras défaut tubulure admission.

Lien vers le commentaire
Partager sur d’autres sites

Hello !

Je reviens vers vous, après la réception du câble hier soir, j'ai réalisé un scan, j'ai 4 codes erreurs :/. J'ai fais la recherche de chaque code :

465829Capture.gif

 

De ce que j'ai pu lire, 07 : Affichage Cmde / adatation -> Activation d'une commande dont la voiture ne dispose pas / RAZ entretien fais par VCDS et non CC
19 : Emetteur / récepteur de radiotéléphone -> le module doit etre HS car

77: Téléphone : impossible à contacter ( d’ailleurs impossible d'accéder au calculateur.)

Puis le problème majeur, la tubulure, même si comme dit notre ami taxichris, pas d'incidence au quotidien ni perte de puissance.

 

252727Capture1.gif

D'ailleurs en parlant de puissance, j'ai activé la mesure du couple via le VCDS et en étant pied au planché en 2e ou 3e il s'envole à plus de 700nm ... pas compris...



Lien vers le commentaire
Partager sur d’autres sites

Cest ou dans le vcds que tu lactives le couple?

 

C'est dans le calculateur moteur , mesures avancées, et là tu coche la case " Couple moteur, valeur effective". Il est négatif au ralenti mais en mettant un coup d'accélérateur la valeur grimpe aussitôt

Lien vers le commentaire
Partager sur d’autres sites

Pas à ma connaissance. J'ai seulement pu activer le Laptimer sur le petit ODB. Sur YouTube le mec à une jauge de "boost" mais pas dispo sur nos A5

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je pense avoir un volet d'admission de bloqué.

Est-ce que quelqu'un pourrait me faire une photo des biellettes de commande, moteur arrêté, des 2 volets d'admission, afin de comparer ? j'ai un V6 TDI 3 litres (CCWA).

 

Par avance merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je pense avoir un volet d'admission de bloqué.

Est-ce que quelqu'un pourrait me faire une photo des biellettes de commande, moteur arrêté, des 2 volets d'admission, afin de comparer ? j'ai un V6 TDI 3 litres (CCWA).

 

Par avance merci

Je n'ai pas de photos à dispo mais pour information, moteur arrêté les volets doivent être fermés, tiges vers le bas. Dès le démarrage ils remontent et se referment dès que tu accélère.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Hello tout le monde !

De retour pour ce soucis de tubulure, j'ai finalement commandé le kit de réparation car mes servos moteur sont tout les deux OK (Ebay 145€), 

Une photo pour illustrer l'état de mes volets, une vrai cata... 

20180307_203035.thumb.jpg.4d1624d013e6538e56badbd0552b6a6d.jpg

J'ai démonté le tout, nettoyé et frotté à la WD40 et remontage et hop plus de voyant et aucun défaut moteur via VCDS. Le top !
 

Mais malheureusement, je pensais que la tubulure était la cause des tremblements dans l'habitacle, mais non...

J'ai pu lire que ça pouvait venir des injecteurs, voici une photo sur les écarts, visiblement rien d'inquiétant : 
5aa17a1acdbbc_Sanstitre-1.thumb.jpg.7f41f162124d00196e1c38ff8bf0d6c9.jpg


Pour finir, si quelqu’un pouvait m'éclairer la dessus, j'ai depuis quelques semaines déjà, des à-coups après une accélération franche, exemple je suis en deuxième, j'appui et quand je lève le pied, j'ai un à-coup assez violent..., Je ne sais pas si les vibrations dans l'habitacle sont liées sachant que j'ai déjà fait la technique du cric sous le moteur mais lorsque je lève, ça me lève la voiture lol... 

Merci d'avance pour votre aide !

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut

SI tu as des tremblements dans l'habitacle, moteur au ralenti véhicule à l'arrêt, ça vient souvent des supports moteurs voire du volant moteur. Pour vérifier tes supports tu ouvres le capot tu te mets au volant avec une boite auto pied gauche sur le frein et le droit sur l'accélérateur position drive et tu donnes des petits coups d'accélérateur. Si ton moteur se soulève assez franchement tu changes les 3 supports. Avec une boite méca, frein à main, pied gauche sur l'embrayage, droit sur le frein 1ere ou marche AR et  tu relâches légèrement l'embrayage.

SI volant moteur tu devrais entendre un bruit de casserole à froid moteur au ralenti

@+

Lien vers le commentaire
Partager sur d’autres sites

Tu es en boite meca ou auto?

Si auto , impossible que cela soit le volant moteur car il n'yen a pas...

 

Je pense quand même a un ou plusieurs supports.

 

Pour le cric, il faut juste le mettre au niveau du carter et lever très très legerment.

 

Tu montes dans la voiture et si tu n'as plus de vibrations tu es fixé.

 

Pour ma part ça vibrait dans les sièges au ralenti, et la moindre pièce dans les vides poches faisait du bruit...

Lien vers le commentaire
Partager sur d’autres sites

Bien le bonjour à tous,

Merci beaucoup pour vos retours, et bête que je suis j'ai tenté de lever la voiture pensant que j'étais sous le carter mais non.... 

J'ai été chez mon beau-frère qui est mécano et il m'a placé un cric sur le carter et là... Je redécouvrais mon A5 silencieuse... 

De plus, il avait un miroir sur un manche qui permet de voir l'état du support en soulevant un peu, les amis, il est complètement déchiré et c'est ce qui traduit les a-coups sur les accélérations franches...

Le moteur repose sur la plaque en alu... Il me reste plus qu'à commander les supports moteur G & D sur Oscaro.

Merci beaucoup pour votre aide 

Pour info je suis en boîte méca

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai pu voir un peu quelques infos dessus... 

Je vais me poser avec mon beau frère mécano et commencer ce chantier. Dommage qu'il n'y ai pas de tuto dispo sur le changement des supports moteur sur le 3.0l
 

Lien vers le commentaire
Partager sur d’autres sites

Le 26/03/2018 à 14:20, nicolas-91 a dit :

Tu es en boite meca ou auto?

Si auto , impossible que cela soit le volant moteur car il n'yen a pas...

 

Je pense quand même a un ou plusieurs supports.

 

Pour le cric, il faut juste le mettre au niveau du carter et lever très très legerment.

 

Tu montes dans la voiture et si tu n'as plus de vibrations tu es fixé.

 

Pour ma part ça vibrait dans les sièges au ralenti, et la moindre pièce dans les vides poches faisait du bruit...

Salut Nicolas

Juste pour info les Audi en boite Auto STronic 0B5 à double embrayage sont pourvues d'un joli volant moteur. Idem pour les Audi avec une boite Auto Robotisée équipée d'une jolie Mécatronique

 

Voilà 

@bientôt

 

Modifié par DoloresBishop
Lien vers le commentaire
Partager sur d’autres sites

Je suis bien au courant :)

Sauf que la on parle d'une a5 de 2008, donc soit boîte meca soit tiptro, et dans ce cas pas de volant moteur... 

Lien vers le commentaire
Partager sur d’autres sites

Le 30/03/2018 à 07:51, nicolas-91 a dit :

Je suis bien au courant :)

Sauf que la on parle d'une a5 de 2008, donc soit boîte meca soit tiptro, et dans ce cas pas de volant moteur... 

+1 pour le modo, quand je t'ai lu, un internaute néophyte aurait pu penser que cela était une généralité sur les boites auto Audi raison pour laquelle je me suis permis de poster. 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour, j'ai le même souci avec un moteur de volet d'admission, après les avoir inversés, j'ai remarqué que le problème venait de l'alimentation électrique.

Le moteur défectueux fonctionne lorsque je le met sur l'autre tubulure.

soit c'est un problème de fiche, soit de relai fusible.

Malheureusement je ne sait pas ou s trouve se relai pour la tubulure numéro 2.

Merci d'avance.

Je possède une A5 coupé 3.0 tdi 240CV B8

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...