Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

antho067

Bruit de contact à 40km/h

Messages recommandés

Bonjour à tous

 

J'ai un bruit de contacteur (clac-clac clac-clac) qui se fait entendre au niveau du volant à 40km/h et ce systématiquement quand je prends le véhicule à froid et uniquement au premier dépassement des 40km/h précisément, plus par la suite.

 

Ce n'est pas grave du tout mais je me demande à quoi ça sert. Avez-vous le même comportement ? Et une idée de ce que ça peut être ?

 

Antho

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Il s'agit d'un autocontrôle du système ABS/ESP pour un bon fonctionnement ! Le clac clac est systématique à chaque redémarrage à 39/40 km/h.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi et cela semble venir de la pédale de frein ou pas loin :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

merci aussi pour cette mise au point

je pensais que c'était la mise en marche d'une pompe quelconque

il est vrai que ce bruit intrigue même cela ne se produit qu'au démarrage à froid

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour cette précision car cela me le fais aussi, et j'allais allé voir la concession à ce sujet .

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai toujours pas remarqué ça sur mon A4 Allroad TFSI, pourtant je guette !

Partager ce message


Lien à poster
Partager sur d’autres sites

Me demande si c’est pas lié au start & stop. En effet, il me semble que parfois quand elle se coupe au feu, j’ai ce même bruit... mais je ne peux l’affirmer pour  le moment car on l’entend assez peu quand même...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...