Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

bonjour tout le monde , je me prénomme pascal et je suis des hautes vosges . je suis dejas dans la section A6-C5 avec un V6 TDI quattro de 2001 avec 380 000 kms et depuis hier je possede une S6 . de 2000 .

elle est en très bon état intérieur et extérieur , toutes les options fonctionnent , 230 000 kms,contrôle technique ok , le seule problème , et de taille , la boite est en défaut !

je fais toute ma mécanique moi même et je possède VCDS et ELSAWIN alors avant toute dépose de la boite ,je vais faire tous les tests électrique et mécanique de tous les actionneurs et capteur entrée et sortie de boite .

une vidange a ete faite et l'huile a une couleur normale .

coté moteur , rien a redire .

 

171022060650391915333658.jpg

171022060639391915333655.jpg

171022060822391915333681.jpg

171022060816391915333680.jpg

171022060754391915333675.jpg

171022060746391915333673.jpg

171022060702391915333661.jpg

171022060708391915333663.jpg

171022060705391915333662.jpg

171022060711391915333664.jpg

171022060716391915333665.jpg

171022060725391915333667.jpg

171022060729391915333668.jpg

171022060733391915333669.jpg

171022060736391915333670.jpg

171022060628391915333652.jpg

 

je possède tous les manuels et doc en francais

 

171022060751391915333674.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

voici le problème de la boite

pour ceux que sa intéresse voici un dossier de fichiers PDF en téléchargement que j'ai fait

 

AUTODIAGNOSTIC - boîte de vitesses automatique à 5 rapports 01L 5HP24

http://www.casimages.com/ext/ztf/MQ7ZpWNiJmjVb4R

 

 

171012021545391915315520.png

171012021937391915315526.png

171012021936391915315525.png

 

171022071815391915333688.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Pascal,

Bienvenu dans la section S/RS, j'ai déjà suivi tes voitures dans la section A6 et je vais suivre ta réfection de boite avec le plus grand intérêt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Pascal,

Bienvenu dans la section S/RS, j'ai déjà suivi tes voitures dans la section A6 et je vais suivre ta réfection de boite avec le plus grand intérêt.

salut julien , oui et je mettrais les détails photos/vidéo , en espérant que sa vas pas plus loin qu'un problème électrique ou que je trouve avant la dépose car la sa risque de coûter un bras

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement une réfection de boite coute un bras, quitte à la déposer autant remonter une méca !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Belle achat , tu as acheté le véhicule avec le problème existant ?

Tu nas pas de problème delectrovannes sinon tu verrais des défauts du genre court circuit

Tes codes défauts disent que ta boite patine en deuxième

A mon avis la première doit aussi patiner si tu accélère fort (a chaud)

Sur la 5hp24 le defaut vient souvent de la cloche A

Si tu as besoin de conseil, jai déjà reconditionné une 5hp24 pour une Rs6 c5

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour tes conseils , oui je lai acheté comme ca , sur ma vieo on voit que c'est ecrit cours circuit au pole +

 

171022115319391915333806.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Cest juste pour tester les electrovannes,

Tu nas pas de code défaut court circuits ?

non pas de défauts a part le 17114

la marche AR fonctionne

pour la marche AV en position D ou 4,3,2 il se passe rien comme au point mort , il faut que j’accélère plusieurs fois pour qu'elle se mette en sécurité et enclenche le 3 eme rapports et la elle avance

 

voila le programe d'urgence

 

171022042423391915334395.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue à toi scalpa avec ta S6

Merci pour les liens delsawin que tu mets dans la section a6 c5 😊

Ça doit te changer de ta v6 😄

Partager ce message


Lien à poster
Partager sur d’autres sites

L’ancien propriétaire avait fait une vidange ? Ça expliquerait l’huile propre, tu comptes reconditionner ta boite ?

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

quant il a fait une vidange , l'huile avait l'air normale .je vais dejas voir en enlevant le carter et tout le reste et apres refaire la boite ,

Partager ce message


Lien à poster
Partager sur d’autres sites

comme décrit plus haut , en D aucun démarrage jusqu’à que j’accélère fort pour le mode urgence , le 3 eme rapports et sa roule mais difficile car je suis en 3eme

Partager ce message


Lien à poster
Partager sur d’autres sites

Aie cloche A = démontage boite...

Après si tu passe par la réfection tu seras tranquille pour longtemps.

Passer les électrovannes aux ultrasons c'est une idée ou une bêtise ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Content de te retrouvé ici, ça va causer technique :bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

ah, enfin un sujet qui s'annonce passionnant !! :roi:

 

bon courage ! :bien:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tout le monde , voici des nouvelles a propos de ma boite , alors je me suis penché la dessu se week-end et en regardant le code de ma boite j'ai eu la surprise de voir que c'est pas la bonne qui est monté , elle a ete changée par une ECF pour les V8 300cv et moi je devrais avoir la EFN , donc les rapports de démultiplications du différentiel AV et AR ne vont pas .

pour info le pont AR monté sur la S6 est EUU qui correspond avec la boite EFN et une autre chose qui ne corespond pas c'est le calculateur , pas la meme ref par rapport au code boite

 

171030080402391915346084.png

171030080049391915346077.png

171030080049391915346076.png

171030080051391915346081.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu le ressens dans la conduite ?

 

Peut-être que le différentiel de la EFN a été transplanté dans la ECF?

Oups j'avais pas percuté qu'elle était en panne...

 

Le précédent propriétaire ne t'a rien dit ?

Partager ce message


Lien à poster
Partager sur d’autres sites

non je pense qu'il le savait pas , de toute facon il est a 5 km de chez moi donc on vas voir ca

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu le ressens dans la conduite ?

 

Peut-être que le différentiel de la EFN a été transplanté dans la ECF?

Oups j'avais pas percuté qu'elle était en panne...

 

Le précédent propriétaire ne t'a rien dit ?

je pense que le differentiel est d'origine de la boite ECF , car maintenant je comprend mieux le code defaut de l'ABS qui etait quand je l'ai passé au VCDS

c'est sur les roues tournent pas tous a la meme vitesse

 

Adresse 03: Freins ABS Labels: 8D0-907-389.lbl
No. pièce: 8D0 907 389 F
Pièce: ABS/ESP allrad D36
Codage: 06397
No. Atelier: WSC 00241
VCID: 366377041252E08EB7-5072
1 Code défaut trouvé:
00597 - Impulsions de vitesse de roue différentes
35-10 - - - Intermittent

Partager ce message


Lien à poster
Partager sur d’autres sites

des nouvelles , j'ai recuperé la boite d'origine avec son convertisseur avec le bon code EFN ,

 

171103053515391915352333.jpg

171103053518391915352334.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Une bonne chose !

 

Un poil grassouillette cette boite non ? :/

Partager ce message


Lien à poster
Partager sur d’autres sites

oui mais elle a 17 ans , je vais la refaire complètement , sa serait con de la remonter sans l'ouvrir

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais suivre la réfection attentivement, ça m'intéresse ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

pour la sortir de la remorque , systeme D :icon_lol:

 

171103044551391915352927.jpg

171103044541391915352923.jpg

171103044538391915352922.jpg

 

j'en profite quelle est levée pour jeter un œil

 

171103044617391915352934.jpg

171103044602391915352930.jpg

171103044609391915352932.jpg

171103044613391915352933.jpg

 

l'huile est bien noire , du moins se qui reste car elle a ete vidangée et le garage qui la fait n'a pas remis les aimants ,le boulon de vidange et que 4 vis tenait le carter

 

171103044623391915352936.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question, à titre d'info. As-tu du jeu (axial ou radial) dans la tulipe en sortie de boite côté droit ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question, à titre d'info. As-tu du jeu (axial ou radial) dans la tulipe en sortie de boite côté droit ?

non pas de jeu

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci d'avoir pris le temps, pas cool pour moi car j'ai un jeu axial (très faible) et un jeu radial plus important...

Ca doit être le roulement entre la plaque alu et le différentiel. Mes vibrations viendraient peut être de là :/

 

Si tu ouvres ta boite de partout, je suis grandement intéressé par des photos pour voir comment c'est monté, avant de démonter la mienne (ça m'évitera de l'immobiliser).

 

Revenons à ton sujet, qu'est ce qui est prévu pour cette boite de vitesses ?

Partager ce message


Lien à poster
Partager sur d’autres sites

pour l'instant , je vais l'ouvrir et tout démonter et après voir tout se qui a a changer ,je la refais a neuf , mais la sa vas prendre du temps , et suivant les sous ,

pour se qui est de ton différentiel AV ,je prévoit des photos mais faut pas être pressé car je prend le temps de démonter , par contre je vais te mettre un fichier PDF pour la dépose un peu plus tard ,le temps de le faire

au faite c'est quoi ton code boite ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de soucis, je ne suis pas pressé, ça fait deja 2 ans que le roule comme ça, ne t'inquiète pas pour ça ;)

 

Mon code boite c'est FBD et je me demandais ce qui changeait entre le FBD et le EFN. Pour info, je n'ai pas les positions 432 sur le levier pour l'overdrive, juste D et S ensuite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×