Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voyant de prechauffage qui clignotte


Messages recommandés

Salut a tous !

 

bon, il fallait un jour que cela arrive...... et ca vient d'arriver x))

 

recherche l'info sur divers forums:

causes du probleme...

- le contacteur de stop est aux fraises

- le FAP contient quinze tonnes de merde

- les bougies sont mortes

- la PI est dépressive et prete a se suicider

- le cendrier est plein

- votre belle mere vient de mettre un parfum qui sent les toilettes

....

 

bref, tout et n'importe quoi....

 

 

deja je vais changer mes bougies. ca fera pas de mal, meme si elles coutent une barre, vu que je ne les ai

jamais changées et que je ne sais pas de quand elles datent....

 

Ensuite je vais me faire un petit coup de VGA-COM pour en savoir plus...

 

j'avoue que autant le contacteur de frein me plairait bien, autant le fap plein de merde m'amuserait moyen....

 

Quand au parfum de la beldoche, là c'est carrement un cas diplomatique source de la declaration

de la troisieme guerre mondiale :D

 

bref, je vais mettre le nez dans tout ca et vous tiens au courant.

 

j'ai juste une question pour les experts au sujet du fap....

ca se nettoie comment ? demontage, et nettoyage carsher et ammoniaque ?

ou bien ya un produit genre cérine comme sur les bouses Citroen?

 

comment konféti ? :)

 

merci a tous pour vos reponses !

 

je reviens dès que j'ai de nouvelles nouvelles :)

 

bonne soiree !

 

Lien vers le commentaire
Partager sur d’autres sites

Pas de FAP sur a6 c5, tous modèles confondus...

 

Seul le vagcom te donnera une indication sur la nature de ton problème.

Si c'est le contacter de stop, assez facile à vérifier sans diag...

 

Bonne recherche !

Lien vers le commentaire
Partager sur d’autres sites

Que veut tu dire par FAP plein de merde ? ça me fais plus penser à un catalyseur qui se désagrège ...


Pour tes bougies de préchauffage, fais chauffer ton moteur et démontes les pendant qu'il est chaud / tiède... et un peu de graisse au cuivre sur le filet avant de remonter la neuve...

Lien vers le commentaire
Partager sur d’autres sites

lol !!!! ooookay !!!!

 

a aller trainer sur n'importe quel forum je finis par raconter n'importe quoi...

oui il me semble bien que nos A6C5 n'ont pas de fap, mais du coup j'en etais plus très sur....

 

bon deja je vais commencer par les bougies et par un coup de diag :)

 

merci a tous pour vos reponses !

 

et bon dimanche

Lien vers le commentaire
Partager sur d’autres sites

bien....

 

je sais que vous allez tous etre morts de rire !!!

 

panne de gasoil !

 

ma jauge marquait le quart plein et pourtant yavait pu une goutte de gasoil !!!!

Bon donc deja ca dénonce un probleme sur la jauge.... mais outre cela, j'aimerais savoir quel rapport il y a avec le

clignotement du voyant de prechauffage ? c'est quoi ce delire ?

 

Ya t'il quelqu'un qui possede l'encyclopedie du voyant de prechauffage de l'A6C5 ?

 

nan passque outre un probleme de bougies ou eventuellement d'injection, je ne vois pas pourquoi ce

voyant prévient d'un ( même éventuel ) désammorcage de la pompe ou du filtre a GO ?????

Alors que l'ODB est capable de dire qu'il y a une couille au niveau le l'alim en GO !!!!!!

 

Bon il n'empeche que je vais tout de même changer mes bougies car elles sont surement tres vieilles.....

 

a suivre pour la suite :)

 

bon dimanche a tous !

Lien vers le commentaire
Partager sur d’autres sites

Le clignotement du préchauffage signifie "petit problème" et n'a pas nécessairement à voir avec le préchauffage

 

Ici le voyant t'indique un problème avec ta sonde du réservoir...

 

C'est assez fréquent sur la mienne... en fait quand je recommence à faire confiance à ma jauge... elle me le fait... puis je me fies au compteur "trip" pendant 2 mois pour mes pleins... alors que ma jauge fonctionne parfaitement... je me fie à nouveau à la jauge... et c'est la panne seiche :(

Lien vers le commentaire
Partager sur d’autres sites

Voila.

 

bougies changées...

 

hmmmpfffff Ca ne donne pas vraiment de changement....

Bon..... en tout cas ca n'a pas fait de mal car les anciennes avaient l'air vieillottes,

chargées en carbone et beurrées de graisse.....

 

Et mon demarrage a chaud est toujours aussi difficile.....

 

En tout cas merci pour l'info du voyant de prechauffage qui signifie 'petit probleme'.... On se demande ce que les ingés d'audi

avaient en tete le jour ou ils ont codé ce truc ^^

 

Bonne soirée a tous :)

Lien vers le commentaire
Partager sur d’autres sites

les démarrages à chaud difficiles, j'ai donné... j'ai eu la batterie... mais aussi la VP44... elle avais passé les 400000 et la dilatation n'aidait pas...

Lien vers le commentaire
Partager sur d’autres sites

Mais dans mon cas, le souci se solutionne avec un préchauffage plus long qui evitera

a moyen terme de niquer la batterie et le démarreur....

 

juste je cherche desesperement quel parametre changer pour reprogrammer un préchauffage

digne de ce nom quand le capteur de flotte donne une température supérieure a la température ambiante.....

 

ET JE NE TROUVE RIEN et CA M'ENERVE :mur:

 

Ah oui j'ai tout de même omis de préciser, et ca n'est pas négligeable, que a chaud ( c'est a dire quand mon cadran

me dit 90°C ) je démarre en 7 a 8 secondes.....

A chaque fois je souffre pour ma batterie et ce pauvre petit demarreur qui doit secouer ces 6 gros cylindres pendant aussi

longtemps.....

PAR CONTRE !!!! quand je debranche mon capteur de flotte, je trompe le calculateur de prechauffage, qui donc fait chauffer mes

bougies, et au premier coup de clef, le moteur repart !!!!

Il est plus que probable que sur une titine de 450 000KM, le(s) probleme(s) vienne(nt) de la qté de gasoil injecté, de la VP44 qui danse la gigue

ou encore le capteur de debit d'air ou même l'injecteur pilote ou bien.............

bref, un préchauffage raisonnable a chaud, demarre le moteur nickel. Alors plutot que de changer de voiture ou au mieux de moteur,

et compte tenu que le VAGCOM de dit que tout baigne..... vous comprendrez que la soluce de booster le préchauffage a chaud me

séduise particulierement ;)

 

bonne soirée a tous !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...