Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Clim ne fait plus de chaud a3 sportback 2004 2l 140


Messages recommandés

Bonjour à tous

Je viens d acheter une a3 sportback de 2004, 2litres 140 chevaux ( on m a brulé mon a3 qui roulait si bien snifff :( )

Enfin voilà 15 jours que j ai ma sportback et impossible d avoir du chaud meme avec la position high ou en eco.

Les servomoteurs sont bons, vérifiés en diag et demontés pour verif aucun defaut climatronic au diag.

Mon garagiste va verifier le calorstat, mais la temperature se met bien a 90.

Il me dit que cela peut provenir de la culasse, car problemes de culasses poreuses pour ces modeles.

Le radiateur de chauffage aurait la durite haute chaude et celle du bas a peine tiede.

Pensez vous que cela peut avoir un lien avec la culasse poreuse?

Merci beaucoup pour vos lumieres ;)

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Je compatis. Ma dernière A3 (SBK) est aussi partie en fumée à cause de crétin, qui n'avaient rien à faire.

Pour ton problème, la piste du calorstat me paraît tout à fait plausible. Tu peux le faire remplacer par sécurité, même si ce n'est pas ça, ce n'est pas une pièce qui coûte excessivement cher. :sic:

 

En revanche, je suis sceptique sur l'explication de ton garagiste. Effectivement sur les modèles d'avant 2007, il y a eu de nombreux cas recensés.

Pour confirmer ce problème, il te suffit de vérifier régulièrement le niveau de LDR dans ton vase d'expansion. Les cas fréquents nécessitaient un remplissage 1x/mois, tandis que les cas les plus graves allaient jusqu'à 1 à 2 remplissage par semaine.

Tu seras donc vite fixé. Evidemment, il faut faire les vérifications toujours dans les mêmes conditions : moteur froid et véhicule horizontal. ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup pour ta réponse,

Oui c est choquant de voir ta titine que tu as chouchouté et qui roulait merveilleusement bien avec 245000 kms exploser devant tes yeux :(

 

Merci pour tes conseils, je croise les doigts demain mon garagiste va tester le calorstat.

L ancien proprietaire me disait qu il faisait l appoint de ldr de temps en temps. Sur mon ancienne a3 mon liquide ne bougeait pas d un poil c est ce qui m inquiete :(

Enfin on verra bien, le reste de la voiture est dans un état irréprochable ce serait dommage d annuler la vente :(.

Bonne journée j informerais de la suite des evenements

Lien vers le commentaire
Partager sur d’autres sites

L'ancien propriétaire était donc au courant d'une fuite de LDR, c'est donc un vice caché :angry:. Tu peux lui demander la prise en charge des réparations ou effectivement annuler la vente !

Fais-toi aider de ton assistance juridique par ton assurance, si besoin. ;)

 

Au mieux, tu trouves un arrangement à l'amiable avec l'ancien propriétaire. :)

Lien vers le commentaire
Partager sur d’autres sites

L'ancien proprio a était réglo à priori en le mettant au courant qu'il faisait de temps en temps l'appoint... Après a voir si grosse perte je dis pas mais dans le cas contraire pour moi il a acheté en connaissance de cause...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Alors diagnostic du garage, radiateur egr bouché, il en est sorti une melasse et du calcaire. Il a ensuite fait un test et enfin la chaleur est revenue ouf.

Donc remplacement radiateur egr.

Le vendeur de très bonne foi m a dit qu il faisait l appoint toutes les 3 semaines environ, pas grand chose, et qu il prenait en charge la totalité des réparations.

 

Donc ça se termine plutot bien ;).

Merci à tous de vos conseils

Je vous tiendrais quand meme au courant une fois que tout sera remplacé ;)

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

C'est donc ce que je disais, d'abord chercher l'arrangement à l'amiable. ;) :bien:

Cool, si ça résout facilement.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

Voilà j ai récupéré ma titine et tout est nikel, j ai enfin de la chaleur ;).

Voilà j espère que ça pourra servir à d autres qui seront confrontés à ce problème.

Merci pour vos messages.

Bonne journée ;)

Lien vers le commentaire
Partager sur d’autres sites

Ah bah super pour toi !

Et oui c'est bon à savoir que le radiateur egr peut causer ce problème de clim.

Mais étonnant qu'au diag ça ne ressortait pas.

Tu as eu un bon mécano 😉

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Comme ça n'est pas un problème électronique, mais purement "hydromécanique", et que les capteurs EGR ou Clim' ne mesurent pas le phénomène physique observé (colmatage), il n'y a finalement rien d'étonnant à ce qu'il n'y ait pas de code défaut... ;)

En tout cas, tant mieux si c'est résolu.

 

N.B. : On peut aussi en déduire plusieurs choses :

Présence de calcaire dans le radiateur, ça signifie remplissage du circuit de refroidissement à l'eau du robinet et non avec du LDR. Pour arriver à colmater, ça veut dire beaucoup de calcaire et donc mode opératoire non pas occasionnel, mais fréquent. Donc probable fuite sur le circuit... Pas bon :euh: !

Présence de mélasse, probablement un mélange huile / LDR, donc radiateur potentiellement percé. Pas bon non plus :euh: !

:exclamation: A surveiller de près !!!

Lien vers le commentaire
Partager sur d’autres sites

Sinon quelqu un saurait me dire quelle est la durite du radiateur d eau qu il faut retirer pour la vidange du ldr?

J ai vu qu il y avait un tuto sur le forum mais les photos ne s affichent plus je ne sais donc pas de quelle durite il sagit :(

 

Merci ;)

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

Pour le radiateur percé, je pense que ce serait celui de l'EGR, celui, que tu as fait nettoyer...

 

Pour la durite à débrancher, c'est celle, qui est accessible par en-dessous, du côté droit. C'est une durite de 5 cm de diamètre environ. Tu ne peux pas la louper. ;)

Il faut défaire le collier qui est près du radiateur.

 

Ensuite, il faut débrancher une plus petite durite (diamètre environ 1 cm), qui se trouve sous la boîte de tranquillisation de la prise d'air. C'est par là, que tu pourras mettre ta soufflette de compresseur pour bien tout vidanger. ;)

 

C'est moi, qui avais fait le tuto :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup pour ta réponse.

Le radiareur est neuf il l a remplacé ;)

Sinon je suis allé faire la vidange du ldr dans le doute...ça à l air d etre bien cette fois ci.

Ils m ont fait la vidange huile en meme temps et apres verification j ai du enlever 70 cl d huile. On est jamais mieux servi que par soi meme c est dingue...

 

Merci de ton aide ;)

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

De rien ! Si tu as un peu de LDR G12+ ou G13 désormais, garde-le qqs temps dans ton coffre (1 ou 2 jours). S'ils n'ont pas pris le temps de faire rouler ou chauffer le moteur pour activer le calorstat, le niveau peut baisser brutalement et afficher un témoin orange alerte niveau bas. C'est ce que j'avais expliqué dans mon tuto.

Si au bout de 20-30mn de roulage tu n'as pas d'alerte, ça devrait être bon. :)

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...