• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Aysun35

A8 problème suspension pneumatique

Messages recommandés

C'est bizzare les valeurs de pression bouge et ca descend a combien tu peux faure un capture d'écran d'un amortisseur que tu dégonfle s.t.p

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. Hier j'ai pris ma voiture pour faire une course, dans le garage toujours aussi haute. Après avoir roulé environs un km je m'aperçois qu'elle a repris sont niveau normal. Pour combien de temps je ne sais pas...

Je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Je relance un peu ce sujet

Depuis quelques temps, le mode lift est inaccessible au démarrage de la voiture (il est grisé). Il ne s'active qu'après avoir roulé quelques minutes...

La voiture reste de niveau, même après deux semaines sans tourner, et pas d'erreur au VCDS ... Le compresseur ne tourne pas plus que ça à priori...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir bonsoir les Amis AP-Smiles_u1F609.png

 

tomclear, 

 

j'ai eu identiquement le même le problème depuis 2-3 hrs :AP-Smiles_u1F624: .

Mais j'ai en plus le témoin de charge de la batterie qui est naze (HS) donc je me suis retrouvé planter sur place , mais au domicile :AP-Smiles_35:  j'ai retapé un coup de jus via les câbles et l'aide d'un Ami qui c'est pointer bien rapidement avec sa Caisse . Hé Hop -làààà après 5 minutes de chargement la voiture a reprise :AP-Smiles_34:, seulement là c'est le mode "Sport & Lift" qui étaient (Griser) :AP-Smiles_3: .

J"ai roulé +- une vingtaine de Km une fois rentrée chez moi l'Option "Sport" c'est remise . Donc pour ma part je pense qu'une nouvelle Batterie ferrait l'affaire pour donner l'énergie suffisante au compresseur d'air pour accéder ensuite peut-être à l'' Option "Lift". Il y a quand-même 1830 kg à vide & à lever. Donc aujourd'hui dans la journée je change çà et je te dirai si il a du changement . A tout à l' heure les Amis :coucou:

 

Orgath.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bien voilà c'est repartis pour un retour au même point! ENFIN +- AP-Smiles_u1F62C.png !

Ma Belle a retrouvée toutes ces fonction depuis la nouvelle batteries (Varta) la summum .

Mais ce matin ma Belle était comme un Dragster: Arr/Normal & l' AV/à terre.

Tout les Modes sont disponibles et fonctionnent.

Remise en route et hop la voiture nickel .

Super sauf qu'une fois éteinte j'ai comme un bruit au niveau du passage de roue coté conducteur assez bruyant avec un bruit de décompression en +.:AP-Smiles_u1F624:

Bon du coup je retire les cosses de la batterie car le bruit au niveau du passage de roue coté conducteur assez bruyant ne cesse de fonctionner et pompe ma nouvelle Batterie.

Auriez vous une idée du soucis ?

Je la passe au Diagnostique VAG cet après-midi .A tout à l' heure les Amis :AP-Smiles_56: ...

Orgath.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ressemble au bruit du compresseur de suspension qui ne s arrête plus à cause du relais qui reste collé 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les Amis ,

 

heureux de voir qu'il y ait toujours autant d'actifs & c'est vraiment Cool :AP-Smiles_20:

Bon ça y est Ma belle est de retour en mode Dragster , l' Av/ à terre et l' Arr levée à stock.:AP-Smiles_3:

Problème 1: Amortisseur avant droit signale une Fuite?! ). Mais Jerem-16  ça ressemble effectivement au bruit du compresseur qui ne s arrête plus dans la suspension .

Problème 2: Température du compresseur qui chauffe ( à cause du relais qui reste collé !? lesquale45 ? ) 

Merci encore ,vos réponses éclaircissent bien mes doutes.

Que dois-je faire dans à présent ? J' suis pas du métier en + :AP-Smiles_137:

Ma Belle est sur place depuis 24 hrs :AP-Smiles_56: :AP-Smiles_166:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Orgath, si tu as une fuite sur un amortisseur, le compresseur se mets en route en quasi permanence en effet, car il faut de l'air et le système essaye de regonfler en permanence, en revanche le compresseur devrait s’arrêter au bout de quelques minutes car il est protégé par par un relais thermique, et dans ce cas le voyant orange s'éclaire au tableau de bord.

Donc soit tu as réellement une fuite et tu vas devoir commencer par remplacer l'amortisseur concerné, soit le segment du compresseur est complètement hs et fait plus de bruit qu'il ne comprime de l'air, soit les deux car c'est souvent une cause a effet, amortisseur fuyard, compresseur qui tourne trop souvent et usure prématurée du segment. Ensuite  tu devras contrôler le relais du compresseur, il est sous le volant en face de toi, et il est rouge, dans tous les cas une révision du compresseur s’avère à mon sens indispensable, allez hop hop hop au boulot !!!

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout à fait d'accord, en général tu as d'abord une fuite qui fait tourner plus que de raison le compresseur et celui-ci finit par s'user et plus rien sortir. Si t'as pas de chance le relais peut chauffer et coller et le compresseur tourne en permanence jusqu'à épuisement de la batterie ou jusqu'à ce qu'il brule !

 

Mon expérience à ce sujet : j'ai eu une fuite sur un amortisseur. J'ai changé l'amortisseur + segment du compresseur.

Mais un an après j'ais eu le défaut fuite détecté dans le système en défaut alors que la voiture ne baissait plus en restant longtemps à l'arrét.

J'ai ouvert le compresseur et le piston était complétement usé, du coup un segment neuf n'aurait pas permis de fonctionner longtemps.  

 

Avec le compresseur hs le capteur de pression ne mesurait pas plus de 4 bars au maximum, avec le compresseur neuf je monte parfois jusqu'à 11 bars ponctuellement.

 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Helloooo les Amis ,

 

me revoilà pour des infos qui me rassure pas. je fais comme pour pour je passe par 3 dentistes différents avant une intervention AP-Smiles_u1F61C.png

Donc me revoilà avec un Diagnostique encore plus grave que le 1er au prix Hors Normes pour : 2 amortisseurs AV , compresseurs + Relais .

Des  Malades ! :AP-Smiles_7:

Bon perso j' suis pas du métier mais je me sens assez capable pour changé tout ceci moi-même.C'est pas compliqué les Amort... et le Relais AP-Smiles_u1F609.png

Mais pour le compresseur là je vais devoir prendre notes ou photos AP-Smiles_u1F60A.png

J'ai plusieurs sauvegarde sur Ebay mais je craint de faire une boulettes là dessus ,il est probable que j'aurai besoin de votre aide :

 

https://www.befr.ebay.be/itm/Audi-A8-D3-4E-Compresseur-diesel-suspension-pneumatique-4E0616007E-Kit/163037717039

 

https://www.befr.ebay.be/itm/Audi-A8-D3-4E-Kompressor-Luftfederung-Diesel-4E0616007E-OEM-WABCO/400975164974

 

https://www.befr.ebay.be/itm/Paar-Fur-Audi-A8-4E-Stosdampfer-vorne-rechts-Links-Luftfederung-OE-QUALITAT/233046204624

 

Si vous avez d'autres suggestions sur certains fournisseur n'hésitez pas à me les faire parvenir s'ils vous plaît. :AP-Smiles_20:

Merci d'avance à tous :AP-Smiles_35:

ps:C'est le 3èmes et dernier trajets que je ferrai avec ma Belle au Bercail en espérant ne rien abimée en plus et puis Là c'est certain que c'est moi qui vais la refaire.:AP-Smiles_123::AP-Smiles_47:

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

YouTube montre tout en détail (surtout en Anglais, Américains, etc...) et franchement j' n ' y vois riens de bien compliqué là-dessus :AP-Smiles_47:

Il est vrai que les deux amortisseurs arr. seront bientôt à faire aussi ? Le dernier mécano me dit qu'à partir de 200.000 bornes "dans quelques Kilomètres" c'est certain :AP-Smiles_137:

Impatient d'avoir de vos nouvelles car là il m'en colle une en plus :AP-Smiles_62: à toutes ...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Techniquement il n'y a rien de compliqué, il faut être méticuleux pour bien remonter. Le risque c'est d'avoir des pièces grippées où tu vas passer du temps à démonter.

 

Pour les amortisseurs, il faut penser à serrer les bras supérieurs lorsque le voiture est reposée à la bonne hauteur. Bien penser à ne pas reposer complétement la voiture avec les amortisseurs complétement dégonflés (il y a risque de pincement de la poche d'air).

 

Pour le compresseur, moi j'avais galéré à desserrer les ensemble vis boulon montés sur ressorts. J'ai fini par en couper et à en acheter d'occasion sur eBay (j'en avais pour 150€ chez Audi).

 

Donc si tu veux faire toi même prévoit du temps.

 

Pour ce qui est de changer deux amortisseurs d'un coup : mon retour d'expérience, j'en ai changé un seul (voiture à 200 000km environ). Au CT j'ai 38% d'écart d'efficacité, sur la route je sens aucune différence.

 

Pour ce ui est des arrières qui suivraient aussitôt … J'ai revendu mes deux premières A8 à 360 000 et 415 000km et tous les amortisseurs étaient d'origine …

Modifié par Jerem-16
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Helloooooo la Compagnie,

 

bien voilà-voiloù j'ai un mécano (Qui travaille Chez BMW:AP-Smiles_47:) qui va me faire cette réparation dès que j'ai les pièces et je pense avoir trouvé la bonne adresse pour les Amortisseurs avant ,etc,...

Aerosus.fr propose les deux amortisseurs pneumatique avant G & D à des prix très attractifs.

Quand je dis attractifs c'est dans le sens que;

-le premier Mécano après sont diagnostique me lâche qu'il y en a pour 2 voir 3.000€. :AP-Smiles_33:

*-Le deuxième Mécano après sont diagnostique me lâche qu'il y en a pour 3 voir 4.000€ (si pas plus car les deux arr/ vont lâchés d'ici peut).

* Et à l'écouter au téléphone ,la voiture à bientôt 200.000 bornes au compteur et que ça ne vaut pas la peine de la refaire : Donc je dois la revendre pour pièces :AP-Smiles_109:

Le 1er tout comme le 2iè veulent se tapés des vacances gratuites :AP-Smiles_154:  ! Bande de Jaaaaaaalouuuuuuuux :AP-Smiles_131:

Je Kifff grave ma voiture avec ces presque 200.000 bornes en 15 ans, mais c'est le Top hein :AP-Smiles_35:.

Je la Kifff grave et pour moi ce n'est que de l'usure normal :AP-Smiles_2:

Je suis chaud boulettes d'acheter les 4 amortisseurs,compresseur,etc,... Tout remettre à neuf quoi :AP-Smiles_86:

Quelqu'un connais Aerosus.fr ?

Qu'est ce vous en dites Collègues ?

 

Modifié par Orgath

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, j'ai remplacé les miens, avant il y a 3 ans, et a l'époque j'ai payé les aerosus 1100 euro la paire. Niveau montage nickel hormis les prises qui ne se verrouillaient pas, à l'utilisation pas de souci, j'en ai été content, mais je j'en viens de m'apercevoir que l'un des deux fuit de l'huile, j'ai roulé 65000 km avec, voilà mon retour, je reste mitigé, 

Modifié par lesquale45
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Attention avec les amortisseurs Aérosus : beaucoup de retours négatifs dans la section A6C6 ... (j e te laisse chercher les post)

Pour les arrières, sur l'Allroad, j'ai mis des Miessler, il parait que c'est un des montages OEM. Pour moi, ça fonctionne très bien.

Il y a Arnott qui semble aussi de bonne qualité.

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon retour avec Aerosus est mitigé aussi, l'amortisseur neuf fuyait et faisait un bruit (jeu interne).

J'ai mis du temps à admettre que c'était l'amortisseur (6 mois), pendant ce temps le compresseur a forcé pour rien …

 

Il me l'on échangé en garanti sans problème, reste le désagrément et l'immobilisation …

Depuis (plus d'un an et 25 000km) pas de problème, mais heureusement.

 

Les prochains ce ne sera pas chez pour moi, même si les autres sont plus chères

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Hellooooo la Compagnie ,

 

J'ai ma Belle qui est rentrée au Bercail. Là vous me donnez l'embarras du choix AP-Smiles_u1F60A.png.

 

Quel fournisseur choisir ?

-Aerosus

-Arnott

-Miessler

 

Elle est là et je compte bien ne plus perdre de temps (15jrs que je suis comme - ça :AP-Smiles_u1F624: ).

 

Merci à tous pour vos réactions :AP-Smiles_20:.

Partager ce message


Lien à poster
Partager sur d’autres sites

je dirais arnott c'est que bonne presse partout où je passe, par contre contre là qualité à un prix... 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir bonsoir La Compagnie :AP-Smiles_66:,

 

-Aerosus / *Jerem-16 & lesquale45 (mitigés)

-Arnott  / lesquale45 & remi_rco

-Miessler / remi_rco

Citation

*Les prochains ce ne sera pas chez pour moi, même si les autres sont plus chères

Comment savoir si c'est un châssis avec amortisseurs sport ou autre ??? :AP-Smiles_60: je ne vois pas où ce trouve cette information :AP-Smiles_81:

Modifié par Orgath

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut 

j’avais il y a longtemps  pour l’avant pris un aerosus le neuf une fois monté avais déjà un problème électrique le témoin jaune de défaut suspension restais allumé donc retour et j’avais mis une occasion.

ensuite l’année passée j’ai remplacé les 2 avants par du neuf en miessler et pas de soucis depuis, juste je trouve l’amortissement beaucoup plus ferme perdu un peu en confort.

pour savoir si tu as une suspension sport ou pas tu vas dans le menu suspension c’est marqué au dessus air suspension sport ou adaptative air

 suspension 

Partager ce message


Lien à poster
Partager sur d’autres sites

Allééééé l'Bonjour à tous ,

 

ça y est j'ai monter la voiture,retirer les roues ,les gardes-boues ,débrancher les 3 fiches du compresseur (Chaud - chaud!!! il ballotait de tout coté). Je le retire demain sans faute je remet un Wabco Neuf.

Ma Belle est sur deux "Chandelle" et il me reste à contrôler le relais du compresseur qui est sous le volant , et il est rouge ? Je regarde à çà de suite ...

J'ai enfin les n° de séries pour les Amortisseurs :AP-Smiles_35:. Le Top

Comme dit lesquale45 ; Allez hop hop hop au boulot !!! :AP-Smiles_20:

Merci à tous les Amis :AP-Smiles_69:

Merci JJA8 :AP-Smiles_153: et encore à tout les Collègues qui suivent "un ou mes sujet", je m'abonne direct chez vous et suis les vôtres.

J'étais aussi pendant un moment dans la section A6 4f, c'est une 2.7Tdi Quattro :Que du plaisir aussi :AP-Smiles_16:....

Modifié par Orgath

Partager ce message


Lien à poster
Partager sur d’autres sites

cool tout ça, attention ton compresseur "ballotte" comme tu dis, c'est normal il est monté souple sur des ressorts, ne le bride surtout pas au remontage, il doit rester "ballottant" courage !!!

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut la compagnie ,

 

voilà-voiloù compresseur , relais et 3 ressort avec les 3 caoutchoutage changer :AP-Smiles_47: moi-même :AP-Smiles_35: et grasse à votre aides:AP-Smiles_86: .

Après quelques Kilomètres j'ai retrouvé toutes les fonctions (CAR) les 4 niveaux AP-Smiles_u1F61C.png.

Petit soucis quand la voiture tourne et/ou quand je roule ,quand je ferme le contact et/ou reste sur place éteinte , la voiture redescend de l' avant  et  le compresseur est très sollicité AP-Smiles_u1F61E.png : Ça craint :AP-Smiles_u1F624:!

J'ai mis la voiture en position "Lift" ,asperger d'eau bien savonneuse sur les Connecteur des Tuyaux d'Air de suspension , visiblement aucune Fuite à ce niveau là AP-Smiles_u1F62C.png.

Je suis heureux de la retrouver après cinq semaines mais je me soucis quand je la vois en mode Dragster :AP-Smiles_137:.

Quelques-uns auraient +- une idée?:AP-Smiles_138:

Merci d'avance à tous :AP-Smiles_20:

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello si la voiture descend c'est très certainement les boudins qui fuient, pas d'autre solution que de changer les amortisseurs avant hélas

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour l'information lesquale45 :AP-Smiles_20:, j'espère que rien d'autre ne ce passe entre le compresseur et les Amortisseurs :AP-Smiles_50:.

Demain après-midi je vais chercher les deux Amortisseurs:AP-Smiles_58: (Des occasions certes ,mais des originaux): je retaperai les miens entre temps si possible ... :AP-Smiles_33:

il me faut absolument remettre ça le plus rapidement possible pour ne pas mettre en l'ère le compresseur qui lui est un neuf que j'ai acquis chez Aerosus.

A la base tout ce problème est dus à un Amortisseur ,mais en redescendant la voiture l'autre amortisseur à suivit (J'ai lâché trop vite l'aire du cric: la voiture est redescendue d'un coup sec!)

Abrutis que je suis, trop presser.

J' apprend et assume complètement mon erreur :AP-Smiles_166: demain je m'y met :AP-Smiles_47:

Audi A8 4E D3 2006.jpg

013.JPG

017.JPG

018.JPG

019.JPG

020.JPG

027.JPG

 

029.JPG

030.JPG

031.JPG

032.JPG

033.JPG

034.JPG

036.JPG

037.JPG

038.JPG

039.JPG

041.JPG

042.JPG

 

 

 

 

 

 

050.JPG

052.JPG

 

063.JPG

 

 

 

 

 

 

 

 

 

 

 

 

Modifié par Orgath

Partager ce message


Lien à poster
Partager sur d’autres sites

que dire ? bravo AP-Smiles_u1F609.png comme quoi, il suffit de s'y mettre ... profites en maintenant et bonne route, par contre, le relais n'est pas rouge au final j'ai du confondre avec le fusible AP-Smiles_u1F62C.png

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup lesquale45 c'est cool collègue :AP-Smiles_20:,

 

Pour changer mes deux Amortisseurs Avant, je dois également poser ma voiture sur les "QUATTRO" chandelles ? :AP-Smiles_33:

J'ai suivis un peut les points d'attaches multiples pour la montée par cric hydrologique. J'en possède deux pour 4 chandelles.

Un conseil de procédure par sécurité me serrait très utile .

Sachant que j'ai tué un Amortisseurs en la redescendant des ces quatre chandelles ... :AP-Smiles_138:, c'est une premières pour moi:Jamais vraiment mis les mains sur mes voitures.

Et là je commence par une A8 ,ça me stress mais en même temps je me sens vraiment bien engagé pour me lancer sur ce qu'il y aura à faire (ou ne pas faire serait mieux AP-Smiles_u1F60A.png):AP-Smiles_81:

Si j'ai de bonnes nouvelles sur ma questions je m'y met ce soir , vraiment ce soir :AP-Smiles_58:

Encore Merci à Tous  :AP-Smiles_35:.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'avais mis des cales au niveau des supports de cric arrières et avant pour pas que la voiture ne descende trop bas quand j'avais changé mon amortisseurs, mais je ne me souviens plus si ça avait été utile … désolé

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Hellooo la compagnie,

 

Hop-lààààà tout est rentrer dans l'ordre :AP-Smiles_35: . Tout est Nickel :AP-Smiles_20:

Deux amortisseurs pneumatique d'occasion avec le nouveau compresseur et le relais :AP-Smiles_58:.

Avec vous tous & YouTube : Du pain bénit ... :AP-Smiles_50: Je m'en sort avec le tout pour 810 ureux :AP-Smiles_34:.

Merci vraiment à tous pour votre aide & votre soutient. C'est toujours un plaisir d’être ici sur ce Forum :AP-Smiles_20:.

Bravo à tous:AP-Smiles_143:Magnifique travaille d'équipe  :AP-Smiles_69:.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir collègues ,

 

Mon A8 Roule très bien après ces petits soucis.

Mode Lift :AP-Smiles_20: Mode Dynamique :AP-Smiles_20:La voiture monte & descend ,ainsi que pour Confort ou Automatique.

 

A présent entre Confort & Automatique,  là , il n'y a pas d'action (aucune différence) :AP-Smiles_138:

Il me semble aussi que la voiture c'est taper en sécurité (un bon gros logo rouge sur fond de compteur :AP-Smiles_37:Attention) Aucune idée :AP-Smiles_57:.

Eeeeeeeeuh! Doit-elle passée au VCDS pour un ré-équilibrage des amortisseurs , du fait que j'ai changer les amortisseurs avant ?

En tout cas le compresseur est encore un peut sollicité ( plus rare qu'avant , mais ....Je veux pas voir ma Belle bruler).

Merci d'avance à tous pour votre aide :AP-Smiles_35:.

Screenshot_2019-12-12 Audi A8 D3, Chassis (Page 1) A8 D3 Forum-audi com.png

Modifié par Orgath

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello pour ton logo attention, passe la au VCDS pour savoir de quoi il s'agit, je ne l'ai jamais eu dans mes soucis de suspensions, et pourtant j'en ai eu des misères avec ça, donc je suis curieux de savoir ce qui le provoque, et normalement pas de rééquilibrage lorsque tu remplaces les suspates, après pas de différence entre confort et auto, c'est normal, la voiture se mets en mode dynamique au delà d'une certaine vitesse si elle est soutenue, d'ou le terme automatique AP-Smiles_u1F609.png 

Courage tu vas t'en sortir

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Yop les Amis, tout va bien pour vous?

Pour vendredi prochain ma Belle rentre pour un check-up complet.

Avec cette histoire d'amortisseurs & Co. tout mes silentbloc des bras de suspensions AV/ARR ont bien morflés ... :AP-Smiles_127:un vrai Bateaux :AP-Smiles_77:

Mais tout est redevenu Nickel dans le Mode Dynamique /Confort /Automatique/Lift :AP-Smiles_32: à tous et merci pour votre aide .

Je reviendrai avec d'autres nouvelles du check-up sur ce poste je pense ou comme nouveau sujet ... ;)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.