Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Navigation bloquée et reboot du MMI tout seul comme un grand!


Messages recommandés

Bonsoir à tous.

Ce week-end dernier, en roulant, ma navigation s'est bloquée. Plus moyen d'annuler et de revenir en arrière, puis le MMI s'est mis a rebooter tout seul, et ainsi 5 ou 6 fois de suite.

Une fois rentré, essai à nouveau de la navigation,et là tout est rentré dans l'ordre. Avez vous eu déjà ce phénomène, et si oui, , qu'avez vous fait pour le solutionner?

Reset du MMI, concession ? Merci de vos réponses par avance. Pat.

Lien vers le commentaire
Partager sur d’autres sites

Déjà eu le cas, mais c'était pas avec le GPS mais sur la radio. Le système redémarrait tout seul toutes les 5 minutes environ.

Avec les enfants on a chronométré le temps entre 2 reboot et au bout de combien de temps ça se déclenchait, mais rien de régulier.

 

Au bout d'un moment, on changé de station radio et oh miracle le problème a disparut.

Peut-être que les infos envoyées par la station radio faisait planter le MMI :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Merci Domib85. Moi j'écoutais la radio et la navigation était en route. Blocage de l'affichage de la navigation, et ensuite ces fameux reboots. Curieux !!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...