Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

injecteur qui claque audi 80 1.9 td


Messages recommandés

bonjour a tous voila mon problème sur mon audi 80 j'ai eu une fuite de pompe donc a partir de la la voiture a était arrêté pendant 1ans environ voulant la refaire tourné et refaire la fuite je décide de démonté la pompe et de faire le grand nettoyage tous c bien passé mais quand j'ai tout remonté la voiture démarre au quart pas de soucis de ce coté mais j’entends les injecteur claqué quand j’accélère icon_rolleyes.gif j'ai pourtant bien effectuer mon calage de distribution et jouer aussi avec l'avance de pompe mais rien y fait j'ai bien laissé les 2.5cm sur la vis de réglage de couvercle de pompe et jouer aussi avec mais rien quelqu’un aurais une idée car je sèche la!
ps:si quelqu’un pourrais me dire a quoi sert la vis de réglage btr avec écrou j'ai entendu parler d'injection a vide mais pas plus d'info je précise j'ai une pompe Bosch voila merci pour votre aide :-)

Lien vers le commentaire
Partager sur d’autres sites

salut phoenix j'avais siphonné le réservoir donc j'ai pris du gasoil propre pour la redémarré je précise aussi que les injecteur on etait démonté et nettoyé car je pensé quil y avais eu pas mal de merde donc injecteur qui claque mais non!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...