Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

djbilbao

rs6 c5 perte puissance apres la 1ere et en reprise

Messages recommandés

Salut,

Vous parlez d'anti friction, et je trouve ça super bien j'en ai mis dans mon moteur lors de ma dernière vidange.

C'est sur, moi je n'ai pas de V8 survitaminé, mais je trouve qu'avec le produit que j'ai mis dans mon V6 tdi, celui-ci tourne très bien et ne claque plus du tout au démarrage. Le V6 tdi de ces années 99/04, n'est pas des plus réputés, et qu'il faut être très rigoureux niveau entretien avec celui-ci.

Mécacyl, je ne connais absolument pas, mais je peux dire que le Warm Up "Formula Gold" fait extrêmement bien le job. D'ailleurs je l'ai également mis dans mon 1.8T.

perso je recommande grandement.

Pour la vie de nos moteurs quelque soit la puissance ou motorisation, je ne pense pas que 30 ou 40€ supplémentaire sur une vidange soit très onéreux.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'utilise du mecacyl sur mon A3 tdi 110, elle a actuellement 387.000km, le moteur tourne + rond que le DCI de l'ex clio de madame avec 120.000km. j'en met depuis presque 40.000km.

 

mon meilleur pote en met sur ses deux subaru, la gt-turbo a 310.000km et le moteur tourne de fou, la sti9 est plus récente et il n'a presque pas roulé avec.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, mecacyl bleu a chaque vidange.

Pour la boite de vitesse version rouge BA

apres il y a cette fumé blanche sur 15 a 20 km avec une odeur de la mort AP-Smiles_u1F61C.png, personne te suis de près la  

Bonne fête a tous 

Modifié par stinger
  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça fait longtemps que le mecacyl existe. 

J’en ai déjà mis souvent dans mes précédentes voitures. Il faut reconnaître que le moteur tourne plus silencieusement. Celui pour la boîte de vitesses est le impressionnant d’un point de vue efficacité. Déjà mis dans une boîte de fiesta qui craquait en 2 et 3, après plus rien et les rapports passaient tout seul. 

Dans le circuit injection diesel d’une vieille bx dont le moteur au ralenti s’apparentait à un vieux tracteur, le changement a été surprenant. Elle claquait moins fort. 

Partager ce message


Lien à poster
Partager sur d’autres sites

super cadeau de Noël depuis début d'aprem merci le copain que j'ai embrigadé on a fini le monstre !!! Elle est vivante elle roule et elle arraché le bitume comme une RS6 qui se respecte , remontage 2 cardan avant que j'avais passer au sablage et peinture , vidange bva qui avait prit 6 mois l'air , remontage toutes les ecopes échangeurs avant arrière , phares parchoc qui nous a données du fil a retordre , les passages de roue avant et roue on redescend des chandelles et c'est partie essaie routier mon collègue que le croyait qu'à moitié a esquisser une banane et me dit mais c'est déconner !!! Et pourtant il a eu des caisses sympa j'ai mon cadeau en avance je posterai des photos fini joyeux Noël à tous

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Adore 2
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde elle tourne bien ma grosse , elle fesait des rares et j'avais remarque que la tension était pas à tip top 13,4 13,5 elle m'avais habituer a mieux 14 et des brouettes j'ai mis sa sur le dos du nouveau régulateur , j'ai prit mon courage a 2 et remis l'ancien régulateur suite a une panne complète aujourd'hui plus de charge de manière intermittente , et suprise plus de charge complètement j'ai vérifier mon cablage je pense bien que mon alter a complètement larger Mme est au arrêt de nouveau début d'années prochaine échange standard j'avais lu que c'est alter était pas terrible ?

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui l'alternateur n'est pas terrible mais le problème est souvent résolu en changeant le régulateur et les balais... As tu bien nettoyé la bague collectrice ? 

Tu es sûr de ton coup sur la réf du régulateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai j'avais nettoyage le rotor avec nettoyant contact puis sécher même mis un petit coup de toile Emery , dans le doute j'ai remis ancien régulateur ref f00m 145357 mais plus de jus c'est encore pire je vais quand même l enmene a un électricien auto si il peux me le contrôle

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu un alternateur en panne une fois, c'était le rotor qui était coupé. 

C'était sur un V6 TDI.

 

Modifié par Fred38

Partager ce message


Lien à poster
Partager sur d’autres sites

je devait le déposer a un spécialiste auto mais prolongation de fêtes j'y retourne demain matin , j'en est profiter pour réparer mes essuies glaces avant il s'était bloquer j'ai fait un petit tuto AP-Smiles_u1F609.png pour ceux que sa intéresse 

  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

retour du pro pour l'alter  roulement/bague collectrice/cassette défectueux remplacer + mo 152 balles  je devrais le récupérer lundi en principe , se soir remontage essuie glace essais nickel ^0 et pommeau de vitesse et tube 

 

IMG_20190105_173504.thumb.jpg.1e87d1dd1f661b774d26f574688adaba.jpg

 

IMG_20190105_173514.thumb.jpg.5a99da31c43a750bcd6e26889c0adfa7.jpg

 

IMG_20190105_173545.thumb.jpg.8c37eecd9f7732720eefa22493d09e2e.jpg

 

IMG_20190105_173745.thumb.jpg.b753c1b9737d6c37f93ff7b885d01c67.jpg

 

sa fait plaisir un pommeau tout neuf et fonctionnel :AP-Smiles_u1F601:

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu l'a payé combien ce pommeau sans indiscrétions ?

 

Par chez moi Audi se touche carrément sur les tarots c'est hallucinant !AP-Smiles_u1F61E.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, totole a dit :

Tu l'a payé combien ce pommeau sans indiscrétions ?

 

Par chez moi Audi se touche carrément sur les tarots c'est hallucinant !AP-Smiles_u1F61E.png

25€ sur eBay en Italie neuf j'ai sauter sur l'occaz AP-Smiles_u1F609.png

je te rassure ici aussi il se tripote la nouille j'ai récupéré mon alternateur aujourd'hui comme indique 152 balles réviser complet , j'étais passer a audi pour le régulateur de tension de ce dernier sa oscillait entre 20 et 60€ internet et détaillant je m'attendais a plus ou  moins 100€ accroche 198€c'est des malade !! a ce prix tu rajoute ta un alternateur adaptable neuf !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Toto16s a dit :

A quoi sert la languette rouge sur le côté du pommeau ? 

c'est pour glisse le pommeau sur la photo ou on voit la tige du selecteur le bouton de gauche a un guide probablement en biseau pour soulevé le selecteur en plastique blanc , pour démonter il faut impérativement écarter le bouton alu et mettre un rislan entre pour pouvoir le dégager    

Partager ce message


Lien à poster
Partager sur d’autres sites

Se soir grosse déception remontage de l'alternateur j'ai batailler une galère monstre 2h pour le revisser la vis était pas dans l'axe et en aveugle quel bonheur ,ceci dit j'y parvien enfin je réinstalle ma batterie charger a fond contact et la surprise 12v moteur tournant il était tard j'ai laissé tombé et le repencherai sur le cablage demain d'après la documentation fusible ou cablage alter/bornier dans le caisson d'eau

Envoyé de mon FRD-L09 en utilisant Tapatalk

  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément les problèmes de charges ou d'alternateur sont également monnaie courante sur nos grosses mémères.

Ma mienne n'a pas voulu démarrer ce matin (batterie à plat) alors qu'elle n'a qu'un an et demi. Obligé de mettre les pincesAP-Smiles_u1F60F.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle consomme pas mal et réfléchisse beaucoup ces mémères là du coup si pas utiliser fréquemment certains les plug pour maintenir la tension ....

Partager ce message


Lien à poster
Partager sur d’autres sites
Elle est restée combien de temps sans rouler ? 

Quasi 4 mois pourquoi ?

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai cogiter toutes la soirée hier pour savoir se que sa pouvais être , se soir après boulot je suis passer à la grosse et j'ai mesurer au culs de l'alternateur 14.2V 14.3V j'ai vérifier les fusibles de caisson d'eau les 2 sont bon restait plus que le câbles en desserrant j'ai remarque qui il y avais du vert de gris et le câble est particulièrement souple a la sortie je pense que sa ma ronger le  câble le premier rouge je l'ai déjà réparer , j'ai bouger le noir et refait un test et la 13.2V 13.5V je vais commence par refaire la cosse côté caisson eau il faut être super vigilant avec cette gouttière sinon attention les dégâts

Envoyé de mon FRD-L09 en utilisant Tapatalk
 

Modifié par djbilbao
modification texte

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/01/2019 à 21:49, djbilbao a dit :

c'est pour glisse le pommeau sur la photo ou on voit la tige du selecteur le bouton de gauche a un guide probablement en biseau pour soulevé le selecteur en plastique blanc , pour démonter il faut impérativement écarter le bouton alu et mettre un rislan entre pour pouvoir le dégager    

OK merci de l'info 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux mesurer la tension  aussi entre l'alternateur, et le câble du caisson, moteur tournant, ça te donnera la différence de potentiel entre les 2 bornes, tu verras déjà de combien est la chute de tension rien que dans ce câble 

Partager ce message


Lien à poster
Partager sur d’autres sites

La prise de tension entre le bornier et la masse fonctionne aussi, des fois c'est plus parlant, vu le diamètre des fils la chute de tension ne doit pas dépasser 0.2 0.3 v pour moi avec les consommateurs en route évidemment 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci toto , oui c'est vrai que je peu mesurer la ddp ,je vais commence par contrôler la cosse côté caisson d'eau sous la gaine si rien je remplacerai le câble complet je vais essayer de trouver une boîte par ici pour le câble ou le commande sur le net

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui la ddp lol j'ai tout écrit car certains ne connaissent pas ça 

😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça parle de suite a un électricien mdr

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

se soir grosse bataille pour étamé et souder une cosse sur un câble de cette taille , finalités même topo donc mon câble est pourri ,demain je vais essayer d'aller acheter sa 1 mètre de 35mm2 :AP-Smiles_u1F613:

Partager ce message


Lien à poster
Partager sur d’autres sites

Celui de l'alternateur vers le bornier est si gros que ça ? À voir j'aurai dit 25max, après je l'ai pas sous les yeux contrairement à toi, tu as essayé de le câbler de l'alternateur au bornier direct ? 

Avec des pinces de démarrage par exemple, côté alternateur pas évident à placer c'est sur... 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'y avais penser mais sa passe pas , j'ai remplacer le câble par un 50 mm2 j'ai acheter chez un électricien auto il lui restait que sa je l'ai mis en direct pour tester 13.6 13.7 au bornes de la batterie mais maintenant j'ai le voyant batterie allument tout le temps

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Des news surtout un problème électrique pas moyen que j'y arrive pas , après réflexion mon contrôle de tension je l'avais fait direct sur l'alternateur sa incrimine aussi la masse moteur ,donc remontage des 2 côtes du câble de masse nettoyage porte et câble graisse et peinture était de la partie forcément le contact n'était pas franc forcément , j'ai passé le 50mm2 du plus proprement et remontage masse et le reste et bingo 14.2 14.3 au bornes de la batterie et voltmètre tableau de bord , mais toujours voyant batterie je pense a un fil coupe je m'y attarderai plus tard

Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou tout simplement batterie HS.

Partager ce message


Lien à poster
Partager sur d’autres sites
Ou tout simplement batterie HS.

J'y est penser je l'avais mis en charge 13.1 après une nuit et j'ai tester avec une autre batterie même voyant après c'était pas une batterie neuve , ce qui est curieux c'est que je démarre sans problème ni baisse de puissance au démarrage une batterie nase ferait pas sa ?


Envoyé de mon FRD-L09 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
La tension de chute c'est primordial, si ça reste au dessus de 10v c'est good...

Si je te suis c'est au moment du démarrage contrôle si ma tension ne passe par sous le 10V?

 

Envoyé de mon FRD-L09 en utilisant Tapatalk

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...