Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Huile dans LDR


nicopiz
 Partager

Messages recommandés

Salut à tous.

Premier vrai pépin pour mon Audi A8 4.2 BFM de 2004.

Du jour au lendemain, j'ai eu l'alarme me demandant de vérifier le niveau d'huile.

J'étais étonné car jamais elle n'a consommé d'huile auparavant. En voulant refaire le niveau, j'ai remarqué beaucoup de mayonnaise dans le vase d'expansion. Quelques jours auparavant, lors de mes vérifications régulières, Le liquide était intact et le bol parfaitement propre .

 

J'espère que ce n'est pas le joint de culasse, parce que à 285 000 km je ne crois pas la réparation économiquement rentable.

Je fais le pari d'une fuite au niveau de l'échangeur au huile qui est situé sous le filtre à huile. J'espère que ce ne sera que ça .

 

Il n'y a pas aucune eau dans l'huile. Seulement de l'huile dans l'eau .

 

Auriez-vous une procédure pour le démontage de ce radiateur d'huile. Pensez-vous qu'il est possible d'effectuer la réparation sans pont levant. Je n'ai que des chandelles.

 

Par avance merci à tous ceux qui pourront me donner des infos techniques

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, pour ce qui est des questions techniques je ne peux pas t'aider, par contre au niveau de la consommation d'huile la mienne demande environ 1l entre chaque vidange. (15 000km)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 mois plus tard...

Bon, je reviens donner des nouvelles.

 

C’était bien le radiateur/échangeur d'huile qui était défectueux.

Le plus dur a été d’accéder a cette échangeur, situé dans le support de filtre à huile. Chez Audi ils déposent le moteur apparemment. je les comprends.

Enfin, après des heures et des heures de démontage, j'y suis arrivé.

 

Elle refonctionne à merveille.

 

Si mon expérience peut servir à quelqu'un...

Lien vers le commentaire
Partager sur d’autres sites

Salut

J'avais pas fait attention à ton premier post car j'ai deja eu à le changé... 3 fois mais le soucis en faite n'était pas pour moi le radiateur par lui même, mais le petit by pass en bakélite ou passe l'eau qui ne tiens pas dans le temps donc moi c'était conso d'eau

Apres pour le remplacé sur place cela ce fait pas trop mal, mais il faut un pont sans ça effectivement ça doit être laborieux, maintenant de la, à tombé le moteur faut vraiment avoir du temps a perdre car oui a priori Audi dis de le tombé, car un membre ici je ne sais plus qui, la fait faire et je lui avais dis à l'époque que cela ce faisait très bien sur place mais ils avais quand même tombé le moteur...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut nicopiz ,j ai eu le soucis sur ma 3l tdi et c'était mon cher échangeur d'hier moteur qui était fendu en interne .c'est galère à changer .

 

Vérifiez que ton huile est bien de l huile moteur et pas de l'huile de boîte ,l odeur est très différente.

 

Attention tu risques d avoir un autre pépins à cause de l huile dans le circuit de refroidissement ,l'huile fait gonfler les joints du bloc de régulation de chauffage et tu vas te retrouver sans chauffage ,j ai eu le cas aussi .

 

Le bloc vannes de régulation coûte 1200 ,mais tu peux en trouver d occasion .

 

Si tu as d autres questions n'hésites pas ..

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous

 

je suis ravi de lire ce fil de discutions car j'ai exactement le même problème sur mon 3.7L bfm

quelqu’un aurai un visuel de la pièce et ou son numéro de série ?

CA SERAI GENIAL :icon_wink:

Lien vers le commentaire
Partager sur d’autres sites

Salut nicopiz ,j ai eu le soucis sur ma 3l tdi et c'était mon cher échangeur d'hier moteur qui était fendu en interne .c'est galère à changer .

 

Vérifiez que ton huile est bien de l huile moteur et pas de l'huile de boîte ,l odeur est très différente.

 

Attention tu risques d avoir un autre pépins à cause de l huile dans le circuit de refroidissement ,l'huile fait gonfler les joints du bloc de régulation de chauffage et tu vas te retrouver sans chauffage ,j ai eu le cas aussi .

 

Le bloc vannes de régulation coûte 1200 ,mais tu peux en trouver d occasion .

 

Si tu as d autres questions n'hésites pas

tu parle des duo vannes ?

http://www.pieces-okaz.com/fr/-pompe-a-eau-pompe-secondaire-pompe-additionnelle-unite-de-vanne-unite-d-aspiration/5489-unite-de-vannes-pour-audi-a8-ref-4e0959617a-4e0959617c-denso-113720-0070.html

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous

 

je suis ravi de lire ce fil de discutions car j'ai exactement le même problème sur mon 3.7L bfm

quelquun aurai un visuel de la pièce et ou son numéro de série ?

CA SERAI GENIAL :icon_wink:

Salut

Si c'est réellement BFM ton type moteur c'est un 4.2l pas un 3.7l

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour,

J'ai eu le même souci sur mon moteur V8 BTR de mon Q7.

L’échangeur huile/eau Hs.

Le vase d’expansion était rempli d'huile.(au moins 3 litres d'huile dedans)

Le plus difficile après la réparation,c'est le nettoyage de l'huile dans l'eau.

Cela a nécessité de nombreux nettoyage du vase pendant un an.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...