Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Perte de liquide de refroidissement


Messages recommandés

Rebonjour a tous,

 

Je reste dans la section a4 b7 mais ce coup ci je suis passe en version avant et essence

 

Heureux possesseur depuis le mois de mai d une belle A4 b7 avant 1,8T 163 quattro advanced edition...

 

 

 

Bon de retour de vacances apres environ 2000 km et un tout petit peu de bouchons...

 

je n ai plus remarque de liquide blanchatre sur le bouchon...(dernierement j en avais remarque dois je changer qd meme le bouchon?j en ai commande un )

 

par contre j ai perdu environ 1 cm de niveau de liquide de refroidissement ( il doit y avoir une fuite quelque part..) en 2000km

 

j ai ouvert le bouchon moteur tournant pour voir si pas de bulles dans le ldr et je n ai rien vu

 

pas de mayo pas de fumee blanche a l echappement

 

pouvez vous me dire quel ldr mettre ?

 

https://shop.ahw-shop.de/original-g...ttel-vw-audi-ready-mix-j4-1-5l-flasche?c=3358 ( ca y est j ai commande celui la..

 

ou celui la .?

 

https://shop.ahw-shop.de/original-g...kuehlmittel-vw-audi-nachfolger-von-g12?c=2435

 

ou un autre....

 

merci d avance

 

je vais essayer de chercher d ou peut venir la fuite ... j espere pas a un joint de culasse...

 

post-107048-0-30106400-1501610904_thumb.jpgpost-107048-0-30106400-1501610904_thumb.jpg

post-107048-0-57147700-1501611026_thumb.jpg

post-107048-0-06652700-1501611068_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Belle couleur je serai toi je changerai le bouchon refait le niveau et tu verra ensuite si ca fuit ca ce trouve ces liés

Il me semble que ces g12 dans nos b7 apres attend d'autre avis

Lien vers le commentaire
Partager sur d’autres sites

oui pour la couleur c est gris tres tres fonce.

 

 

j ai commande le premier lien (ready mix g13)

 

j espere que le g 13 est compatible avec mon auto?.

 

je vaiqs suivre vos conseils dans un premier temps

 

affaire a suivre,....

merci

Lien vers le commentaire
Partager sur d’autres sites

La couleur ces gris volcan nacré je te dit quel et belle car j'ai la meme on ce croisera peu être un jour sur les route normande

Lien vers le commentaire
Partager sur d’autres sites

Tu met le g13 pur. ...c'est mieux pour le moteur

 

Envoyé de mon SM-T585 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut Mike,

 

Belle auto, je vais me séparer de la mienne pour un SUV, mais je ne reste pas chez Audi, je n'ai rien trouvé qui me convienne.

 

Il t'est arrivé quoi avec la Berline ?

 

Pour le G13, je te conseille de diluer avec de l'eau distillée, c'est ce que je fais.

Lien vers le commentaire
Partager sur d’autres sites

salut

 

@ germane oui je comprends mieux tres belle couleur au plaisir de se voir ....attention aux rayures ca se voit la dessus

 

 

@ welan non pas de soucis juste marre de la version berline et je suis passe en essence car mes kms etaient faibles environs 13 000 km par an..( ps : j ai eu un episode golf 6 1,4 80cv entre 2 mais il a dure 4 mois ...je suis revenu a mes premier amour)

en suv il y a q3 q5 q7 ?.ca fait pas mal de choix

 

@ tous merci pour vos conseils

j attend ma livraison debut semaine pro a suivre

Lien vers le commentaire
Partager sur d’autres sites

@Mike, j'ai bien regardé les SUV du côté de chez Audi. Le Q3 à un GPS dépassé et surtout pas de CarPlay.

Le Q2 pour avoir une version sympa avec boite auto j'atteinds 50 000€.

Reste le nouveau Q5 qui me plaît bien mais le budget ça coince.

Du coup j'ai opté pour un Kia Sportage 141cv boite auto toutes options et garanti 7 ans et franchement je suis ravi que ce soit en finition ou en confort, il n'a pas grand chose à envier à Audi.

Lien vers le commentaire
Partager sur d’autres sites

Ayant egalement un 1.8T je te confirme qu'il faut mettre au minimum du G12.

 

Je me suis trompé de liquide et dut coup grosse perte de liquide et depuis que j'ai mis du G12 bah plus de fuite

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

donc petit retour depuis que j ai fait la vidange(merci aux ingenieur qui ont place le filtre a huile au dessus du berceau...)

 

j ai donc inspecte partout et j ai vu des traces rosatre blanc en dessous des pieces (j hesite entre deux ou trois)derriere le culasse et entre la batterie...

 

pour moi c est soit au niveau de la piece en plastique colle sur culasse ou se branche la sonde temp (appele bride de liquide de refroidissement je crois..)

https://www.google.fr/search?q=pipe+d+eau+audi+a4+b7+1,8t&client=tablet-android-samsung&prmd=sivn&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiSx-PAzInWAhVgF8AKHZmlCbAQ_AUICCgC&biw=1024&bih=768#imgrc=toRwxHHKOQePjM:

 

soit la piece metallique avant avec un espece de petit chapeau au dessus (tjrs derriere la culasse mais plus a gauche( camivalves ou quelques chose comme cela..)

 

ou soit une durite derriere mais encore plus bas....

 

Dure de savoir car c est vraiment tres tres inacessible...

 

 

Si quelqu un a un retour d experience ou quelques autre conseil je suis preneur

 

 

ps : j ai pris une garantie opteven medium qui je pense ne me sera d aucune utilite concernant cette piece car au niveau circuit de refroidissement ils ne prennent en charge que

Dans le circuit de refroidissement :

pompe à eau, radiateur moteur, ventilateur,

thermostat,

Donc super une garantie qui ne marchera pas je pense....

 

 

merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...