• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

:mur: Bon bah je ne peux pas aller la chercher demain. :ripeer:

Elle ne seras disponible que jeudi, car la pref n'avais pas reçu les papiers pour la demande de W.

Le shooting photo attendras du coup..... sssnnniiiifffffffffff

Partager ce message


Lien à poster
Partager sur d’autres sites

un tfsi 170 comme moi :icon_biggrin: et 2007 aussi !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci mais malheureusement je peste dans mon coin, car la préfecture d'Amiens n'as toujours pas remis le W a la societe. :icon8: :icon8:
Du coup c'est pas pour demain, (j'en ai la larme a l'oeil....lol) il me rappel dés que c'est en ça pocession, car me faire des fausses joies c'est pas son truc...

Je desépere pas, mais ça commence a me mettre un peu les nerfs a vif quand même...

 

@Bagheera : c'est pour quoi tic et tac ??? le compte a rebourt ? :icon_biggrin:

Partager ce message


Lien à poster
Partager sur d’autres sites

 

@Bagheera : c'est pour quoi tic et tac ??? le compte a rebourt ? :icon_biggrin:

 

Voui :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai, enfin, elle est a moi....lol.

 

La petite option découverte au hasard....lol

image.num1505420645.of.world-lolo.com.jp

 

Radar avant arriere avec l'affichage.

image.num1505420644.of.world-lolo.com.jp

 

Des griffures par ci par là.

image.num1505420628.of.world-lolo.com.jpimage.num1505420646.of.world-lolo.com.jp

image.num1505420632.of.world-lolo.com.jp

 

L'exterieur maintenant :

image.num1505420633.of.world-lolo.com.jpimage.num1505420635.of.world-lolo.com.jp

 

Et là, j'ai besoin de votre aide, je ne comprend rien, et du coup je n'arrive pas a savoir quel MMI c'est...

image.num1505420647.of.world-lolo.com.jp

 

Sinon, pour la ramener chez moi, j'ai fait environ 250 km, bah super surpris, une bonne tenue de route, un confort irreprochable et un pur plaisir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Les petits défauts peuvent être corrigé à moindre coût en recherchant de temps en temps sur ebay.de ou le bon coin (avec un peu de patience).

 

Option rare, le volant chauffant ;)

 

Te voilà enfin heureux, c'est parfait.

 

Maintenant, on peut te dire réellement : Bienvenu chez les A6 :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

alors tu es ravi du 2.0 tfsi ? tu le trouve comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le souci c'est que le volant chauffant n'existe qu'en version 4 branches de mémoire...

 

En tout cas un break en noir cest classe quand même ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Magnifique encore quelqu'un de bien , une essence , une boite manuelle et un break et des sièges alcantara :love: .Tu pourra vraiment y faire de belles modifs au fil du temps .

 

Très très belle couleur extérieur j'adore le noir , mais plus difficile certes à entretenir .

 

Volant chauffant excellent jamais vu ça . :bien:

 

Je te souhaite que du bonheur avec elle, encore :bravo: pour ton achat .

Partager ce message


Lien à poster
Partager sur d’autres sites

Belle auto, en te souhaitant plein de bonheur à son volant et chauffant en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci tout le monde.

Oui une très bonne voiture, gros paquet de factures uniquement Audi.

 

Le volant chauffant je l'ai découvert dans le vouloir, le bouton est derrière une branche du volant. Testé ce matin à 5h30 j'avais 7 degrés, c'était l'occasion. Lol.

 

Pour le 2.0 tfsi, un peu surpris car pour le mois de la belle bah il ce défend bien quand même. Dès qu'on monte dans les tours, il part direct.

 

Merci AL49[\b] pour la version du MMI, mais tu l'as vu Comment? Lol.

 

Oui le noir était mon premier choix sinon je me serais tourné sur du blanc, mais au boulot mon véhicule est tout blanc avec des croix bleu dessus. Et je voit tout les jours que c'est plus salissant que le noir.

 

Pour rattraper un peu les rayures et autres traces je regarde de temps en temps, mais je vais attendre un peu car madame risque de pas apprécier. Lol.

 

(Mais j'ai déjà quelques modif en tête)

 

Je vais déjà revoir tout l'éclairage intérieur extérieur.

 

Sinon je vais voir si il est possible d'activer l'option des clignotants rapide lors d'un freinage d'urgence. Et voir aussi si je peux désactiver le contrôle de présence des ampoules pour ne pas avoir un sapin de noël avec des les.

 

Encore merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

En vacances en Haute Savoie, la voiture roule toujours aussi bien, un bon répondant sur les routes montagneuse.lol.

 

Petit soucis de clim, mais j'ai trouver le temps de tout nettoyer et ça refonctionne nickel.

 

Dans le compartiment moteur, j'ai un boîtier constamment alimenté contre les bestioles avec plusieurs plaques métallique a différent endroit. Ça envoi de l'électricité dans ces fameuses plaques, j'ai testé sans le vouloir, bah ça envoi sec quand même.lol.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu pourra nous faire une photo de ces plaques stp ça m'intéresse , merci .

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous posterais ça dimanche, car là je ne peux pas redimensionner les photos.

(Je voudrais pas me faire taper sur les doigts lol)

 

Sinon besoin de vos lumières, après un dépassement rapide (moteur chaud bien entendu) j'ai une odeur de chaud dans le compartiment moteur et mon moteur monte à 90° en même pas 1km.

 

Auriez vous une piste?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part (par exemple ce matin), il faisait 12° (05h20) il a fallu entre 8 et 10 minutes pour que la température soit à 90°. Mon trajet à durée 20 minutes, mais malgré que la température était à 90°, une fois le moteur

 

coupé, j'ai ouvert le capot et toucher le collecteur d'admission que j'ai trouvé tiède. Quand j'ai repris la voiture 45 minutes plus tard, la température était redescendu au premier cran blanc (1 quart) ceci est uniquement le matin au premier trajet).

 

Par-contre quand je roule pendant 45 minutes, 1 heures, là le collecteur d'admission est bien chaud et au bout de 45 minutes la température est toujours sur 90°!

 

Ce que je veux dire, est que la voiture mets plus de temps qu'on croit pour être à la bonne température (notamment tous les fluides).

 

Maintenant si ton moteur est à 90° en 1 km, je pense que d'en un premier temps, tu devrais vérifier tous tes niveaux (mettre à niveau si nécessaire) et surveiller cela chaque jour sur une semaine.

 

Vérifie si ton carlostat ne reste pas fermer (la durite du haut (je dis bien du haut) qui part du moteur au radiateur, doit être bien chaude " PAS TIEDE")!

 

Bye.

 

Ps: Je n'ai pas de turbo, il faudrait l'avis d'un TFSI.

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme tu dit jackson-ms, pour que le moteur et tout les fluides soit a à bonne température ça met un peu de temps, c'est bien pour ça que je ne tire pas dedans quand elle est à 90°.

 

Pour le carlostat je regarderais demain, et je te tiendrais au courant ici même.

 

Tout les niveaux était bon, justement c'est la première chose que j'ai regardé.

 

Justement wireliner je me posait la question d'une feuille, car j'en ai retrouver un petit paquet dans le compartiment moteur...

 

Pour la chauffe du moteur, je vais controler tout le circuit du LdR voir si je voit quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc, un petit retour sur mon odeur de chaud/bruler, bah ça devais être une feuille d'arbre de coincer vers l'échappement, car je ne sent plus rien.

J'ai fait plus de 500km sans aucune odeur, me voilà rassurer.

Pour l'histoire de chauffe de la voiture, j'ai touché le carlostat, bah je me suis presque bruler.

Je vais contrôler toutes les durites quand j'aurais du temps.


Et maintenant les photos de mon systeme anti bestioles dans le compartiment moteur.

 

image.num1506293175.of.world-lolo.com.jpimage.num1506293239.of.world-lolo.com.jp

image.num1506293172.of.world-lolo.com.jp

 

J'ai entouré en rouge les fameuses pièces métallique qui envoi du jus. Il va falloir que je regarde la notice pour débrancher le système quand je vais faire de la mécanique, sinon je vais avoir les cheuveux dressé tout le temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'allais le dire, merci Megatron tu as été plus rapide.

 

Dites moi, pour le gps, le lecteur ce situe bien dans la trape dans le coffre ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ah, je vais être bon pour contacter le vendeur alors.
La voiture m'a été vendu avec le GPS mais je n'ai pas le lecteur dans le coffre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.