Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

  • Réponses 150
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

C'est effectivement un voyant pour le tpms, soit une baisse de pression, mais on sait tous que pour ça on a un voyant à l'écran.

Soit un défaut du TPMS.

Lien à poster
Partager sur d’autres sites

Reponse de chez VAG:

C'est un probleme courant, surtout sur les TT...

Il s'agit d'un mauvais contacte dans le PI !!

 

Lien à poster
Partager sur d’autres sites

Mauvais co'tact dans le porte instrument, je suis septique.

Ils ont peut être raison mais j ai du mal à y croire. Le porte instrument remonte des infos des capteurs. Ça marche ou ça marche pas mais de la à t afficher des mauvaises infos

Lien à poster
Partager sur d’autres sites

Vu le scintillement, moi ça me choque pas mais bizarre quand même car, perso, j'ai réussi à le faire disparaître et revenir au gré des codages du module 17...

Lien à poster
Partager sur d’autres sites

Ils me proposent de changer le compteur... (+ de 1000€😱) Donc, ca va rester comme ca!! Ou peut etre j'essaierai un jour de le demonter et verifier les contactes... Mais j'ai deja pas le temps de demonter mon feu de stop... Alors le PI!!😀

 

Modifié par lautriphi
Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

J'ai fait reprogrammer le calculateur avec une optimisation... Elle est un peu plus sensible de la pédale! (de droite:AP-Smiles_u1F601:)

Lien à poster
Partager sur d’autres sites

J'ai vu le mécano faire lors du montage de ma ligne sur RS4 mais je pense que c'est pareil.

Avant les silencieux arrières, tu as une "vis de maintien" au centre, tu desserres, tu positionnes, tu re-visses.

Il vaut mieux être deux

Modifié par crazysnake57
Lien à poster
Partager sur d’autres sites

Sur la S5 la vis au centre sert à régler l'écartement des sorties , pour la hauteur soit suspension caoutchouc morte soit vis support desserrée soit retordre les pattes même si pas très élégant en dernier recours mais c'est très dur à faire sans démonter le pot ... , il faut aussi vérifier si tu as des raccords entre le résonateur et les silencieux arrières il suffit que l'un d'entre eux ai subit une rotation du coup cela décale les sorties

C'est une grosse galère à régler correctement, même avec un pont ...

 

IMG_0702.jpg

Modifié par filou95
Lien à poster
Partager sur d’autres sites
  • 8 mois plus tard...
Le ‎19‎/‎05‎/‎2019 à 20:14, lautriphi a dit :

 

 

17981 - Electrov. gche susp. hydr. du moteur(N144)  

Quelqu'un sait ce que c'est?

 

Salut,

Petit UP. Tu as trouvé ce que c'est ? J'ai le même message d'erreur.

Lien à poster
Partager sur d’autres sites
Le 06/07/2019 à 19:53, lautriphi a dit :

J'ai fait reprogrammer le calculateur avec une optimisation... Elle est un peu plus sensible de la pédale! (de droite:AP-Smiles_u1F601:)

 

Très beau cabriolet !

Ça se fait rare...

 

Combien t'a coûté la reprog moteur ?

Mon S4 est de 2005 et ça fait quelques mois que j'ai ça en tête.

Je ne sais laquelle est la mieux : reprogrammation moteur ou puce...

Lien à poster
Partager sur d’autres sites

Si mes souvenirs sont exacts tu peux faire changer la carte grise uniquement pour les boîtiers reconnu par l'État et si ta voiture fait moins de 14 chevaux...

Lien à poster
Partager sur d’autres sites

Tout à fait y a une notion de CV fiscaux et d'année de la voiture. De mémoire C est à partir de 2010 un truc comme ça...

 

Le mieux c est la reprog au calculateur l ensemble des paramètres sont ajustables contrairement au boîtier et tu peux en profiter pour gagner quelques CV aussi si tu le désire

 

 

Lien à poster
Partager sur d’autres sites
Le 20/05/2019 à 17:53, lautriphi a dit :

Je confirme 4 aussi sur la S4!

 

 

Trouvé!!

 

"Regarde sur le calculateur moteur groupe 32 et 33

Si ta lambda est bonne sur le groupe 33 tu dois te situé dans les +10 / -10%"

 

j'ai rien fait et mon voyant moteur s'est éteint...

 

 

lambda 2.JPG

 

 

Sans titre.JPG

 

Hello,

Comment tu fais pour avoir les infos pour les 2 sondes lambdas des 2 bancs en même temps? Moi j’ai soit le banc 1 soit le banc 2. J’arrive pas à avoir les 2 en même temps... 

Et pour les sondes après catas, c’est le groupe combien? Je suis un peu fainéant. LOL.

Merci.

Lien à poster
Partager sur d’autres sites

Je n'ai rien fait de particulier... Cela s'est affiché directement comme ça!

Pour les sondes apres cata... je ne sais pas!

Modifié par lautriphi
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...