Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sonorisation KO suite diag MOST


Messages recommandés

Bonjour à tous.

Voici mon problème:

Je possède un q7 de 2007 avec MMI 2G

J'ai tenté une mise à jour du MMI , j'ai annulé celle-ci car elle semblait tourner en rond sans jamais finir...

En redémarrant le MMI , je n'avais plus de son.

J'ai tenté de refaire une MAJ du MMI , mais le lecteur bloque sur "lecture méta-information...'

J'ai réalisé un scan de l'état du MOST pour voir quel composant etait HS car au diag standard , toute la boucle du MOST était en état 'impossible à contacter'

 

CALCULATEUR ELECTRIQUE OPTIQUE

GATEWAY CAN OK OK

AFFICHAGE/CMDE OK OK

LECT.MULTIMED.1 OK OK

TELEPHONE ERREUR ERREUR

SONORISATION ERREUR ERREUR

RADIO OK OK

NAVIGATION OK OK

 

Pour le téléphone , j'ai celui sous l'accoudoir en pré montage , mais il n'a jamais répondu il me semble et j'avais du son.

Mais pour la sonorisation , est ce que cela implique l'ampli bose présent à l'arrière ?

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Unixmen,

 

Il ne faut jamais interrompre une mise à jour au milieu...!!!

Peux tu nous donner plus d'infos sur ta version actuelle et sur celle que tu as annulé …

Lien vers le commentaire
Partager sur d’autres sites

Hello hondalex

Oui je sais qu'il ne faut pas interrompre mais ça faisait quasi 2h que ça tournait et ça ne s'arrêtait plus...

Je suis en 42.2.0 et je mettais a jour vers la dernière version 55.7.0.

Le mmi a demandé de redémarrer et j ai choisi yes.

Après son muté depuis.

Need help

Lien vers le commentaire
Partager sur d’autres sites

Up?

A quoi correspond la sonorisation?

L'ampli ?

Le lecteur CD ne semble plus lire les cds.

Le mmi fonctionne , même si parfois il semble comme instable.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Up!

Quelqu'un pourrait me faire la maj ?

Mon lecteur CD ne lit plus les cds, j'aurai besoin d'un switch de lecteur le temps de la faire

Une âme charitable?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...