Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Je tourne aussi à la frontale.

Mais comme je bricole dans une grange, qu'il fait à peine moins froid que dehors et que je n'ai plus beaucoup de cheveux, avec la casquette c'est pas pratique 😁😁😁😁😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai remonté un demi train, l'autre pour demain car des bonnes journées au taf en ce moment.

Par contre j'ai cherché le couple de serrage de la vis de cardan et sur le topic du forum, il y a plusieurs version.

Vous serrez à combien vous ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Ils disent 240Nm en le faisant roue soulevée puis d’autre manip voici la capture que j’avais faite, personnellement j’ai jamais serré un cardan de cette façon. De 1 a 6 serai correcte. 

 

 

56BE4DA2-A77A-4B75-9B2E-31F72877B552.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars.

Bon ben on s'occupera du serrage une fois que je pourrai la descendre de ses cales 😁😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, deuxième demi train remonté 😀

Je vais pouvoir me remettre sous le capot pour le remontage de tout ce qui traine.

@+

Et encore merci pour votre aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu va être content une fois en route ce sera la récompense 🥇 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair que le premier coup de clef va être stressant mais jouissif si pas de souci.

J'ai déjà connu ça après avoir préparé un 16s de golfe et c'était 😁😁😁😁

Bon pas trop bossé ce weekend, il faut froid dans la grange .

J'ai juste remonté la tringlerie de bv et bien réglé, et le circuit des échangeur.

On verra dans la semaine si le temps se radoucit.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Un peu de remontage ce soir avec remplacement pipe à eau sur culasse, pompe a eau secondaire et deux c'est trois support.

Je vais m'attaquer aux durites de reniflard sous collecteur car plusieurs percées (voir photos).

Le hic, c'est que depuis le temps je ne sais plus trop comment c'est monté dans le coin là. Si quelqu'un a une photo qui traine, je prends.

A+

 

IMG_20190123_212950.jpg

IMG_20190123_212930.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, un peu de nettoyage et on commence à ressembler les pièces du puzzle.

Le gamin ayant séché l'école, on en à profité pour purger l'embrayage.

 

 

IMG_20190125_161048.jpg

IMG_20190125_161038.jpg

Modifié par Yannik

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi ne pas avoir tout supprimé et mit un oil catch tank? 

 

Avec le recule c’est ce que j’aurai du faire car les durites, encore plus en silicone ne sont pas donnés... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'instant je remet tout d'origine pour qu'elle tourne comme une d'origine en bon état histoire de checker les soucis quelle pourrait avoir.

En effet je n'avais pas pu trop tester car embrayage hs à l'achat.

Je ferai sûrement quelques modifs par la suite.

En plus pour l'instant, je ne maîtrise pas encore toutes les subtilités de ces moteurs

 

Partager ce message


Lien à poster
Partager sur d’autres sites

les durites de reniflard j'y suis passé aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Bon, j'arrive au bout.

Un peu de prise de tête avec toutes ces durites, mais tout est en place.😁😁😁

Petite question, il y a quelque chose qui se met sur la tige filetée du support moteur ?

J'ai un doute, mais je n'ai plus rien à mettre dessus 😉😉

 

 

IMG_20190128_221729.jpg

IMG_20190128_222035.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Graisse tes visses de support moteur, les filetages sont fragiled

Envoyé de mon H8416 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

De la graisse, j'en met partout, c'est une habitude 😁😁😁😁

Il n'y a donc rien sur le tige filetée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ce soir, après avoir remonté le reste,........................... Contact, tout s'allume et............ Elle a démarré au premier coup de clef après presque 2 ans à dormir 😀😀😀😀😀😀😀😀😀😀😀😀😀

Bon c'est sur, les 5 premières minutes le ralenti était moyen (l'essence doit plus être belle) mais est redevenu un stable.

Surveillance du turbo vu la fumée qui s'échappait, mais ça doit être normal vu le temps passé à bricoler dessus avec les mains grasses.

Et j'ai un petit clic clic qui doit venir des poussoirs qui doivent être un peu collés après presque 2 ans.

Ça sera a revoir après quelques km et une vidange.

Il me restera a serrer les cardans et remonter la carrosserie, pc, baguette....

Bientôt la route😀😀😀😀

M'en va faire de beaux rêves

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Bon remis les diverses plastique sous caisse, descendue des chandelles, serré les cardans.

Ça vient bon 😁😁

Il faudra quand même que je la dépoussière.

De toute la caisse, c'est le moteur le plus propre 😊😊😊

 

 

 

IMG_20190130_212818.jpg

IMG_20190130_212845.jpg

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Super yannick ! Je te souhaite de ne pas avoir de mauvaise surprise

Envoyé de mon H8416 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

bravo! Pour la tige filetée qui depasse de memoire je ne crois pas qu il y ait autre chose dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars.

Je ne vais pas trop avancer les prochains jours car je vais ranger mon garage pour rentrer du bois ce weekend.

Mais oui, j'espère ne pas avoir de mauvaise surprise.

A+

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien joué 😉 Tu devait être comme un fou de la réentendre tourner 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair que j'avais la banane.

Ça sera encore mieux quand j'irai roulerAP-Smiles_u1F60A.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, sorti la S3 pour rentrer du bois et petit hic, routage du train arrière.

Sachant qu'il allait bien avant de rentrer la voiture il y a un an et demi, je me dis que ça ira mieux après avoir roulé un peu.

J'essaierai d'aller faire quelques km pour voir. De toute manière la vidange haldex était prévue.

J'espère que ça va aller.

 

IMG_20190202_191258.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ce matin je suis aller lui mettre un coup de lavage et prie surprise.

Le compteur de vitesse ne marche pas 😑😑😑😑

Peut être ai je oublié une prise

Quelqu'un sait qu'elle prise donne la vitesse au compteur. Je viens de regarder vite fait et je ne vois pas de prise oubliée.

Sinon, après 4 km, tjrs problème de rippage

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Le capteur est situé sur la boite de vitesses, au niveau de la tringlerie et pas loin du turbo

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore merci Mika, c'était bien çaAP-Smiles_u1F60A.pngAP-Smiles_u1F60A.png

Grâce à ton info, je l'ai trouvé plus facilement.

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×