• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

jbquattro44

jbquattro44 et sa C6 3.0TFSI Quattro Tiptro

Messages recommandés

J'ai eu une fuite d'huile de mon côté. Joints de cache-culbuteurs. Ca se change sans difficultés (enfin pas chez Audi), mais cela n'avait jamais déclencher l'alarme d'huile.

 

Par contre, c'est étonnant, sur la mienne, l'alarme sonne dès que le niveau est à peine en dessous du max de la jauge. Je la trouvais justement trop sensible.

 

Surveille bien ce soucis JB, une fuite d'huile c'est toujours embêtant. Pas de trace sur le sol ? tu as quoi comme viscosité ?

 

 

Pour les étriers, j'aime le gris alu, qui fait classe et neuf :)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Tony,

 

les miens fuient vraiment très légèrement ça ne viens pas de ça

 

non aucune trace au sol, le cache n'est même pas gras non plus

 

je suis en 5w30, je passe en 5w40 à la vidange

 

oui d'origine ils sont gris déjà et si ils étaient restés en bon état je ne les aurai pas touchés...à voir :)

Partager ce message


Lien à poster
Partager sur d’autres sites

En passant en 5w40 tu fluidifies davantage l'huile en haute température non ? donc tu devrait consommer plus d'huile ?

Quelle est ta consommation d'huile actuelle ?

Pour ma part en conduite souple ville et autoroute c'est environ 2,5 l pour 20000 km.

Ce moteur consomme de l'huile.

Partager ce message


Lien à poster
Partager sur d’autres sites

non au contraire elle sera moins fluide

 

ah c'est le double moi

 

pour l'instant environ 2L en 9500km, pour moi qui n'ai jamais eu de voiture qui consommait d'huile c'est énorme

 

mais c'est vrai que quand je conduis tranquille ça consomme moins d'huile, enfin là c'est plus d'actualité depuis que j'ai la ligne ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Au contraire, il va augmenter la résistance de l'huile aux hautes températures, donc moins de conso...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui skwal31 avec de la W40 le film sera plus épais à chaud qu'avec la W30 et une meilleure résistance au cisaillement , étant plus visqueux les molécules restent en meilleur contact avec la mécanique , et pas de rupture du film d'huile ainsi les organes interne du moteur sont logiquement mieux protégés .Ceci dit il faut quand même rester dans la tolérance du constructeur , pas question d'y mettre de la W50 ou W60 .

 

Tu consomme de l'huile mais bon tu a l'air de lui tirer dedans d'après tes vidéos :sportif:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces précisions. jbquattro quand tu seras passé en W40 tu nous feras un topo sur ta consommation d'huile !

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle ne fume pas bleue ? pas de bruit de compresseur ?

Ton suintement à chaud peu s'amplifier .

 

Temps que tu n'as pas changé d'huile leve le pieds ,

Verifie les fumée à l'échappement

 

A ta place temps que tout ne roule pas comme il faut arrete les modifs et regles tes petits soucis .

 

La géometrie va chez audi( VW ou Seat moins cher et meme appareil ;) ) , tu n'y ira qu'une fois .

Idem pour le roulement que tu as depuis le debut .

 

La conso d'huile tu l'as depuis le debut aussi , tu tourne à quoi en carburant ?

Cela peu y jouer aussi , tu laisse bien le moteur chauffer avant de taper dedans ?

 

80-90 °C minimum , tu fais des petits trajets donc si tu tire dedans en plus de ne pas etre chaud le moteur bouffe de l'huile

Partager ce message


Lien à poster
Partager sur d’autres sites

En mettant de la 40 tu va consommé un peu plus d'essence mais vaut mieux consommé plus d'essence et moins d'huile..

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso , je n'ai jamais consommé plus d'essence avec de la 5w40 comparé à la 5w30 .

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu t'en rend quasiment pas compte ! mais plus l'huile épaissit plus le moteur force plus ta conso augmente, ce qui et logique en fin de compte

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais je crois que les moteurs tfsi consomme de l'huile toute proportion gardé .

Ca va être difficile à comparer de toute façon car suivant le types de parcours et les habitudes de chacun , du chargement , de la pression de gonflage etc etc .

 

Si tu veux protéger les ours polaire mets de la W30 si tu aime la belle mécanique choisi la W40 :icon_lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Même s'il y a une "surconsommation" de carburant en pssant de la w30 à la w40, c'est tellement minime que c'est imperceptible...

Partager ce message


Lien à poster
Partager sur d’autres sites

Puis faut mieux ça et bouffé moins d'huile.

Je serait stressée avec une voiture qui bouffe autant d'huile que ce qu'on peut lire ..

Partager ce message


Lien à poster
Partager sur d’autres sites

sérieux tu les a fait orange?

 

je croyais qu'ils étaient rouge quand je les ai vu lol :secret: ça m'a pas choqué en tout cas :roi:

b25eaaaabf5bd501bd33ded6306e9476.jpg

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

tiens cet endroit me dit quelquechose^^

 

ah oui ça me choque pas tu vois et j'aime bien en fait :) mais pas sûr que ça aille avec ma couleur de carrosserie :nixweiss:

 

au passage elle est tjr aussi magnifique cette rs :malelovies:

Partager ce message


Lien à poster
Partager sur d’autres sites

tiens cet endroit me dit quelquechose^^

 

ah oui ça me choque pas tu vois et j'aime bien en fait :) mais pas sûr que ça aille avec ma couleur de carrosserie :nixweiss:

 

au passage elle est tjr aussi magnifique cette rs :malelovies:

Orange et bleu couleur complémentaire!

Le rouge sera parfait pour toi

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

pas de souci je vous ferai un retour après la vidange

 

 

Elle ne fume pas bleue ? pas de bruit de compresseur ?

Ton suintement à chaud peu s'amplifier .

 

Temps que tu n'as pas changé d'huile leve le pieds ,

Verifie les fumée à l'échappement

 

A ta place temps que tout ne roule pas comme il faut arrete les modifs et regles tes petits soucis .

 

La géometrie va chez audi( VW ou Seat moins cher et meme appareil ;) ) , tu n'y ira qu'une fois .

Idem pour le roulement que tu as depuis le debut .

 

La conso d'huile tu l'as depuis le debut aussi , tu tourne à quoi en carburant ?

Cela peu y jouer aussi , tu laisse bien le moteur chauffer avant de taper dedans ?

 

80-90 °C minimum , tu fais des petits trajets donc si tu tire dedans en plus de ne pas etre chaud le moteur bouffe de l'huile

 

salut Tony, quoi de neuf?

 

non elle ne fume pas bleu, le bruit du compresseur oui à l'accélération :)

 

le roulement a été changé et tout est nickel au niveau des trains c'est pour ça que je trouve ça bizarre :reflexion:

 

je roule exclusivement au sp98 excelium, ' j'ai du faire 2 pleins en grande surface depuis que je l'ai c'est tout

 

ah oui c'ets pas pour rien que j'ai voulu activer la température d'huile, j'attend toujours qu'elle soit chaude pour tirer dedans, ça chauffe très vite en ce moment au bout de 10km c'est déjà bien chaud ;)


Orange et bleu couleur complémentaire!
Le rouge sera parfait pour toi


Envoyé de mon iPhone en utilisant Tapatalk

 

c'est vrai ça va bien ensemble

 

à voir quand je me déciderai à les peindre ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 kms c'est pas chaud , un moteur il lui faut 20 minutes pour etre à temperature de fonctionnement .

Tu le vois sur la conso et autre ;) .

 

Moi la GTI se porte comme un charme , j'ai acheté 4 roulettes hiver et à la fin d'Aout vidange pour passer en 5w40 ;) .

La R600 pas eu le temps de la monter encore :(

Partager ce message


Lien à poster
Partager sur d’autres sites

ah bah du coup normal qu'elle consomme autant :/

 

nickel ta GTI, vidange en cc ou toi même?

 

rhoo la r600 il y a que 3 vis à dévisser lol :roi:

Partager ce message


Lien à poster
Partager sur d’autres sites

N'oublie pas JB, la jauge à gauche, est la température du liquide de refroidissement. La température d'huile met plus longtemps à chauffer ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Jb a une facelift ,il a donc la jauge de température d'huile a l'ordi de bord

Partager ce message


Lien à poster
Partager sur d’autres sites

je vois que ça suit ici, ....d'autres moins aussi :ripeer:

 

il y a longtemps que j'ai activé la température d'huile donc je l'ai et c'est ça que je regarde, je regarde même plus le ldr, qui monte en 2min chrono par ce temps d'ailleurs ;)

j'ai jamais eu pour habitude de maltraiter la mécanique vs inquiétez pas :)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tt le monde,

 

 

aujourd'hui elle a passé le cap des 110000km, ça fait donc plus de 10k km parcourus avec :race:

 

36636520170709111700.jpg

 

 

sinon quelques tofs du rasso d'aujourd'hui avec du beau monde, entre autres 2 V10 :eldiablo:

 

24222320170709113349.jpg

 

78585620170709115815.jpg

 

 

malheureusement la pluie s'est invitée :mur:

 

80926320170709131719.jpg

 

 

et pour finir les 2 plus belles :petard:

 

77699020170709145203.jpg

 

 

 

ah oui et peut etre une modif non prévue à venir rapidement :roi: wait & see....

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, très jolie A6 ;). J'ignorais que le 3.0 tfsi était sorti sur C6.

 

Concernant la conso d'huile j'avais le même problème sur ma S4 et ça a été résolu en changeant la vanne PCV (recyclage des valeurs d'huile) et les joints de cache culbuteurs. :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Dan,

 

oui sur les fl seulement mais malheureusement pas de pièces perfs adaptées comme sur les S4/5 :/

 

merci pour ton retour, j'avais pensé à le faire la pcv mais si j'ai bien compris il faut enlever le compresseur pour y avoir accès :reflexion:

 

tu confirmes?


Un peu de peinture ?

 

La valence en noire brillant ???

 

héhé...

changement de pièce aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Le fait qu'il n'y est pas de pièce performance ne n'empêche pas de faire une reprog et je pense que la poulie de compresseur est identique si tu veux passer sur une plus petite !

 

Oui effectivement il faut déposer le compresseur pour remplacer la pcv.

 

Tu peux tester celle-ci en faisant un log de la pression dans le collecteur d'admission au ralenti en comparant avec le bouchon d'huile fermé puis ouvert. Normalement bouchon ouvert si la pression reste identique c'est que la pcv est hs.

 

Tu as rajouter des silencieux arrière ? J'imagine que cetais unroulable à bas régime sans !

J'ai fait de nombreux tests sur la mienne (suppression inter, mid-off silencieux arrière, cut-out) et au final le meilleur compromis c'est la pose d'un inter inox en conservant les silencieux arrière d'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

arfff fait chier ça :/

 

merci pour l'astuce, tu aurai la procédure pour les log? faut aller ds moteur, grpes de mesures, après je sais pas :reflexion:

 

tu fait ça moteur chaud?

 

alors non je laisse sans silencieux le bruit est trop beau comme ça :eldiablo: :eldiablo: c'est juste entre 1900et 2200tr en charge que ça vibre à mort, mais sinon au régul stabilisé sur autoroute c'est nickel

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon vidange effectuée avec succès avec les produits qui vont bien:)

 

 

33090820170713112755.jpg

 

 

 

mais par contre je croyais que le carter contenait dans les 9l mais là je me suis arrêté à 7L et je suis déjà eu niveau max :reflexion:

 

si quelqu'un a les quantités données je veux bien car je suis assez étonné, et d'un autre coté ça ne m'étonne qu'à moitié, pas étonnant que le niveau baisse aussi vite vu ce qu'elle bouffe en huile

 

 

 

j'en ai profité pour regarder les valeur de déphasage et c'est pas joli joli tt ça :/

la tolérance c'est +6/-6 je crois, ça veut dire que j'ai la distri légèrement décalée :mur:

 

93326420170715115733.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ce n'est plus du tout fait pareil les menus sur le vcds entre a6 c6 et s4 b8 donc je ne peut te dire quel canal c'est pour la pression dans la tubulure d'admission.

Je pense que c'est mieux moteur chaud, tu peux toujours faire défiler les canaux jusqu'à trouver le bon. La valeur est en hPa.

Concernant les valeurs de déphasage il ne faut à mon sens pas s'affoler. J'ai rouler des dizaines de milliers de kilomètres avec une valeur à -8 sur ma golf IV V6 sans aucun problème.

J'essayerai de regarder sur la s4 si je trouve le bon canal ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.