Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

On parle pas de la même chose, en effet la purge "élimination de l'air" se fait de façon automatique

Je cherche une vis où ouvrir le circuit de refroidissement pour le vider ^^ (comme sur la v8 par exemple où il y a un "robinet" au niveau du radiateur)

 

Une ptite photo au passage, quand j'étais en mode "faut que je fasse une photo pour le concours du mois"

 

570374IMG1741.jpg

 

:MdrDevil: Je te fais de la concurrence ! En ce moment un peu plus de 800 cv sur le parking...Vive Leboncoin !!!

 

Ta V8 3.6 : :malelovies:

Partager ce message


Lien à poster
Partager sur d’autres sites

petits joueurs .. faut compter les CV fiscaux :)

Partager ce message


Lien à poster
Partager sur d’autres sites

bah ça va , j'ai encore de la marge avant d'être rattrapé ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

231100 km

Rien à signaler, je roule à 100% d'E85 depuis quelques pleins, sans soucis. Démarrage le matin / soir en 2 fois vu la température (entre 0 et 5°C) puis ça roule.

Conso sur petits trajets maison - travail : 13.8L/100

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais certainement prévoir d'ici ce printemps / été, l'ensemble des bras et biellettes de suspension avant (histoire de repartir sur du full neuf - et d'éliminer les clong que j'ai).

Quelqu'un a un retour d'expérience positif sur un kit acheté quelque part ?

Il y a le boulon "àlacon" en haut, vous avez le lien d'un outil qui va bien pour l'enlever ?

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ma c5, j'ai mis du meyle il y a 4-5 ans, pour le moment ras.

 

Ce serait à refaire je prendrai du lemforder.

 

Si tu as des jambes de force en acier, ce boulon ne devrait pas t'embêter. ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu, je vois comment que j'ai des jbes en acier ? (aimant ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu, je vois comment que j'ai des jbes en acier ? (aimant ?)

Elles sont creuses et noire.

En alu elles sont massives , de couleur gris alu

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais vérifier, mais de mémoire elles sont en alu...

Burny, tu as un lien pour un kit en Lemforder ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok vérifie, je te donnerai mon astuce ;-)

 

Lemforder on en trouve chez piècesauto.com, peut-être pas en kit, mais en pièce à pièce.

 

Sinon je crois que sidem c'est aussi équivalent à lemforder. Il me semble avoir reconnu le logo sur une biellette de direction. Et ça, tu en as chez autodoc.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé des kit Meyle HD. Pourquoi tu préfererai reprendre du Lemforder Burny ? Sinon je confirme, jambes de force en alu

Partager ce message


Lien à poster
Partager sur d’autres sites

Parce que... Lol

 

Non , déjà vu sur a6 c5, les lemforder avaient clairement la réf constructeur effacée. Donc je pense que c'est de la pièce d'origine.

 

 

Pour mon "astuce " : tu desserres l'écrou normalement.

Si la vis est grippée, tu essaies de la desserrer jusqu'à rupture de la tête de vis.

Une fois la tête cassée, tu remets l'écrou en place, avec un empilement de rondelle, et tu visses.. Tu te sers de l'écrou comme d'un extracteur.

Arrivé en fond de filet, tu mets une rondelle plus épaisse et tu recommences.

 

C'est long mais ça a marché a 3 reprises pour ma part

Partager ce message


Lien à poster
Partager sur d’autres sites

"Burny les bons tuyaux"! :D

 

trop cool !

Partager ce message


Lien à poster
Partager sur d’autres sites

L'expérience les gars... L'expérience... :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, c'est l'astuce que j'ai lu sur des fils, à retenir alors vu qu'on a le retex ;-)

Bon, je suis bon pour trouver les bras un à un en Lemforder ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi perso c'est le fait de pas trouvé de kit complet ou à prix prohibitifs en lemforder qui m'a fait prendre le meyle et je pense que la qualité est au moins égale voir supérieur avec une garantie à vie

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas garanti à vie Meyle, c'est garanti 4 ans

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention alerte grosse modif lol

 

Avant

1520246601-img-2896.png

 

Après

1520246616-img-2898.png

 

(ne pas faire attention aux fils, c'est le faisceau de l'attelage que j'ai toujours pas pris la peine de câbler ...)

Partager ce message


Lien à poster
Partager sur d’autres sites

La séparation d'origine, elle a encore ses 4 crochets en bon état ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien sur que non :bleble:

J'avais refais des pattes de fixation en métal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tant pis... Je t'en aurais débarrassé

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, memphis a dit :

Attention alerte grosse modif lol

 

Avant

1520246601-img-2896.png

 

Après

1520246616-img-2898.png

 

(ne pas faire attention aux fils, c'est le faisceau de l'attelage que j'ai toujours pas pris la peine de câbler ...)

 

Salut,

Tu as utilisé la même séparation qui se trouve sur le rangement de gauche?

Partager ce message


Lien à poster
Partager sur d’autres sites

@ Yves : vais mettre ça sur LBC, on verra si ça part

@ uruk : c'est du même style que celle de gauche, mais c'est absolument pas la même ! Il faut la bonne référence. Celle de gauche ne se monte pas. Ce cache est prévu d'origine pour les modèles qui ont la double batterie (et peut-être d'autres ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu la référence ? Je souhaite faire la même chose. 

J’ai le petit cache actuellement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, le démontage de la donneuse a bien avancé :

 

1521969646-img-3115.png

 

Et quelques bonnes surprises en démontant :

 

1521969486-img-3106.png

 

1521969504-img-3098.png

 

4 ressorts Eibach, et 4 amortisseurs presque neufs !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Menphis ! 

Magnifique ton A8 ! Je suis ton sujet avec passion car depuis l'été dernier je possède le même modèle équipé du même moteur...

Moi aussi je tourne à 100% e85 depuis que j'ai rajouté un boîtier tamporisé qui trompe le calculateur en simulant un démarrage à -40°c...ça marche impeccable.

Actuellement je m'occupe du problème d'éclairage de bas de portes/pieds conducteur, Passagers. C'est un beau merdier...

Mais si tu veux des info à ce sujet n'hésite pas !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ! Merci ;); Tu as une présentation pour ta belle ?

Tu as un lien pour ton boitier ? C'est toujours un peu chaotique le démarrage en dessous de 10°C, à minima 2 coups, voire 3 ou 4 suivant la température. Et ça marche bien ? Tu démarres du 1er coup ? Il ne fonctionne que pendant quelques secondes ce boitier c'est ça ?

 

Pour l'éclairage bas de portes / pieds, c'est lié aux petits contacteurs qu'il y a dans les serrures et qui merdent avec le temps non ? J'avais vu des sujets là dessus.

Sur la mienne, la porte conducteur, ça marche un peu quand ça veut. J'ai laissé en l'état, j'ai d'autres chats à fouetter en ce moment lol 

Modifié par memphis

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, avec ce boîtier je démarre au premier coup de démarreur, pour la tempo c'est toi qui effectue le réglage sur le boîtier.

Le lien : http://www.passion-espace-club.com/viewtopic.php?f=10&t=29298

Il faut s'inscrire, le boîtier vaut 20€.

Concernant l'éclairage porte/pieds c'est un microswitch situé dans la gâche des portes... à ma connaissance aucun sujet clos ne traite de nos A8 alors je me suis lancé tout seul... évidemment en théorie il faut changer la gâche entière...hors de question !!!

J'ai pris des photos au fur et à mesure, il faudrait que je prenne le temps de faire un tuto...

Il faut être très méticuleux mais avec de la patience on y arrive...

Pour la présentation de mon A8 il faudrait que je m'y penche aussi 😊

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu feras un tuto aussi sur l'installation du boitier sur ton moteur hein :-p

Bon sinon ça me semble un peu "cavalier" de venir m'inscrire sur le forum, dire bonjour, acheter un kit et jamais revenir poster. Tu saurais pas m'en commander un ^^ ? 

Voire même faire une commande groupée si d'autres personnes sont intéressées ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait moi aussi je trouvais ça un peu bizarre mais ce n'est pas un problème, le mec à créé un post juste pour le boitier qu'il assemble et commercialise via le forum.

Il fournit la notice d'installation très bien expliqué et n'importe qui peut le commander pour n'importe quelle voiture !

Bon après on peut s'arranger en MP pour le gérer différemment...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×