Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Mafix

Ralenti légèrement instable sur Audi A6 4.2 V8

Messages recommandés

Bonjour à tous!

Nouveau sur le forum, je me présente.

Je m'appel Max, 32 ans, je suis l'heureux propriétaire d'une Audi A6 4.2 V8 Quattro de 2004 affichant 96000kms.

Je vie dans notre belle région du Nord... :roi:

 

Comme indiqué dans le titre, le ralenti du V8 est légèrement instable à froid comme à chaud, en statique ou sur route (avec régulateur). La variation est de l'ordre de 50 tr/min environ et le ressenti à bord est désagréable, la voiture tremble légèrement.

 

Les bobines viennent d'être changées, prisent en charge par Audi après 12 ans... Merci bien!!!

Les bougies ont été changés en 2012 à 65000 kms. (Bosch)

 

Je vous met le lien pour une vidéo que j'ai réalisé et mise sur Youtube.

Merci

 

https://youtu.be/MJpXKfGqwfU

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelqu'un pour me renseigner sur la cause éventuelle de ce problème?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

L'info devrais remonter au tableau de bord non?

Un code erreur par exemple...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pu lire sur certain poste que le changement des bougies avait résolu le problème.

Le temps (2012-2016) peut il jouer sur la qualité des bougies? La durée de vie kilométrique est de 60000 kms ( a priori?) Mais qu'en est il de la durée de vie?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur une tout autre voiture que j'ai eu pendant presque 200 000km, les bougies étaient annoncées pour 60 000km...

 

En réalité tous les 30-35000km, il fallait les changer, car la voiture avait tendance à caler aux stops

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais voir pour changer les bougies dans un premier temps...

A la conduite je n'ai aucune gène, aucun ressenti, la voiture ce comporte vraiment très bien.

 

Avec le Vag com on peut voir un code défaut sur les injecteurs alors que le tableau de bord n'affiche rien?


prise d'air possible peu être ? et bougies en mêm temps commence par la

C'est à dire sur quel organe de la voiture?

Partager ce message


Lien à poster
Partager sur d’autres sites

En réalité tous les 30-35000km, il fallait les changer, car la voiture avait tendance à caler aux stops

Effectivement dans ce cas, les bougies ont 35000kms...

 

Par contre, la longévité d'une bougie? Dans le temps, sans les kilomètre... 5ans? 10ans? 100ans...?

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec le Vag com on peut voir un code défaut sur les injecteurs alors que le tableau de bord n'affiche rien?

 

Tout a fait. Les contrôles de la Vag-com sont plus poussés que ceux que permet de contrôler l'odb.

 

Dans un premier temps, vérifie ton filtre à air (opération gratuite s'il est en bon état, à peu onéreuse s'il faut le changer). C'est un des trucs les moins chers à changer.

 

Ensuite, les bougies effectivement, si tu te sens capables de les changer toi-même. On écarte les bobines puisque pris en compte par le rappel Audi, bien connu.

 

Mais la vag-com reste le meilleur moyen de savoir ce qu'il en est avant de toucher un peu à tout. Pour autant qu'il existe un réel défaut.

 

T'as des râtés en accélérant et à vitesse constante ou juste à l'arrêt ?

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as des râtés en accélérant et à vitesse constante ou juste à l'arrêt ?

Aucun raté à l'accélération, à vitesse constante sur autoroute (régulateur), j'ai eu à 2 ou 3 reprises de légers accoups (pour 2000kms parcouru je dirai) mais vraiment vraiment insignifiant.

Par contre c'était avant le changement des bobines depuis je ne l'ai pas ressenti. Je ne sais pas si ceci explique cela...?

 

Le plus flagrant c'est à l'arrêt...

Avec régulateur à 50km/h, je ne ressent pas de gêne mais je vois l'aiguille compte/tour qui oscille très légèrement.

 

On trouve ça ou le vag com?

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde dans la section Vag-com du forum, tu as la liste des possesseurs qui en ont une, et tu trouveras surement quelqu'un près de chez toi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde dans la section Vag-com du forum, tu as la liste des possesseurs qui en ont une, et tu trouveras surement quelqu'un près de chez toi ;)

Merci bien!

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

j'avais eu un problème de ralenti(le mien était trop haut)

en fait cela venait de ma batterie,après changement

tout est reparti correctement

pour info,j'ai une 3,2

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je trouve ta variation vraiment infime, ça ne m'inquiéterai pas plus que ça ... tu entends le moteur varier ou c'est juste l'aiguille qui bouge ainsi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je trouve ta variation vraiment infime, ça ne m'inquiéterai pas plus que ça ... tu entends le moteur varier ou c'est juste l'aiguille qui bouge ainsi ?

Je n'entends pas le moteur varier par contre je ressent des petits acoups quand je suis à l'arrêt

bonjour

j'avais eu un problème de ralenti(le mien était trop haut)

en fait cela venait de ma batterie,après changement

tout est reparti correctement

pour info,j'ai une 3,2

Je vais vérifier la tension de la batterie on sait jamais... ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Passage VAG fait. Rien à signaler.

Je vais vérifier le filtre à air, changer le filtre à essence.

La batterie n'est pas celle d'origine et commence à montrer des signes de faiblesses (info apparaissant après quelques minutes si l'éclairage intérieur allumé et moteur éteins).

Les bougies seront faites dans la foulée.

Pour le moment, la priorité est de vérifier ceci: http://forums.audipassion.com/topic/190033-sifflement-demarrage-a-froid-audi-a6-v8/

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous et meilleurs voeux :-)

Petit UP...

Les bougies ont été changé et 2 d'entres elles avaient des traces d'huiles avec une légère remontée dans les puits. Le changement n'a cependant rien changé à mon ralenti instable...

Le filtre à air contrôlé: RAS

Je ne sais plus vers ou porter mes recherches...

Quelqu'un pour me conseiller?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

J'ai eu le même problème exactement, réglé par un ami pro des moteur AUDI , du premier coup il m'a montré le souci , regarde mon sujet ici

En gros, tu as peut-être eu cette petite pièce qui déconne et c'est un problème connu pour certains modèles:

Pressure Control Valve (PCV) Also called the "breather valve" or "oil separator"

 

Sa référence est 06F129101R pour la 2.0 T, pour toi c'est autre chose

Je te conseille de la changer, car elle m'a fait les même symptômes que toi: perte d'huile et traces d'huile sur les bougies.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse. J'ai appelé Audi ce matin et visiblement mon véhicule n'est pas équipé de cette valve...

Quelqu'un pour confirmer?

Mais quoi qu'il en soit, je vais explorer la piste d'une électrovanne!

Selon vous avec le passage au VAG, peut on voir si il y a un problème sur une électrovanne?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi sa me fait pensée au débitmètre qui commence à fatiguer.

Fait un log au VAGCOM

Partager ce message


Lien à poster
Partager sur d’autres sites

Vidange de boîte faites il y a 2000kms

 

VAG prévu sous peu....

 

Je vais bien finir par trouver!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

je t'invite à changer la pièce suivante:

 

06E906517A

 

https://www.ecstuning.com/b-genuine-volkswagen-audi-parts/purge-valve/06e906517a/

 

la pièce est accessible et se change assez facilement.

Elle est sous le cache moteur Audi coté parebrise, à coté du filtre à huile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, merci pour la piste.

As tu eu le même problème?

 

J'ai passé le VAG et il n'y a absolument rien.

Les courbes moteurs sont parfaites, aucune variation...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...