Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Oui tu dois le déverrouiller tu pousse la tirette mauve sur le coté quelques millimètres et tu place les fils dans le bon sens....

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

juste un petit :upp: pour confirmer ce qu'à dit dieselkdd: je viens d'aller aujourd'hui chez Audi Espace sud (Viry-Châtillon) pour commander le kit ...

 

il s'agit bien du 1J0998527A, appelé "Ensemble de rééquipement", qui coûte 71.91€ HT, et qui contient le comodo et sa connectique... pour info, les autres réfs (comodo seul) apparaissent encore sur Ekta. j'ai par ailleurs commandé les petits câbles jaunes (qui ne peuvent être commandés que 5 par 5), et le tout m'est revenu à 90.81€ HT, soit 108.61€ TTC :bien: ...

 

voili-voilou...

Modifié par French Frie

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

une petite question... Et si l'on veut monter le comodo VW plus ergonomique sur son TT on fait comment pour la connectique?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

une petite question... Et si l'on veut monter le comodo VW plus ergonomique sur son TT on fait comment pour la connectique?

 

merci

 

 

moi j'ai le commodo vw il me semble et il y a aucun probleme....

 

tu parle du commodo qui + et - en bout

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai le commodo vw il me semble et il y a aucun probleme....

 

tu parle du commodo qui + et - en bout

 

 

Oui tout à fait.

 

Le problème est que le comodo s'achète chez VW et la connectique chez Audi. Or, chez Audi ils ne vendent plus la connectique seule.

 

Donc il n'est plus possible de monter le comodo VW ? (àmoins bien sur d'acheter le kit complet chez Audi et le comodo chez VW mais dans ce cas c'est ennuyeux de payer un kit complet pour "jeter" le comodo audi) <_<

 

Une solution?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

voici le kit en photo... l'ensemble est donc livré dans un carton commun, avec en plus une épaisse notice en plusieurs langues, dont une en français très bien faite :bien: ! cela reprend en gros la procédure évoquée sur le site, mais tout le monde n'a pas la chance d'être sur AP :ange: ...

le régulateur est effectivement celui avec "res" et "set" sur le côté (mais il y aussi un "+" et un "-")

 

Image IPB

 

Image IPB

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Alors la je ne comprends plus rien!!! :(

 

Le kit que tu montres a été acheté chez Audi, il n'a pas le + et - en bout et pourtant la notice est celle pour VW!!!

 

Peut on en déduire que le comodo et la connectique sont exactement les mêmes chez audi et VW?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la photo!

 

Bah oui ça c'est la version VW! et tu l'as acheté chez Audi??? <_<

 

Tu nous tiens informé du montage et si c'est bon bah je vais aller acheter celui la aussi! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

sauf que si tu l'achètes chez VW, tu n'auras pas le câblage, si :unsure: ?Donc autant tout prendre chez Audi (comme je l'ai fait) ! je voulais rajouter que les gens du SAV de Viry-Châtillon ont été très sympas, ce qui est une bonne surprise :jap: ...

Partager ce message


Lien à poster
Partager sur d’autres sites

bon voila j'ai tout commandé chez audi

 

Ils ont dispo le regul avec la réf 527A mais pas les cables jaunes

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je vais le monter moi même. :hot:

 

Le seul problème c'est que je n'ai pas de vag-com donc après va falloir que je trouve un "activeur" car chez audi ils sont pas très chaud vu qu'ils ne le montent pas...

Partager ce message


Lien à poster
Partager sur d’autres sites

Yep :bigthumbup: ! un Grand MERCI à toi :jap: :jap: :jap: ! En plus du coup de main, accueil super sympa ... LA vraie convivailité qu'apporte un forum !

 

J'ai eu l'occasion de le tester en allant et revenant du Mans (Furia Porsche), il marche super bien (et c'est bien le "2 boutons", et pris chez Audi ;))...

 

 

Pour ETT, si tu es en RP, j'ai le Vag Com et ca s'active en 30s :P !

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

Bah moi je n'ai pas eu le temps de le monter, je n'ai préparé que le faisceau.... Mais le we prochain je m'y mets sérieusement!

 

Merci pour ta proposition, effectivement j'ai besoin d'un vag com pour activer mais je suis en région Toulousaine... ça fait un peu loin!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon pour info j'ai commandé le cable et l'ai reçu... Très bon ce site, il vient de Chine et a mis 2 jours pour arriver!!!

 

Sinon montage toujours prévu pour ce we et après activation ... si j'arrive à utiliser le vag com.... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Bon voila c'est monté mais après activation (code 11463 dans 1-engine, 11-login) ça ne marche pas!

Il y a d'autres modifs à faire pour l'activer?

 

J'expère que je ne me suis pas planté dans le cablage et qu'il ne va pas falloir que je redemonte tout!!!

 

Sinon les touches SET et RES ça sert à quoi?

 

Puis comment ça marche en fait? On met sur ON puis c'est tout on lache la pédale et ça garde la vitesse?

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

pour ton pb, pas d'idée, mais en ce qui concerne l'utilisation du régulateur :

 

tu le mets en service en le passant sur ON, et tu l'actives en appuyant sur la touche du bas (SET)... là tu peux relâcher la pédale d'accélérateur, la vitesse est maintenue! si tu veux augmenter cette vitesse, tu appuyes par petites touches ou en continu sur la touche du haut (+), ou celle du bas si tu veux au contraire réduire ta vitesse de croisière, en gardant le régul' actif (pas besoin de toucher à la pédale d'acc).

 

si tu appuies sur la pédale de frein ou celle d'embrayage, la fonction saute... Après soit tu enregistre à nouveau une vitesse (SET), soit tu décides de te remettre à la vitesse précédente, et là tu appuies sur RES et la voiture va réaccélerer toute seule jusqu'à reprendre sa vitesse initiale.

 

dernier cas: tu veux arrêter l'action du régulateur, mais sans freiner ni débrayer ... là, tu appuies sur le bouton on/off, mais sans le remettre complètement en OFF, et le régul' s'arrête, mais reste prêt à fonctionner au prochain appui sur SET...

 

C'est clair :unsure: ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

mon PI est en train de rendre l'ame est ce que le fait de monter le regulateur lors du changement du PI peut me couter moins cher (n y aurait il pas de la MO identique pour ces 2 piéces)???

 

 

Par avance merci a plus

 

Nota: je pense que le potentiometre de mon siége chauffant deconne combien cela coute pour le changer?

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelqu'un a déjà fait un tutoriel sur le sujet par hasard ça serait vraiment top.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Je comprend plus rien quelle ref acheté pour une audi TT en sachant que je n ai basoin que tu commodo

 

Quelle ref est la plus pratique a utiliser?

 

La vitesse s affiche t elle sur l'ecran de l ODB?

 

Merci @+

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu valide ta vitesse en appuyant sur le bouton "set" en regardant ton aiguille du compteur de vitesse...............par exemple tu veut réguler a 130, une fois à 130 tu clike sur "set" et c'est régler

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...