Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

S4 V8 B6 by AtO


Messages recommandés

Avis perso tu as les ds performance qui sont plus adaptés à un usage routier avec un très bon mordant et un coefficient moins élevé qu'une ds2500 donc qui preserveront un peu plus tes disques

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

merci les gars pour vos contributions ca aide a y voir plus clair

 

je vais regarder pour les ds performance car je ne connais pas

Lien vers le commentaire
Partager sur d’autres sites

quel est le nom du joint a remplacer dans le carter huile bas moteur svp? c'est une crepine? celui qui est plein de trou et qui s'effrite avec le temps, j'arrive pas aremettre la main sur les tutos

Lien vers le commentaire
Partager sur d’autres sites

Je pense que tu parles du joint n°20 :

img..asp@mdl=273&unit=8C00EC68

réf : 079103161D

 

 

Penses si tu peux à changer les deux soupapes anti retour d'huiles n°43 : 079103175C

et le gicleur n°42 : 079115540A

oil-check-valve-service-kit-s4-a6-allroa

les deux autres joints que tu vois, c’est ceux du support de filtre à huile.

Lien vers le commentaire
Partager sur d’autres sites

Top benj merci 

 

tout ceux là sont bien prévu 

 

mais je pensai à un joint que j avais vu sur une de nos discussion qui est dans le carter huile qui est en dessous du moteur 

 

c est moi qui delire ? Ou il existe 

Lien vers le commentaire
Partager sur d’autres sites

Regarde sur l'éclaté que j'ai mis.
Y a rien d'autre.

Je me rappelle jamais de son nom (Pascal non?) mais il y avait un gars de la section qui avait changé ce joint numéro 20 car il s'effritait.

Lien vers le commentaire
Partager sur d’autres sites

Oui il est ressemblant au numéro 20 alors c est bien moi qui delire Car je pensais qu il était en dessous du moteur 

 

si je lis bien ta vue éclate c est une sorte de joint filtre qui vient se loger entre l admission et le moteur...?

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

L'admission est au dessus de la pièce 31.

Le joint 20 à tendance à s'effriter.

Lien vers le commentaire
Partager sur d’autres sites

Parfait 👍 du coup il a pas prévu de le changer car il a arrêté le démontage à la 31 je pense je vais lui demander de le faire 

 

et je pense qu on parle bien de la même chose

 

merci beaucoup benj 

Lien vers le commentaire
Partager sur d’autres sites

Re confirmation j ai retrouvé le post c était johnwick c est bien le joint numéro 20

 

au top benj

Lien vers le commentaire
Partager sur d’autres sites

Il y a déjà de belles sommes en jeu mais si tu peux le changer avec les deux soupapes et gicleur c'est top.

Lien vers le commentaire
Partager sur d’autres sites

Dans les 30€ la soupape. Le gicleur je ne sais pas mais pas bcp plus cher à mon avis. Demande à Audi des fois il y a de bonnes surprises.

Lien vers le commentaire
Partager sur d’autres sites

merci benj pour toutes ces ref

 

au passage quelqu'un serait me dire comment avoir le ral du gris qui est sur les couvres culasses (cache culbuteur), je commencai a voir des traces de cloque qui laisse sous entendre qu'un de ces jours ca va finir par craquer.

 

j'en aurait bien profité pour les refaires...

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

Mieux tu les peints en rouge.
Elle ira encore plus vite.

Vu que tu les peints complètement tu t'en fou un peu non?

Lien vers le commentaire
Partager sur d’autres sites

Repeints-les en noir : ce sera plus "classe" !  En plus, tes bobines rouges ressortiront : ça devrait donner le plus bel effet. ("en rouge et noir" comme disait l'autre ..)

 

Et puis, je suppose qu'être rapide en ligne droite et en marche arrière ne t'intéresse pas ...  Donc le rouge ...

 

:MdrDevil:

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

C'est bien Benji : nos remarques sur les voitures rouges ne t'atteignent plus.  :p

 

En fait, je sais pourquoi : les 2 seules S4 en rade sont .. toutes les deux noires ...

:AP-Smiles_u1F62D::AP-Smiles_u1F62D:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...
  • 1 mois plus tard...

salut tout le monde

 

ba toujours pas... par contre cela devrait arriver j'espere cette semaine ou la semaine prochaine si j'ai pas le temps d'aller la recuperer 

 

le diagnostique a changé quelques fois c'est pour ca que je donnais pas trop de nouvelle... et les reparations qui allait avec aussi du coup

 

apres ouverture on a constaté que la chaine de distrib avait cassé a cause d'un manque d'arrivé d'huile sur deux canaux qui lubrifie un cote d'un arbre a came. d'ou l'allumage de mon voyant d'huile quand la panne est survenue (c'etait pas un manque de niveau mais de pression)

 

par consequent un arbre a came a serré et a entrainé la casse de la chaine qui a entrainé la casse de 4 soupapes.... ne sachant pas comment ce manque de pression d'huile est survenu, j'ai du retrouvé un nouveau bloc et a force de recherche j'en ai trouvé un remis entièrement a neuf de a à z.

 

https://nsa39.casimages.com/img/2018/06/25/180625111915812469.jpg

 

https://nsa39.casimages.com/img/2018/06/25/180625112253132697.jpg

 

désolé de pas avoir apporté des news au fur et a mesure mais plus on avancait et plus on reculait, j'avais pas trop envie de revenir sur mes ecrits a chaque fois qu'on a changé de plan.... ca commence a faire long, j'ai hate

 

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

Wow !!!

 

Top belles les photos du nouveau bloc  :  ça fait rêver  (en tout cas tant qu'on ne connait pas le prix ...)

 

Eh bien dis donc ,  je me plaignais mais je me rends compte que c'était pas grand chose comparé à toi !!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Voici le premier retour officiel 

 

une semaine de petit trajet + 650km effectué sous 40degres dont 100km dans accident bouchon à l arrêt avec la clim ect 

 

trajet impeccable je suis repassé en 100% éthanol, pas de voyant d huile qui s est allumé ;-) aucun défaut au VCDS a l arrivé... Pourvu que le retour se fasse de la même façon sans encombre, ce qui me redonne une bonne confiance à la voiture

 

seul bémol j entend les chaînes racler de temps en temps au premier démarrage de la journée chose que je n avait pas sur l ancien 

 

elle me paraît plus puissante qu avant et tourne comme une horloge en plus je consomme moins qu avant au premier trait j étais à 80km maintenant je dépasse les 100 c est vraiment cool 

 

Quel bonheur cette S4 B6 c est vraiment une belle mécanique et un sacré engin quand sa fonctionne ;-) (surtout pour des trajets longues distances en famille ça procure vraiment un plaisir de conduire qui donne le sourire c est indéniable)

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

Content de savoir que ta belle roule de nouveau :)

 

Ca donne quoi en gros niveau prix un moteur refait à neuf ?

Ca veut dire distri complète tout neuve et tout et tout ?

Lien vers le commentaire
Partager sur d’autres sites

Toutes les pièces mobiles ont été changés sauf piston en gros c est équivalent à un échange standard 

cylindre reusiné pour les nouveaux segments, coussinet de bielle, tendeur chaîne glissière change, soupape rode ect... le tout teste sur banc.

 

j en ai profité pour mettre une pompe à eau neuve et courroie d accessoire avec tout ce qui va avec

 

c était le plus intéressant que tout le reste sur le marché et repartir sur de bonne base car en général c est le prix d un d occasion sans distri et sans garantie

 

j ai juste un doute sur les déphaseurs car je suis à -3 -4 je pense pas qu en neuf les valeurs soit celle ci... 

 

 

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

Ca vaut presque plus le coup de changer le moteur plutôt que de refaire la distri en fait..

Pour les déphaseurs il me semble avoir déjà vu sur ce forum des valeurs différente de 0 alors qu'ils étaient neufs, donc c'est peut-être normal

 

Mais après ce qui t'es arrivé je comprends que tu psychotes sur le moindre truc, bruit, etc

 

Tu pourrais nous expliquer la démarche pour trouver un moteur ? En MP si tu veux :)

Tu es passé par un pro pour le remontage ?

Lien vers le commentaire
Partager sur d’autres sites

C est exactement ça AP-Smiles_u1F61C.png

 

mp envoyé 

 

merci pour les valeurs ça me rassure si y a d autre avis concernant ce point de valeur de déphaseur neuf ça m interresse 

 

merci;-)

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

700km de plus... et contrairement à l allé mon voyant de niveau bas d huile s est rallumé à deux reprises !!

 

les niveaux sont ok... benj j ai hâte d avoir ton retour pour savoir si ça a réglé ton soucis. Tu t arrêtait systématiquement pour regarder le niveau ou tu continuais à rouler sachant que tu avais le niveau?

Lien vers le commentaire
Partager sur d’autres sites

Oui les premieres fois je m'arrêtais.
Après comme je savais que j'avais de l'huile et que je soupçonnais le capteur, je ne m'arrêtais plus.
Samedi ou dimanche soir j'aurai déjà une réponse je pense. Quoique je divise le trajet en deux alors peut être que tout ira bien.

Lien vers le commentaire
Partager sur d’autres sites

J avoue au dernier allumage j ai fait pareil j ai continué ça a pas de sens de tirer la jauge tous les 50km

 

ok je reste à l écoute quand tu auras fait quelques trajet j espère que ça va le faire pour toi parce que c est assez penible quand même 

Lien vers le commentaire
Partager sur d’autres sites

Pensez vous que la 10w60 fait racler d avantage les chaînes à froid ou la demi seconde au démarrage a froid le fait même avec la 5w40? 

 

Jhm preconise la 10w60, je sais que c est un vaste débat mais votre ressentit m interresse 

Lien vers le commentaire
Partager sur d’autres sites

Tu as 5 grades de différences à froid, donc pour moi, oui il y a une différence.

A froid la 5w40 est plus fluide que la 10w60.

 

Après l'huile c’est pas trop mon domaine, donc je vais suivre!

Lien vers le commentaire
Partager sur d’autres sites

Depuis ma vidange je n’ai plus le bruit de chaîne à froid et pourtant j’ai remis de la 10w60. Mais bon faut dire qu’il fait 50º aussi donc est-ce qu’on peut vraiment parler de démarrage à froid.. 😀

Lien vers le commentaire
Partager sur d’autres sites

Comme quoi si ça fait pas de bruit sur la tienne c est vraiment aléatoire.... c est vrai qu avec ces températures c est plus du démarrage à froid lol 

 

 comme je vais devoir revidanger prochainement je me demandais si je restais sur ce model ou sur de la 5w40...

Modifié par AtOmiK77
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...