Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Activation bluetooth


Messages recommandés

Bonjour,

j'ai une A5 Sport Back 2013 avec le MMI 3G

 

J'ai suivi la procédure suivante avec le vag com http://ankk-vagcom.com/mmi-3g-activation-bluetooth/

activation du BT avec VCDS : 5F > Adaptation 10 > Canal 17 > Valeur 1

 

Là j'ai pu accéder au menu téléphone, la recherche se lance mais ne trouve rien.

 

Lorsque je suis le menu BT il reste grisé et je ne peux le placer sur "ON"

 

Avec le VAGCOM j'ai essayé d'aller sur le module "77 téléphone" mais je ne peux y accéder.

 

Avez vous une idée ?

 

Merci à tous.

Lien à poster
Partager sur d’autres sites

Pourquoi utiliser le vagcom? il suffit de faire reconnaitre ton téléphone dans le menu bluetooth du MMI, tu peux même faire reconnaitre plusieurs téléphones, ça prend 30 secondes.

Lien à poster
Partager sur d’autres sites

Salut

 

si la fonction est grisée c'est que tu n'as pas le bluetooth dans ta voiture. Il faut acheter le boitier chez audi (750 € je crois) et ensuite l'activé. Au fait, faut dégarnir un bout de la console centrale ;) Il y a un tuto sur le forum

Lien à poster
Partager sur d’autres sites

Salut

 

si la fonction est grisée c'est que tu n'as pas le bluetooth dans ta voiture. Il faut acheter le boitier chez audi (750 je crois) et ensuite l'activé. Au fait, faut dégarnir un bout de la console centrale ;) Il y a un tuto sur le forum

Faux!!

Le mmi 3g est pre équipé.

 

Il faut activer le module via le menu caché.

Lien à poster
Partager sur d’autres sites

Moi j'ai bien un MMI 2G (soi disant pré équipé), ben en fait t as la connectique qui existe mais pas de boitier BT. C'est simple

tu donnes ton immat chez Audi et t auras ta réponse en live si équipé ou pas.

Lien à poster
Partager sur d’autres sites

Pourquoi utiliser le vagcom? il suffit de faire reconnaitre ton téléphone dans le menu bluetooth du MMI, tu peux même faire reconnaitre plusieurs téléphones, ça prend 30 secondes.

Je n'arrive pas du tout à faire de recherches via le menu BT, tout est grisé

Lien à poster
Partager sur d’autres sites

Moi j'ai bien un MMI 2G (soi disant pré équipé), ben en fait t as la connectique qui existe mais pas de boitier BT. C'est simple

tu donnes ton immat chez Audi et t auras ta réponse en live si équipé ou pas.

Tu as appelé un concessionnaire audi ? Ils t'ont demandé l'immatriculation et te l'ont dit juste comme ça ?

Merci de l'info en tout cas

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...