Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi A4 2.5 tdi 180 ne démarre plus et moteur qui tremble beaucoup!


Messages recommandés

Bonjour à tous!

 

Qui aurait une idée de ce qui arrive à ma Audi?

 

Dans une descente, je voulais accélérer mais rien, et le moteur tremblait beaucoup.

 

J'ai dû m'arrêter, et le moteur s'est coupé. Plusieurs tentatives de redémarrage mais en vain. Et quand je lançais le moteur, il tremblait beaucoup.

 

Alors je l'ai envoyé chez le garage Audi pour DIAG. Mais au bout d'une semaine, ils m'appellent et me disent que tout est OK au niveau de la DIAG, pression

 

rampe+injecteurs+distribution+échappement = OK pas de défaut .

 

Ils veulent démonter la culasse et la pompe mais je me suis opposé!

 

Quelqu'un aurait une idée de la cause de cette panne: à noter le gros tremblement du moteur au démarrage!

 

Ou qui aurait le contact d'un bon dieseliste ou de la personne qui pourrait m'orienter ?

 

Merci!!!! :race:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Gino,

 

J'ai eu quelques soucis avec mon S3 par le passé et audi qui ne trouvait pas la panne... Je te conseil le garage De Vinci vers Annecy, il est super réputé pour les audi et travaille très très bien !!!

 

Je te transmets ses coordonnées en MP si beosin.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...