Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Fonctionnement du MMI A4 B9 (07/16)


Messages recommandés

  • Réponses 417
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

De memoire, il me semble qu'effectivement seuls les modeles post 2015 etaient equipes d'une ESim ..  Les 3 options que tu cites tendent a confirmer qu'il est "normal" que tu n'ais pas d'ESim puis

Images publiées

Bonjour

Savez vous s'il est possible de modifier la couleur de la voiture dans le MMI?

Elle apparaît grise sur le tdb et je la voudrais en noir

 

Merci pour vos reponses

Lien à poster
Partager sur d’autres sites

Bonjour et bonne année 2017 à tout le monde !

 

Il fallait acheter la voiture en couleur grise claire de cette façon elle serait assortie ;-)

Lien à poster
Partager sur d’autres sites

Hello Sylvère,

 

non juste le manuel en CD qui n'avais pas été chargé dans le MMI.

 

ps: moi c'est les jantes que je voudrais changer sur la photo du MMi ...

et tu l'as chargé dans le cd?

Lien à poster
Partager sur d’autres sites

Bonjour

Savez vous s'il est possible de modifier la couleur de la voiture dans le MMI?

Elle apparaît grise sur le tdb et je la voudrais en noir

 

Merci pour vos reponses

Bonjour

Si c'est de l'éclairage d'ambiance dont tu parles, c'est OUI ! :jap:

Lien à poster
Partager sur d’autres sites

Non, Sylvère parle de la couleur de l'image de la voiture dans le VC ou le MMI que ce soit une avant si tu as un break ou d'une berline si tu as une berline bien sûr !

Il en est de même pour les jantes, adeb007 a demandé si on pouvait changer l'image des jantes, c'est non bien sûr !

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Hello,

 

Je met tout simplement mon Iphone en partage de connexion

Puis gestionnaire de connexion, je le recherche et il se connecte

Ensuite, je vais sur Audi Connect et je me connecte avec mon profil qui est déjà enregistré ;-)

 

Pour info, je le fait avec l'iphone 6S mais aussi avec un Iphone 5... et c'est parfait.

 

Du coup, j'ai la météo, twitter, traffic live, les infos, les flux différents, radio par internet et j'avais google Earth jusqu'à dimanche :-)

 

Mon opérateur est SFR en France et Orange au Luxembourg

Salut Luckky,

 

Explique moi comment une fois que tu as partager ta connection de ton iphone tu trouves la connection partagée via l audi connect ?

Y a. T il possible de lancer une recherçhe de réseau wifi sur l A4 car je n ai pas trouver cette fonctionnalité

Lien à poster
Partager sur d’autres sites

Salut Luckky,

 

Explique moi comment une fois que tu as partager ta connection de ton iphone tu trouves la connection partagée via l audi connect ?

Y a. T il possible de lancer une recherçhe de réseau wifi sur l A4 car je n ai pas trouver cette fonctionnalité

Oui. Je le fais en permanence.
Lien à poster
Partager sur d’autres sites

Hello Harry92,

 

Non je n'aie pas une A4 mais un autre modèle qui était censé avoir la esim (mais du a sa date de fabrication il semble que je ne laie pas), j'ai commenté plus avant dans cette thread.

 

Effectivement j'ai lu aussi que la esim bloque ce qui sort du point d'acces wifi de la voiture sauf achat de forfait sur Cubiks. Si on mettrait une sim alors la esim se désactiverait durant la présence d'une sim ordinaire et donc la limitation. Je ne sais pas si ceci est aussi vrais si on utilise le wifi de la voiture en tant que client wifi d'un wifi partagé sur iphone.

 

Sans sim ce que je peux affirmé c'est que ma voiture sait être client de mon wifi at home, ou de mon wifi partagé sur mon téléphone (choisir "...wifi et client..." dans le menu ). J'utilise ca pour les mises à jour de cartographie, j'ai laissé tombé Audi Connect... (de toute façon il a expiré au bout de 3 mois et ne m'apportait vraiment pas grand chose, dictée vocale de SMS etc mon smartphone fait ca bien via le MMI)

Lien à poster
Partager sur d’autres sites

En ce qui me concerne, ça fonctionne et j'y accède par les manipulations décrites ci dessus. Le wifi est même capté sur le siège avant, contrairement à ce que nous avait dit le commercial.

Mais j'ai un véhicule antérieur à ceux équipés de la esim.

Du coup, je passe par une sim jumelle ;)

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Je relance pour ma part le problème MMI avec audi connect. Après m'être inscrit correctement sur my audi sans problème ma difficulté vient du fait que dans le MMI la ligne utilisateur principale n'existe pas donc même pas possible de tenter le code sur la clef. Par définition j'ai donc un accès réduit aux services audi connect... quelqu'un peut il m'aider ?

Lien à poster
Partager sur d’autres sites

Ayant rencontré ce problème, j'e faisais un 'reset' dans le menu 'réglages d'usine' pour réinitialiser le MMI (audi connect) - de mémoire- et seulement ce domaine puis en suivant la procédure décrite pour l'inscription initiale comme utilisateur principal, on peut alors accéder à la fenêtre 'utilisateur principal' qui peut être complétée avec le nom utilisateur (adresse email) et nom code véhicule (code à gratter) ...

bonne chance.

Lien à poster
Partager sur d’autres sites

Je ne sais plus comme ca mais dans les menu coté wifi il faut choisir point acces et client wifi, dans ce mode la voiture verras le wifi partagé de l'iphone

 

Salut Adeb007,

 

Bon après avoir fait plusieurs essais, apparemment avec la ESIM interegrée, il n 'est pas possible de voir un reseau wifi autre que le nom que l'on peut parametre dans son A4 (AUDIxxxxx).

Car malgré avoir activer le wifi sur On, et après avoir partagé ma connexion de mon iphone, l'A4 ne voir pas mon reseau (partage de connexion) ou alors il me manque une info !!!

 

Te serait il possible ou un autre forumiste de mettre des photos des parametres a changer pour voir si je "zape" pas une etape ..... Ou alors cela veut dire que la ESIM bloque tout....

 

et que me reste t -il comme solution pour avoir pour les gamins le wifi a bord de l'A4, a moins de prendre un abonnementn audi (chose que je refuse!) ou alors de court circuiter la ESIM en mettrant ma sim free dans le lecteur sim de la boite a gant. Sans garanti que cela marchera et que je casserais pas la connection ESIM MMI qui doit normalement fonctionner pour encore 2 an et demi ????

 

Merci

Lien à poster
Partager sur d’autres sites

La solution?

Une sim pour data de ton opérateur qui est associé à ton abonnement mobile.

Tous les opérateurs le font maintenant et certains le font même gratuitement.

 

En gros, tu payes quelques euros de plus ton abonnement mobile, en échange tu as une carte SIM uniquement dédiée aux datas que tu pourras mettre dans la boîte à gant.

Le nom du wifi sera celui que tu vois dans les paramètres, tu as juste à changer le mot de passe. Tu configures sur les appareils que tu voudras connecter et à chaque fois qu'ils seront dans le véhicule ils seront automatiquement sur le wifi de la sim perso.

 

Cest ce que j'ai, ça marche parfaitement. Aucune incidence sur la sim intégrée.

 

Et encore heureux j'oserais dire, vu le prix du forfait data pour la sim intégrée.

 

 

Pour le partage de connexion, certains disent que ça marche mais personne n'a expliqué comment faire... Apres ils avaient des Samsung, est ce que Apple ne bloque pas le partage de connexion si l'appareil n'est pas de la même marque?

Lien à poster
Partager sur d’autres sites

J'ai regardé vite fait et oui apparemment Free ne le fait pas. A l'heure du tout connecté cest quand même hallucinant qu'ils ne proposent pas ça.

 

Ta femme est chez free aussi?

 

Si tu as un téléphone professionnel chez bouygues ou orange essayes de voir si tu peux souscrire à l'option que tu paieras de ta poche.

Ca ne dépasse pas les 5/mois.

Lien à poster
Partager sur d’autres sites

Oui ma femme est chez free aussi !!! Ils sont à la ramasse (free) .

Mon tel pro est sécurisé car je bosse à l'int.gouv.fr , et cela m étonnerait que l admin me permet de prendre une seconde SIM data LO

 

@Dany_A4: oui je me pose d ailleurs la réelle question de l intérêt à vouloir partagée ma connection wifi via l A4 alors que le fait de partager ma connection de mon iphone comme d habitude....

Lien à poster
Partager sur d’autres sites

je pense que tu capte mieux avec le partage de connexion par l'intermédiaire de la voiture (l'antenne de la voiture booste le signal GSM quand tu as l'audi phone box), que par un partage de connexion direct avec le téléphone dans la voiture sans amplification. Ca peut être utile quand tu es dans un désert de communication ou dans des zones vallonnées, mais en région parisienne j'en doute...

Lien à poster
Partager sur d’autres sites

Salut à tous,

La section A4 Allroad B9 étant plutôt "confidentielle", je viens chercher un peu d'aide ici.

 

Je pensais avoir bien paramètré mon mmi (code clé, utilisateur, pin my Audi....) jusqu'à ce que je me décide à lancer NAPSTER via Media.

Chargement des playlists, affichage des titres et des pochettes OK mais impossible de lancer la lecture d'un morceau. Le sablier tourne et rien ne se passe.

 

Est-ce que vous utilisez Napster et cela fonctionne t'il de votre côté ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...