Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

zingla

A4 B7 Avant: Démonter le 3ème feu de stop sans casser!

Messages recommandés

Bonjour,

si comme moi vous avez eu le 3ème feu de stop qui se coupait et revenait par intermittence c'est qu'il y a un faux contact au niveau du feu.

 

J'ai galéré longtemps avant de comprendre comment le démonter sans le casser, je vous montre:

-1 Il faut démonter la garniture coté serrure d'abord en tirant dessus, c'est accroché par des agrafes sans oublier de démonter et débrancher la lumière du coffre avec un petit tournevis.

-2 ensuite il faut démonter la garniture du haut: 2 vis de chaque coté à enlever et ensuite il ne faut pas avoir peur de tirer fort, les agrafes sont coriaces!!

post-135582-0-31665800-1465807185_thumb.jpg

 

ensuite pour bien comprendre comment il faut démonter le 3ème feu, il faut savoir comment il tient, voila une image pour mieux comprendre:

post-135582-0-50465000-1465807286_thumb.jpg

 

La glissière sert pour le démontage uniquement, il faut l'enlever avec un tournevis en la faisant glisser sur le coté et libérer les agrafes.

Une fois la glissière enlevé, il faut doucement pousser le feux avec un tournevis par l’intérieur afin de faire sauter les agrafes et voila le feu sort de l’extérieur entier et pas cassé.

Ensuite il faut récupérer les 3 agrafes et la glissière, tout remonter correctement sur le feu et il se clipsera très facilement.

 

post-135582-0-70233800-1465807594_thumb.jpg

 

J'avais bien un faux contact entre les pattes et le départ des leds, avec un petit tournevis en pliant un peu la patte et du "spécial contact" mon feu s'est remis à marcher tout le temps.

Encore des sous d'économisés, ça m'a pris 1 heure à tout faire

 

Merci de m'avoir lu

Salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

super tuto :marcelpoire:

 

je m'en suis inspiré et en fait il n'y a pas besoin de tout déposer pour enlever le 3ème feux stop.

On peut dégrafer juste le haut (3 agrafes) et maintenir écarté avec par exemple 2 rouleaux pour peindre et ainsi accéder à la glissière pour libérer les agrafes.

Cependant celles-ci ne tombent pas toutes seules. Il faut avec le tournevis pousser le feux plusieurs fois doucement jusqu'à entendre les 3 'cling' signifiant qu'elles se sont désolidarisées du feux, après pas de souci.

merci encore :jap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore bonjour,

 

bon une petite photo du précédent message en pj

post-137708-0-52212900-1479564449_thumb.jpg

 

après avoir enlevé mon feu j'ai voulu le tester avec une pile 9 volts.

Effectivement les 3 premières led s'allument très faiblement => le feu est mort :unhappy:

 

je recherche sur la baie pour acheter un nouveau feu ( on est le week end & Audi est fermé) ... et je tombe sur ça : https://www.drive2.ru/l/1255831/

à traduire pour ceux qui ne parlent pas le russe comme moi.

En fait il signale que les contacts entre la prise des fils et la platine où sont les led se font juste par contact et pas de soudure :icon_eek:

 

Vite fait je prend un petit tournevis et bouge ces pointes ... reteste avec la pile 9v et là :winner: tout marche bien.

je vais peaufiner un peu cette histoire de contacts ...

une photo zoom : dans le prochain message en pj

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon pour ma part je me contente de les bouger un peu pour le contact se fasse ailleurs qu'à l'origine.

 

Détail des fameux contacts à vérifier :

post-137708-0-04933000-1479564728_thumb.jpg

 

Après relecture de ce post c'est ce qu'avait dit zingla (l'auteur du post):

J'avais bien un faux contact entre les pattes et le départ des leds, avec un petit tournevis en pliant un peu la patte et du "spécial contact" ...

 

mais j'avais pas compris, désolé de cette redite :unhappy:

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, cette liste est juste une liste des versions de soft qui sont passées et quelle est la version à jour. En rien elle indique les gestions qui ont ce fameux problème.
Pour philou, je regarderai à la maison si ton soft est à jour.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...