Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

bruit de mon turbo à la decelaration


philou6871
 Partager

Messages recommandés

salut tout le monde, j'ai un bruit bizarre quand je décélère, ça le fait de plus en plus souvent surtout moteur chaud, mais pas tout le temps!

 

en fait, j’accélère normalement, sans trop pousser, puis je relâche et j'ai aussitôt ce bruit comme sur la vidéo, ça fait comme un bruit de précharge du turbo :reflexion:

pour rappel, c'est une A8 3.0 tdi 233cv

 

voici la vidéo que j'ai trouvé sur le net, c'est fort ressemblant!!!! je précise, que je n'ai aucune fumée à l’échappement ni de consommation anormal d'huile ni d'eau, tout est nickel de ce coté là!!! :icon_biggrin:

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Tu n'as pas constaté une perte de puissance, ça fais tout de suite pense au circuit de suralimentation, notamment la wastegate,

 

mais à la décélération c'est bizarre.

 

Peut être que tu as une grosse prépa :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Non aucune baisse de puissance, après, oui elle est reprogrammé mais elle le faisait avant.

Lien vers le commentaire
Partager sur d’autres sites

Ah oui j'oublie , elle ne le fait pas quand j'accelere dans le vide au ralenti, ça le fait uniquement en roulant !

Lien vers le commentaire
Partager sur d’autres sites

Regarde avec un bout de bois, un manchon de massette par exemple, tu le colle contre le turbo et l'autre côté contre ton oreille

 

oui mais en roulant, c'est pas facile!!!! :icon_biggrin: :icon_lol:

Lien vers le commentaire
Partager sur d’autres sites

Sinon pour le bruit ont dirait la géométrie variable du turbo

Ou jai deja eu le cas sur un V8 d'un bruit à peu prêt similaire c'était la chaîne de distri qui battait en ce détendant à la décélération car trop de jeu

Lien vers le commentaire
Partager sur d’autres sites

C'est le bruit typique d'une dump-valve faiblarde. Je pense qu'il doit aussi y en avoir une sur le 3.0 TDI.

 

Ton turbo charge (pas assez au point mort vu qu'il n'y a pas besoin de puissance), ton moteur prend des tours et d'un coup tu relâches l'accélérateur.

A ce moment là il y a une surpression entre le turbo et le papillon des gaz et pour éviter que le turbo ne perde trop de tour, afin d'éviter le lag du turbo, il y a une dump-valve (vanne de décharge) qui s'ouvre pour faire passer la surpression en amont du turbo.

Quand elle commence à déconner elle fait des bruits comme dans la vidéo. Si le bruit est vraiment présent il faut quand même regarder si tu n'as pas une durite mal branchée ou fissurée par exemple.

Lien vers le commentaire
Partager sur d’autres sites

ok!! merci pour ses conseils!!! :icon_smile:

 

la dump valve se change ou faut changer le turbo complet???? :icon_wink: , je vais regarder aussi du coté des durites et tuyaux :icon_smile:

Lien vers le commentaire
Partager sur d’autres sites

 

c'est sympa titaa, mais par contrairement au topic que tu sites, je n'ai aucun problème de puissance ni de défaut moteur!!! la voiture fonctionne parfaitement, la pression turbo est identique a sa consigne, juste ce bruit :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Oui philou, c'était surtout pour localiser les différents éléments, moi je n'aurais pas pensé que la décharge pouvait se trouver sur le turbo.

 

Sinon, ton moteur c'est le ASB ?

 

Combien de Km ?

 

Quel type de reprog ?

Lien vers le commentaire
Partager sur d’autres sites

oui c'est bien le ASB, elle a 170000km et la reprog a eté faite par un pro qui bosse super bien (c'est une reprog stage 1), mais je précise bien que ce bruit est apparu avant la reprog

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...

Bonjour a tous !

je m'appelle Pierre et je possede un Q7 2008 3.0 tdi. 

Suite au changement des coussinet et du turbo et des le démarrage je retrouve exactement le même bruit ! Quelqu'un a trouvé la solution ? Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...